<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.antennasud.com/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/wp-admin/admin-ajax.php",
                    security: "43d28aa6b8",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.1.4",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    facade_mode: false,
                    not_live_on_channel: false,
                    stopMobileBuffer: true                };</script>
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sport | ‘Cattiva condotta sessuale’, accusato ex allenatore del Bari</title>
	<meta name="description" content="Secondo il Times of Malta, si tratta di una ‘presunta cattiva condotta sessuale‘ nei confronti di un giocatore della nazionale." />
	<link rel="canonical" href="https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sport | ‘Cattiva condotta sessuale’, accusato ex allenatore del Bari" />
	<meta property="og:description" content="Secondo il Times of Malta, si tratta di una ‘presunta cattiva condotta sessuale‘ nei confronti di un giocatore della nazionale." />
	<meta property="og:url" content="https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/" />
	<meta property="og:site_name" content="Antenna Sud" />
	<meta property="article:published_time" content="2022-09-27T19:38:17+00:00" />
	<meta property="article:modified_time" content="2022-09-27T19:42:07+00:00" />
	<meta property="og:image" content="https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6.webp" />
	<meta property="og:image:width" content="1386" />
	<meta property="og:image:height" content="794" />
	<meta property="og:image:type" content="image/webp" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/#article","isPartOf":{"@id":"https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/"},"author":{"name":"Redazione","@id":"https://www.antennasud.com/#/schema/person/edf0b528d6286667cce9b33b415523b3"},"headline":"‘Cattiva condotta sessuale’, accusato ex allenatore del Bari","datePublished":"2022-09-27T19:38:17+00:00","dateModified":"2022-09-27T19:42:07+00:00","mainEntityOfPage":{"@id":"https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/"},"wordCount":170,"commentCount":0,"publisher":{"@id":"https://www.antennasud.com/#organization"},"image":{"@id":"https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/#primaryimage"},"thumbnailUrl":"https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6.webp","keywords":["Devis Mangia"],"articleSection":["Brindisi","Serie A- B","Sport"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/#respond"]}]},{"@type":"WebPage","@id":"https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/","url":"https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/","name":"Sport | ‘Cattiva condotta sessuale’, accusato ex allenatore del Bari","isPartOf":{"@id":"https://www.antennasud.com/#website"},"primaryImageOfPage":{"@id":"https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/#primaryimage"},"image":{"@id":"https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/#primaryimage"},"thumbnailUrl":"https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6.webp","datePublished":"2022-09-27T19:38:17+00:00","dateModified":"2022-09-27T19:42:07+00:00","description":"Secondo il Times of Malta, si tratta di una ‘presunta cattiva condotta sessuale‘ nei confronti di un giocatore della nazionale.","breadcrumb":{"@id":"https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/#primaryimage","url":"https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6.webp","contentUrl":"https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6.webp","width":1386,"height":794},{"@type":"BreadcrumbList","@id":"https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.antennasud.com/"},{"@type":"ListItem","position":2,"name":"‘Cattiva condotta sessuale’, accusato ex allenatore del Bari"}]},{"@type":"WebSite","@id":"https://www.antennasud.com/#website","url":"https://www.antennasud.com/","name":"Antenna Sud","description":"News, Intrattenimento e Sport","publisher":{"@id":"https://www.antennasud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.antennasud.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.antennasud.com/#organization","name":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand.","url":"https://www.antennasud.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.antennasud.com/#/schema/logo/image/","url":"https://admiring-shockley.141-95-154-89.plesk.page/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","contentUrl":"https://admiring-shockley.141-95-154-89.plesk.page/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","width":400,"height":99,"caption":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand."},"image":{"@id":"https://www.antennasud.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.antennasud.com/#/schema/person/edf0b528d6286667cce9b33b415523b3","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.antennasud.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.antennasud.com/author/redazione-web-antenna-sud/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; ‘Cattiva condotta sessuale’, accusato ex allenatore del Bari Feed dei commenti" href="https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antennasud.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.antennasud.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.antennasud.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.antennasud.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-css'  href='https://www.antennasud.com/wp-content/themes/tophot/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/wp-admin/admin-ajax.php",
                    security: "43d28aa6b8",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.1.4",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    facade_mode: false,
                    not_live_on_channel: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#cc292a","button_1_button_hover":"#a32122","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.antennasud.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.0' id='cookie-law-info-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109329340-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.antennasud.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109329340-2", {"anonymize_ip":true});
gtag("config", "G-JS68H7TTHW");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/140469" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.antennasud.com/?p=140469' />
<link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fcattiva-condotta-sessuale-accusato-ex-allenatore-del-bari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fcattiva-condotta-sessuale-accusato-ex-allenatore-del-bari%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" />		<style type="text/css">body { background: #fff; }</style>
	<style type="text/css">
	.head-logo { padding-top: 18px }
	.head-logo { padding-bottom: 18px }

	button,
	input[type="submit"],
	input[type="button"] { background:#ffffff!important; }


	.menu-background {
	  background: #cc292b;
	  background: -moz-linear-gradient(-45deg,  #cc292b 52%, #cc292b 100%);
	  background: -webkit-linear-gradient(-45deg,  #cc292b 52%,#cc292b 100%);
	  background: linear-gradient(135deg,  #cc292b 52%,#cc292b 100%);
	  filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#cc292b', endColorstr='#cc292b',GradientType=1 );
	}
	.nav-search::before {
		background: #cc292b;
	}
	.nav-random a:after {
		background: #cc292b;
	}
.nav-random a:after {
	background: rgba(221,51,51,0);
}
.nav-button::before, .sf-menu > li::before {
	background: rgba(255,255,255,0.57);
}
	ul.sf-menu ul li.current-cat > a, div.sf-menu ul ul ul li.current-cat > a,
	ul.sf-menu ul li.current-menu-item > a, div.sf-menu ul ul ul li.current-menu-item > a,
	ul.sf-menu ul li.current_page_item > a, div.sf-menu ul ul ul li.current_page_item > a,
	ul.sf-menu ul li.current-menu-ancestor > a, div.sf-menu ul ul ul li.current-menu-ancestor > a,
	ul.sf-menu ul li a:hover, div.sf-menu ul ul li a:hover {
		 background: #727271;		}

.sf-menu ul li a {
				 background: #25272c;}
.sf-menu ul li,
.df-is-megamenu ul {
	 background: #25272c;}
		.megamenu-span h4 { background: #25272c }		.megamenu-span:hover h4 { background: #25272c }.nav-search-input input {
	background: #727271;
}
.nav-search-input::before {
	border-color: transparent transparent #727271 transparent;
}

 .footer-top p a, .footer .mail { color: #ca3627; }  .footer-top p a:hover, .footer .mail:hover { color: #ffffff; } 
 .footer .social li a:hover { color: #ca3627; } 

</style>
<link rel="icon" href="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-270x270.png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.antennasud.com/rsslatest.xml" /><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
.sf-menu a { }
</style><style id="kirki-inline-styles"></style>

</head>
<body class="post-template-default single single-post postid-140469 single-format-standard   mt-fixed-no  post-style-2 random-off">


<div class="mt-smart-menu menu-background">
	<span class="close pointer"></span>
		<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>	<div class="menu-mobile-container"><ul id="menu-mobile" class="mobile"><li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-179"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-79176" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79176"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li id="menu-item-79177" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79177"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li id="menu-item-79179" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79179"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li id="menu-item-79178" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79178"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-180"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li id="menu-item-33721" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33721"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul></div></div>

<div class="mt-outer-wrap">

						<div class="fixed-top">
					<div class="container">
						<div class="row">
							<div class="col-md-12">

								<ul class="share">
									<li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/" target="_blank"><span>Share on Facebook</span></a></li>
																		<li class="share-twitter"><a href="https://twitter.com/home/?status=‘Cattiva+condotta+sessuale’,+accusato+ex+allenatore+del+Bari+https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/" target="_blank"><span>Share on Twitter</span></a></li>
									<li class="share-more">
										<div class="share-more-wrap"><div class="share-more-icon">+</div></div>
										<a href="https://plus.google.com/share?url=https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/" target="_blank"><div class="google"></div></a>
										<a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/&media=https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6.webp" target="_blank"><div class="pinterest"></div></a>
									</li>
								</ul>
								<span class="top-count stat-shares">0 Condiviso</span>
								<span class="top-count stat-views">394 Visto</span>
															</div>
						</div>
					</div>
				</div>
		<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">

							<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo.png" alt="‘Cattiva condotta sessuale’, accusato ex allenatore del Bari" />
		</a>
						<div class="menu-header-container"><ul id="menu-header" class="fixed-menu-ul"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li id="menu-item-41981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li id="menu-item-38828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li id="menu-item-38709" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li id="menu-item-112045" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-112045"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li id="menu-item-79188" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>

<div class="mt-header-mobile menu-background hide-desktop top-nav">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo-footer.png" alt="‘Cattiva condotta sessuale’, accusato ex allenatore del Bari" />
		</a>
	</div>
			<div class="nav-search-wrap pull-right">
			<a href="https://www.antennasud.com/streaming"><img src="https://www.antennasud.com/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="‘Cattiva condotta sessuale’, accusato ex allenatore del Bari" /></a>
				
			</div>
		
	</div>
<div class="mt-header-space hide-desktop"></div>
<div class="header-wrap  hide-mobile">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo.png" alt="‘Cattiva condotta sessuale’, accusato ex allenatore del Bari" />
		</a>
	</div>
															

							



						<div class="head-bookmark">
					<a href="https://www.antennasud.com/streaming"><img class="wp-image-3804 size-full" src="https://www.antennasud.com/wp-content/uploads/2020/06/STREAMING.png" alt=""></a>
				</div>
													</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container menu-background">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav  container-fluid">

						<div class="nav-button pointer pull-left hide-desktop">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left">
							<div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/" class="intar">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/" class="intar">News&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/" class="intar">Bari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/" class="intar">BAT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/" class="intar">Brindisi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/" class="intar">Foggia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/" class="intar">Lecce</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/" class="intar">Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/" class="intar">Edizioni TG&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-interregionale-antenna-sud/" class="intar">TG Interregionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62874"><a href="https://www.antennasud.com/bari-bat-foggia-e-province/" class="intar">TG Bari, BAT, Foggia e province</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62870"><a href="https://www.antennasud.com/tg-taranto-brindisi-lecce-e-province/" class="intar">TG Taranto, Brindisi, Lecce e province</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/sport/" class="intar">Sport&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/" class="intar">Serie A – B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/" class="intar">Serie C</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/" class="intar">Dilettanti – Eccellenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/" class="intar">Basket</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/" class="intar">Altri Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/" class="intar">On Demand&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item-0 list_megamenu-1"><div class="df-block-megamenu df-block-megamenu-427-19"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-19"><input type="hidden" name="df-total-pages-427-19" value="11" class="df-total-pages-427-19"><input type="hidden" name="df-posts-per-page-427-19" value="5" class="df-posts-per-page-427-19"><input type="hidden" name="df-current-page-427-19" value="1" class="df-current-page-427-19"><input type="hidden" name="df-has-sub-cat-427-19" value="false" class="df-has-sub-cat-427-19"><div class="mega-post-wrap megamenu-grid-container-427-19"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/tagga-la-puglia/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/07/tagga_la_puglia_TRICASE_LATERZA-420x320.png"></div></a><a href="https://www.antennasud.com/tagga-la-puglia/" ><h4>#taggalaPuglia</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/meraviglie-di-puglia/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/05/Meraviglie_di_Puglia_Generica-420x320.png"></div></a><a href="https://www.antennasud.com/meraviglie-di-puglia/" ><h4>Meraviglie di Puglia</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/abcura-spazio-salute/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/05/abcura-420x320.jpg"></div></a><a href="https://www.antennasud.com/abcura-spazio-salute/" ><h4>ABCura &#8211; Spazio salute</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/una-zampa-in-piu/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/04/Una-Zampa-in-Piu-420x316.jpg"></div></a><a href="https://www.antennasud.com/una-zampa-in-piu/" ><h4>Una Zampa in Più</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/mattina-sud/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/04/Mattina-Sud-420x320.jpg"></div></a><a href="https://www.antennasud.com/mattina-sud/" ><h4>Mattina Sud</h4></a></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-112045"><a href="https://www.antennasud.com/streaming/" class="intar">Streaming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/" class="intar">Contatti</a></li>
</ul></div>						</div>
																			<div class="nav-search-wrap pull-right">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input">
									<form method="get" id="searchform" action="https://www.antennasud.com//">
										<input type="text" placeholder="Ricerca ..."  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
				<div class="hover-menu-wrap">
					<div class="hover-menu">
						<div class="row hide-mobile">
													</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="single-top">
			<div><div class="poster-carousel"><div class="post-carousel"><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Dilettanti- Eccellenza, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/brindisi-casarano-il-big-match-della-4-giornata-di-serie-d-in-diretta-su-antenna-sud/"><h2>Brindisi-Casarano: il big match della 4^ giornata di serie D in diretta su Antenna Sud</h2></a><p>Brindisi -Casarano, il big match della quarta giornata del campionato di serie D, in diretta su Antenna Sud canale&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/brindisi-casarano-il-big-match-della-4-giornata-di-serie-d-in-diretta-su-antenna-sud/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/09/DIRETTE-640x313.png"  alt="Brindisi-Casarano: il big match della 4^ giornata di serie D in diretta su Antenna Sud" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Elezioni 2022, Politica</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/risultati-delle-politiche-2022-in-puglia-e-basilicata/"><h2>Risultati delle Politiche 2022 in Puglia e Basilicata</h2></a><p>Gli eletti e le percentuali definitive delle Politiche 2022 nelle regioni della Puglia e della Basilicata a cura della&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/risultati-delle-politiche-2022-in-puglia-e-basilicata/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/09/1D246138-76C8-446A-88BF-829F2BA5B26D-640x313.jpeg"  alt="Risultati delle Politiche 2022 in Puglia e Basilicata" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-comune-e-taranto-25-accanto-ai-port-days/"><h2>Taranto, Comune e Taranto 25 accanto ai Port Days</h2></a><p>TARANTO - Fondamentale per l'organizzazione dei Taranto Port Days la collaborazione del Comune di Taranto e, quest'anno, anche della&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-comune-e-taranto-25-accanto-ai-port-days/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/09/ta25-640x313.png"  alt="Taranto, Comune e Taranto 25 accanto ai Port Days" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Senza categoria</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-conto-alla-rovescia-per-i-port-days/"><h2>Taranto, conto alla rovescia per i Port Days</h2></a><p>E' quasi tutto pronto per l'edizione 2022 dei Taranto Port Days che si svolgerà a Taranto nella Calata 1&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-conto-alla-rovescia-per-i-port-days/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/09/pdays-640x313.png"  alt="Taranto, conto alla rovescia per i Port Days" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cultura</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/cisl-fp-solidarieta-e-sostegno-alle-donne-iraniane/"><h2>Cisl FP TA/BR: ‘Solidarietà e sostegno alle donne iraniane’</h2></a><p>Tutto è iniziato con la morte, alcuni giorni fa, di una ragazza iraniana che si chiamava Mahsa Amini, aveva&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/cisl-fp-solidarieta-e-sostegno-alle-donne-iraniane/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/09/F2F5B33E-992E-494D-A2D5-0A2A76690FE1-594x313.gif"  alt="Cisl FP TA/BR: ‘Solidarietà e sostegno alle donne iraniane’" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Politica, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-ribaltone-al-voto-in-appena-tre-mesi/"><h2>Taranto, ribaltone al voto in appena tre mesi</h2></a><p>TARANTO - Un ribaltone nel voto a Taranto in appena tre mesi: nel capoluogo gli elettori avevano scelto il&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-ribaltone-al-voto-in-appena-tre-mesi/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/09/voto-640x313.jpg"  alt="Taranto, ribaltone al voto in appena tre mesi" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Eventi</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/manibus-festival-arte-e-impresa-prima-volta-in-puglia/"><h2>Manibus, festival arte e impresa prima volta in Puglia</h2></a><p>Mercoledì 28 settembre MANIBUS Festival Internazionale di Arte e Impresa si immerge per la prima volta nel territorio. Nell'Aula Magna&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/manibus-festival-arte-e-impresa-prima-volta-in-puglia/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/09/499B45F0-DB97-480F-9256-7AD825B218C5-640x313.jpeg"  alt="Manibus, festival arte e impresa prima volta in Puglia" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Sport, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/giochi-mediterraneo-3-mln-per-campus-campitelli-grottaglie/"><h2>Giochi del Mediterraneo: 3 mln per Campus Campitelli Grottaglie</h2></a><p>Il direttore generale dell’Agenzia per la Coesione territoriale ha trasmesso un primo elenco degli interventi per la realizzazione degli&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/giochi-mediterraneo-3-mln-per-campus-campitelli-grottaglie/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/09/6AE1CC43-4AF2-47E7-A52E-CC38BEC15A02-640x313.jpeg"  alt="Giochi del Mediterraneo: 3 mln per Campus Campitelli Grottaglie" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-muore-19enne-al-ss-annunziata-indagati-12-medici/"><h2>Taranto: Muore 19enne al SS Annunziata, indagati 12 medici</h2></a><p>La Pocura di Taranto ha avviato un’indagine per omicidio colposo sulla morte di un 19enne dopo la denuncia dei&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-muore-19enne-al-ss-annunziata-indagati-12-medici/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/09/2CA9C743-05A0-4B5D-88FC-0E338E8B2473-640x313.webp"  alt="Taranto: Muore 19enne al SS Annunziata, indagati 12 medici" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-bimbo-di-un-anno-muore-dopo-10-giorni-di-coma/"><h2>Taranto: Bimbo di un anno muore dopo 10 giorni di coma</h2></a><p>Dopo dieci giorni di coma, un bambino di appena un anno è morto nel reparto rianimazione del Santissima Annunziata&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-bimbo-di-un-anno-muore-dopo-10-giorni-di-coma/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/09/79CB5A4A-41C9-4BCA-A7B7-007A17B5E082-640x313.jpeg"  alt="Taranto: Bimbo di un anno muore dopo 10 giorni di coma" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Dilettanti- Eccellenza, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/brindisi-danucci-casarano-forte-lo-siamo-anche-noi/"><h2>Brindisi: Danucci, ‘Casarano forte? Lo siamo anche noi’</h2></a><p>“Brindisi e Casarano sono due squadre forti, quindi mi aspetto una partita combattuta. Quella di Costantino è una compagine&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/brindisi-danucci-casarano-forte-lo-siamo-anche-noi/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/09/341D3744-33EB-4BE0-871B-27F2D51308E8-640x313.jpeg"  alt="Brindisi: Danucci, ‘Casarano forte? Lo siamo anche noi’" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Serie C, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/serie-c-c-giudice-sportivo-stangati-di-pasquale-e-hamlili/"><h2>Serie C/C: Giudice sportivo, stangati Di Pasquale e Hamlili</h2></a><p>Le decisioni del giudice sportivo dopo le gare della 5a Giornata del Girone C della Serie C. Stangate per&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/serie-c-c-giudice-sportivo-stangati-di-pasquale-e-hamlili/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/09/778A4EB7-AA77-4854-AC80-14FBD8E922B4-640x313.webp"  alt="Serie C/C: Giudice sportivo, stangati Di Pasquale e Hamlili" /></div></div></div></div></div></div>		</div> 
<article>

<div class="post-content-wrap mt-content-container">
  <div class="container">
    <div class="row">
      <div class="single-content col-md-8 pull-left ">

        
    			<div class="post-img">
        <a class="lightbox" href="https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6.webp">
				<img width="740" height="424" src="https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6-1024x587.webp" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6-1024x587.webp 1024w, https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6-300x172.webp 300w, https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6-768x440.webp 768w, https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6.webp 1386w" sizes="(max-width: 740px) 100vw, 740px" />        </a>
			</div>
		
  
  			
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="https://www.antennasud.com/category/brindisi/" rel="category tag">Brindisi</a></li>
	<li><a href="https://www.antennasud.com/category/serie-a-b/" rel="category tag">Serie A- B</a></li>
	<li><a href="https://www.antennasud.com/category/sport/" rel="category tag">Sport</a></li></ul></div>

        
  <h1 class="single-title">‘Cattiva condotta sessuale’, accusato ex allenatore del Bari</h1>

          <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <img alt='' src='https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/>      </div>
      <div class="author-info">
        <strong><a href="https://www.antennasud.com/author/redazione-web-antenna-sud/" title="Articoli scritti da Redazione" rel="author">Redazione</a></strong>
        <small class="color-silver-light">Set 27, 2022</small>
      </div>
    </div>
    <div class="post-statistic pull-left">
      <span class="stat-shares color-silver-light">0</span>
      <span class="stat-views">395</span>
          </div>
    <ul class="share top">
      <li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/" target="_blank"><span>Condividi Articolo</span></a></li>
            <li class="share-twitter"><a href="https://twitter.com/home/?status=‘Cattiva+condotta+sessuale’,+accusato+ex+allenatore+del+Bari+https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/" target="_blank"><span>Condividi su Twitter</span></a></li>
      <li class="share-more">
        <a href="https://plus.google.com/share?url=https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/" target="_blank"><div class="google"></div></a>
        <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/&media=https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6.webp" target="_blank"><div class="pinterest"></div></a>
        <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
      </li>
    </ul>
    <div class="clearfix"></div>
  </div>

                <div class="entry-content"><p style="text-align: justify;">Devis Mangia, ct della nazionale di Malta dal 2019, è stato sospeso e non sarà in panchina nell&#8217;amichevole con Israele. Lo ha annunciato la Federazione maltese in una nota senza precisare ulteriori dettagli. Secondo fonti citate da <em>Times of Malta</em>, la Federcalcio di La Valletta ha ricevuto domenica una segnalazione riguardante una “presunta cattiva <strong>condotta sessuale”</strong> nei confronti di un giocatore della nazionale.</p>
<p style="text-align: justify;"><strong>LA NOTA DELLA FEDERAZIONE MALTESE</strong> &#8211; &#8220;Il commissario tecnico Devis Mangia è stato sollevato temporaneamente dal suo incarico di capo allenatore delle nazionali a seguito di una segnalazione ricevuta su una presunta violazione delle sue politiche. Mangia ha dato la sua piena disponibilità per l&#8217;accertamento dei fatti in questione. La Federazione non farà ulteriori commenti fino a quando i prossimi passi non saranno discussi all&#8217;interno dei rispettivi organi decisionali in modo aperto e trasparente&#8221;.</p>
<p>Ex ct dell’Italia Under 21, con cui ha conquistato un secondo posto agli Europei in Israele nel 2013, Mangia ha allenato diversi come Varese, Palermo, Spezia, Bari e Ascoli.</p>
</div>
          <div class="tags"><a href="https://www.antennasud.com/tag/devis-mangia/" rel="tag">Devis Mangia</a></div>
  <ul class="share down">
    <li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/" target="_blank"><span>Condividi Articolo</span></a></li>
        <li class="share-twitter"><a href="http://twitter.com/home/?status=‘Cattiva+condotta+sessuale’,+accusato+ex+allenatore+del+Bari+https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/" target="_blank"><span>Condividi su Twitter</span></a></li>
    <!-- <li class="share-more">
      <a href="https://plus.google.com/share?url=https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/" target="_blank"><div class="google"></div></a>
      <a href="http://pinterest.com/pin/create/button/?url=https://www.antennasud.com/cattiva-condotta-sessuale-accusato-ex-allenatore-del-bari/&media=https://www.antennasud.com/wp-content/uploads/2022/09/8357905A-9F1B-4A26-A17D-9BEBA2A728A6.webp" target="_blank"><div class="pinterest"></div></a>
     <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
    </li> tolgo gplus e pinterest-->
  </ul>
  <div class="clearfix"></div>
  <div class="entry-meta">

    
  </div>
  
 <ul class="nav-single">
    <li class="previous pull-left"><a href="https://www.antennasud.com/taranto-comune-e-taranto-25-accanto-ai-port-days/" rel="prev"><span class="color-silver-light">Articolo Precedente</span><div>Taranto, Comune e Taranto 25 accanto ai Port Days</div></a></li>
    <li class="next pull-right"></li>
    <li class="clearfix"></li>
  </ul>
      </div>
      <div class="col-md-4 pull-left pull-right sidebar theiaStickySidebar">
                
    <div class="widget"><h2 class="heading"><span>Potrebbe interessarti anche:</span></h4><div class="crp_related crp_related_widget    "><ul><li><a href="https://www.antennasud.com/bari-spaccate-negozi-arrestati-presunti-autori/"     class="crp_link post-140336"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2021/11/polizia-bari-272x182.jpg" class="crp_thumb crp_featured" alt="Bari, spaccate ai negozi: arrestati presunti autori" title="Bari, spaccate ai negozi: arrestati presunti autori" srcset="https://www.antennasud.com/wp-content/uploads/2021/11/polizia-bari-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2021/11/polizia-bari-100x68.jpg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2021/11/polizia-bari-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2021/11/polizia-bari-100x68.jpg 100w" /></figure><span class="crp_title">Bari, spaccate ai negozi: arrestati presunti autori</span></a></li><li><a href="https://www.antennasud.com/bari-imbarcazioni-sconosciute-fisco-evasione-23-milioni/"     class="crp_link post-140328"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/09/27092022_092309_Foto-02.-272x182.jpg" class="crp_thumb crp_featured" alt="Bari, imbarcazioni sconosciute a fisco: evasione da 2,3 milioni" title="Bari, imbarcazioni sconosciute a fisco: evasione da 2,3 milioni" srcset="https://www.antennasud.com/wp-content/uploads/2022/09/27092022_092309_Foto-02.-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2022/09/27092022_092309_Foto-02.-100x68.jpg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/09/27092022_092309_Foto-02.-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2022/09/27092022_092309_Foto-02.-100x68.jpg 100w" /></figure><span class="crp_title">Bari, imbarcazioni sconosciute a fisco: evasione da 2,3&hellip;</span></a></li><li><a href="https://www.antennasud.com/politiche-salvini-e-carfagna-parlamentari-pugliesi-bari/"     class="crp_link post-140319"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/09/salvini-pugliese-272x182.png" class="crp_thumb crp_featured" alt="Bari, Elezioni: Salvini e Carfagna parlamentari pugliesi" title="Bari, Elezioni: Salvini e Carfagna parlamentari pugliesi" srcset="https://www.antennasud.com/wp-content/uploads/2022/09/salvini-pugliese-272x182.png 272w, https://www.antennasud.com/wp-content/uploads/2022/09/salvini-pugliese-100x68.png 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/09/salvini-pugliese-272x182.png 272w, https://www.antennasud.com/wp-content/uploads/2022/09/salvini-pugliese-100x68.png 100w" /></figure><span class="crp_title">Bari, Elezioni: Salvini e Carfagna parlamentari pugliesi</span></a></li><li><a href="https://www.antennasud.com/taranto-mercato-un-ex-bari-per-rinforzare-attacco/"     class="crp_link post-140304"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/09/39AC48B7-7212-4264-801F-E2969EFD0AF9-272x182.jpeg" class="crp_thumb crp_featured" alt="Taranto: Mercato, un ex Bari per rinforzare l’attacco" title="Taranto: Mercato, un ex Bari per rinforzare l’attacco" srcset="https://www.antennasud.com/wp-content/uploads/2022/09/39AC48B7-7212-4264-801F-E2969EFD0AF9-272x182.jpeg 272w, https://www.antennasud.com/wp-content/uploads/2022/09/39AC48B7-7212-4264-801F-E2969EFD0AF9-100x68.jpeg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/09/39AC48B7-7212-4264-801F-E2969EFD0AF9-272x182.jpeg 272w, https://www.antennasud.com/wp-content/uploads/2022/09/39AC48B7-7212-4264-801F-E2969EFD0AF9-100x68.jpeg 100w" /></figure><span class="crp_title">Taranto: Mercato, un ex Bari per rinforzare l’attacco</span></a></li></ul><div class="crp_clear"></div></div><div class="clear"></div></div>
        </div>
    </div>
  </div>
</div>

</article>

<div class="footer-wrap">
										<div class="footer">
												<div class="footer-top">
						<div class="container">
							<div class="row">
								<div class="col-md-3 footer-logo">
																												<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo-footer.png" alt="‘Cattiva condotta sessuale’, accusato ex allenatore del Bari" />
																	</div>
								<div class="col-md-4 footer-about">
									<h2>Contatti</h2>
									<p>Canale 85 S.r.l. - Via Per Grottaglie Km 2 - Francavilla Fontana (BR) - P.IVA 11622971007 </p>
									<p>Contatti: <a class="mail" href="mailto:info@antennasud.com" target="_top">info@antennasud.com</a></p>
								</div>
								<div class="col-md-5 footer-social">
									<h2>Social</h2>
										<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>									<p><a href="https://www.antennasud.com/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/cookies-policy/"> Cookie Policy</a>
<a href="https://www.antennasud.com/codice%20etico%20canale%2085.pdf">Codice Etico</a></p>
								</div>
							</div>
							<a href="#" class="footer-scroll-to-top-link"></a>
						</div>
					</div>
																			<div class="footer-bottom">
						<div class="container">
							<div class="row">
								<div class="col-md-6 footer-copyright">
									<p>DOMENICO DISTANTE EDITORE © Copyright © 2020 Canale 85 S.r.l.
<br />
Tutti i video, immagini, testi e foto sono di proprietà di Canale 85 S.r.l. sono quindi vietati l'uso e la riproduzione di questi, anche in maniera parziale, in assenza di autorizzazione scritta di Canale 85 s.r.l.
<br />
Testata Antenna Sud 13: Registrazione Tribunale 
Bari reg. stampa n. 618/1980 del 09/05/1980
Testata Antenna Sud 85: Registrazione Tribunale Brindisi reg. stampa n. 1/16 del 31/03/2016
Testata Antenna Sud 90: Registrazione Tribunale Brindisi reg. stampa n. 2/2019</p>
								</div>
									<div class="col-md-6">
										<ul id="menu-header-2" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-112045"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul>									</div>
								</div>
						</div>
					</div>
									</div>
		</div>
</div>
<a href="#" class="footer-scroll-to-top"></a>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito web utilizza i cookie per migliorare l'esperienza dell'utente. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la Normativa sui Cookie. <br />
<a href="https://www.antennasud.com/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/cookies-policy/"> Cookie Policy</a> <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">ACCETTA</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='mt-effects-js-before'>
var $rtl = false;
var $autoplay = true;
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/effects.js?ver=1.0' id='mt-effects-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/timeweather_c.js?ver=1.0' id='tophot-timeweather-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/html5shiv.js?ver=1.0' id='tophot_html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/respond.js?ver=1.0' id='tophot_respondmin-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4' id='__ytprefsfitvids__-js'></script>

</body>
</html>
