<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.antennasud.com/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/wp-admin/admin-ajax.php",
                    security: "dee9ca34c4",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.1.3",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    facade_mode: false,
                    not_live_on_channel: false,
                    stopMobileBuffer: true                };</script>
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sport | Nuoto: Europei Roma, Pilato argento nei 50m rana</title>
	<meta name="description" content="Niente doppietta d’oro per la campionessa tarantina agli Europei di nuoto in corso di svolgimento al Foro Italico di Roma" />
	<link rel="canonical" href="https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sport | Nuoto: Europei Roma, Pilato argento nei 50m rana" />
	<meta property="og:description" content="Niente doppietta d’oro per la campionessa tarantina agli Europei di nuoto in corso di svolgimento al Foro Italico di Roma" />
	<meta property="og:url" content="https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/" />
	<meta property="og:site_name" content="Antenna Sud" />
	<meta property="article:published_time" content="2022-08-17T16:57:16+00:00" />
	<meta property="article:modified_time" content="2022-08-17T16:58:20+00:00" />
	<meta property="og:image" content="https://www.antennasud.com/wp-content/uploads/2022/08/96C52553-16C0-42A8-8AB5-0E97293DB974.jpeg" />
	<meta property="og:image:width" content="687" />
	<meta property="og:image:height" content="377" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Dante Sebastio" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Dante Sebastio" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/#article","isPartOf":{"@id":"https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/"},"author":{"name":"Dante Sebastio","@id":"https://www.antennasud.com/#/schema/person/620665795bb0838fa1ca1c5cfacab6f8"},"headline":"Nuoto: Europei Roma, Pilato argento nei 50m rana","datePublished":"2022-08-17T16:57:16+00:00","dateModified":"2022-08-17T16:58:20+00:00","mainEntityOfPage":{"@id":"https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/"},"wordCount":114,"commentCount":0,"publisher":{"@id":"https://www.antennasud.com/#organization"},"image":{"@id":"https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/#primaryimage"},"thumbnailUrl":"https://www.antennasud.com/wp-content/uploads/2022/08/96C52553-16C0-42A8-8AB5-0E97293DB974.jpeg","keywords":["50m rana","Benedetta Pilato","Europei di Nuoto Roma","medaglia d’argento"],"articleSection":["Altri Sport","Sport"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/#respond"]}]},{"@type":"WebPage","@id":"https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/","url":"https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/","name":"Sport | Nuoto: Europei Roma, Pilato argento nei 50m rana","isPartOf":{"@id":"https://www.antennasud.com/#website"},"primaryImageOfPage":{"@id":"https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/#primaryimage"},"image":{"@id":"https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/#primaryimage"},"thumbnailUrl":"https://www.antennasud.com/wp-content/uploads/2022/08/96C52553-16C0-42A8-8AB5-0E97293DB974.jpeg","datePublished":"2022-08-17T16:57:16+00:00","dateModified":"2022-08-17T16:58:20+00:00","description":"Niente doppietta d’oro per la campionessa tarantina agli Europei di nuoto in corso di svolgimento al Foro Italico di Roma","breadcrumb":{"@id":"https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/#primaryimage","url":"https://www.antennasud.com/wp-content/uploads/2022/08/96C52553-16C0-42A8-8AB5-0E97293DB974.jpeg","contentUrl":"https://www.antennasud.com/wp-content/uploads/2022/08/96C52553-16C0-42A8-8AB5-0E97293DB974.jpeg","width":687,"height":377},{"@type":"BreadcrumbList","@id":"https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.antennasud.com/"},{"@type":"ListItem","position":2,"name":"Nuoto: Europei Roma, Pilato argento nei 50m rana"}]},{"@type":"WebSite","@id":"https://www.antennasud.com/#website","url":"https://www.antennasud.com/","name":"Antenna Sud","description":"News, Intrattenimento e Sport","publisher":{"@id":"https://www.antennasud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.antennasud.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.antennasud.com/#organization","name":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand.","url":"https://www.antennasud.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.antennasud.com/#/schema/logo/image/","url":"https://admiring-shockley.141-95-154-89.plesk.page/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","contentUrl":"https://admiring-shockley.141-95-154-89.plesk.page/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","width":400,"height":99,"caption":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand."},"image":{"@id":"https://www.antennasud.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.antennasud.com/#/schema/person/620665795bb0838fa1ca1c5cfacab6f8","name":"Dante Sebastio","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.antennasud.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a1c5e9ccb397daf5793ffe9fe6ce4160?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a1c5e9ccb397daf5793ffe9fe6ce4160?s=96&d=mm&r=g","caption":"Dante Sebastio"},"url":"https://www.antennasud.com/author/dante-sebastio/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Nuoto: Europei Roma, Pilato argento nei 50m rana Feed dei commenti" href="https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antennasud.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.antennasud.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.antennasud.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.antennasud.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-css'  href='https://www.antennasud.com/wp-content/themes/tophot/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/wp-admin/admin-ajax.php",
                    security: "dee9ca34c4",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.1.3",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    facade_mode: false,
                    not_live_on_channel: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#cc292a","button_1_button_hover":"#a32122","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.antennasud.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109329340-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.antennasud.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109329340-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/129928" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.antennasud.com/?p=129928' />
<link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fnuoto-europei-roma-pilato-argento-nei-50m-rana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fnuoto-europei-roma-pilato-argento-nei-50m-rana%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.81.0" />		<style type="text/css">body { background: #fff; }</style>
	<style type="text/css">
	.head-logo { padding-top: 18px }
	.head-logo { padding-bottom: 18px }

	button,
	input[type="submit"],
	input[type="button"] { background:#ffffff!important; }


	.menu-background {
	  background: #cc292b;
	  background: -moz-linear-gradient(-45deg,  #cc292b 52%, #cc292b 100%);
	  background: -webkit-linear-gradient(-45deg,  #cc292b 52%,#cc292b 100%);
	  background: linear-gradient(135deg,  #cc292b 52%,#cc292b 100%);
	  filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#cc292b', endColorstr='#cc292b',GradientType=1 );
	}
	.nav-search::before {
		background: #cc292b;
	}
	.nav-random a:after {
		background: #cc292b;
	}
.nav-random a:after {
	background: rgba(221,51,51,0);
}
.nav-button::before, .sf-menu > li::before {
	background: rgba(255,255,255,0.57);
}
	ul.sf-menu ul li.current-cat > a, div.sf-menu ul ul ul li.current-cat > a,
	ul.sf-menu ul li.current-menu-item > a, div.sf-menu ul ul ul li.current-menu-item > a,
	ul.sf-menu ul li.current_page_item > a, div.sf-menu ul ul ul li.current_page_item > a,
	ul.sf-menu ul li.current-menu-ancestor > a, div.sf-menu ul ul ul li.current-menu-ancestor > a,
	ul.sf-menu ul li a:hover, div.sf-menu ul ul li a:hover {
		 background: #727271;		}

.sf-menu ul li a {
				 background: #25272c;}
.sf-menu ul li,
.df-is-megamenu ul {
	 background: #25272c;}
		.megamenu-span h4 { background: #25272c }		.megamenu-span:hover h4 { background: #25272c }.nav-search-input input {
	background: #727271;
}
.nav-search-input::before {
	border-color: transparent transparent #727271 transparent;
}

 .footer-top p a, .footer .mail { color: #ca3627; }  .footer-top p a:hover, .footer .mail:hover { color: #ffffff; } 
 .footer .social li a:hover { color: #ca3627; } 

</style>
<link rel="icon" href="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-270x270.png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.antennasud.com/rsslatest.xml" /><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
.sf-menu a { }
</style><style id="kirki-inline-styles"></style>

</head>
<body class="post-template-default single single-post postid-129928 single-format-standard   mt-fixed-no  post-style-2 random-off">


<div class="mt-smart-menu menu-background">
	<span class="close pointer"></span>
		<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>	<div class="menu-mobile-container"><ul id="menu-mobile" class="mobile"><li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-179"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-79176" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79176"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li id="menu-item-79177" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79177"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li id="menu-item-79179" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79179"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li id="menu-item-79178" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79178"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-180"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li id="menu-item-33721" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33721"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul></div></div>

<div class="mt-outer-wrap">

						<div class="fixed-top">
					<div class="container">
						<div class="row">
							<div class="col-md-12">

								<ul class="share">
									<li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/" target="_blank"><span>Share on Facebook</span></a></li>
																		<li class="share-twitter"><a href="https://twitter.com/home/?status=Nuoto:+Europei+Roma,+Pilato+argento+nei+50m+rana+https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/" target="_blank"><span>Share on Twitter</span></a></li>
									<li class="share-more">
										<div class="share-more-wrap"><div class="share-more-icon">+</div></div>
										<a href="https://plus.google.com/share?url=https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/" target="_blank"><div class="google"></div></a>
										<a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/&media=https://www.antennasud.com/wp-content/uploads/2022/08/96C52553-16C0-42A8-8AB5-0E97293DB974.jpeg" target="_blank"><div class="pinterest"></div></a>
									</li>
								</ul>
								<span class="top-count stat-shares">0 Condiviso</span>
								<span class="top-count stat-views">143 Visto</span>
															</div>
						</div>
					</div>
				</div>
		<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">

							<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo.png" alt="Nuoto: Europei Roma, Pilato argento nei 50m rana" />
		</a>
						<div class="menu-header-container"><ul id="menu-header" class="fixed-menu-ul"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li id="menu-item-41981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li id="menu-item-38828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li id="menu-item-38709" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li id="menu-item-112045" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-112045"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li id="menu-item-79188" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>

<div class="mt-header-mobile menu-background hide-desktop top-nav">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Nuoto: Europei Roma, Pilato argento nei 50m rana" />
		</a>
	</div>
			<div class="nav-search-wrap pull-right">
			<a href="https://www.antennasud.com/streaming"><img src="https://www.antennasud.com/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Nuoto: Europei Roma, Pilato argento nei 50m rana" /></a>
				
			</div>
		
	</div>
<div class="mt-header-space hide-desktop"></div>
<div class="header-wrap  hide-mobile">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo.png" alt="Nuoto: Europei Roma, Pilato argento nei 50m rana" />
		</a>
	</div>
															

							



						<div class="head-bookmark">
					<a href="https://www.antennasud.com/streaming"><img class="wp-image-3804 size-full" src="https://www.antennasud.com/wp-content/uploads/2020/06/STREAMING.png" alt=""></a>
				</div>
													</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container menu-background">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav  container-fluid">

						<div class="nav-button pointer pull-left hide-desktop">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left">
							<div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/" class="intar">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/" class="intar">News&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/" class="intar">Bari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/" class="intar">BAT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/" class="intar">Brindisi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/" class="intar">Foggia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/" class="intar">Lecce</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/" class="intar">Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/" class="intar">Edizioni TG&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-interregionale-antenna-sud/" class="intar">TG Interregionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62874"><a href="https://www.antennasud.com/bari-bat-foggia-e-province/" class="intar">TG Bari, BAT, Foggia e province</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62870"><a href="https://www.antennasud.com/tg-taranto-brindisi-lecce-e-province/" class="intar">TG Taranto, Brindisi, Lecce e province</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/sport/" class="intar">Sport&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/" class="intar">Serie A – B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/" class="intar">Serie C</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/" class="intar">Dilettanti – Eccellenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/" class="intar">Basket</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/" class="intar">Altri Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/" class="intar">On Demand&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item-0 list_megamenu-1"><div class="df-block-megamenu df-block-megamenu-427-19"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-19"><input type="hidden" name="df-total-pages-427-19" value="11" class="df-total-pages-427-19"><input type="hidden" name="df-posts-per-page-427-19" value="5" class="df-posts-per-page-427-19"><input type="hidden" name="df-current-page-427-19" value="1" class="df-current-page-427-19"><input type="hidden" name="df-has-sub-cat-427-19" value="false" class="df-has-sub-cat-427-19"><div class="mega-post-wrap megamenu-grid-container-427-19"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/tagga-la-puglia/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/07/tagga_la_puglia_TRICASE_LATERZA-420x320.png"></div></a><a href="https://www.antennasud.com/tagga-la-puglia/" ><h4>#taggalaPuglia</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/meraviglie-di-puglia/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/05/Meraviglie_di_Puglia_Generica-420x320.png"></div></a><a href="https://www.antennasud.com/meraviglie-di-puglia/" ><h4>Meraviglie di Puglia</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/abcura-spazio-salute/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/05/abcura-420x320.jpg"></div></a><a href="https://www.antennasud.com/abcura-spazio-salute/" ><h4>ABCura &#8211; Spazio salute</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/una-zampa-in-piu/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/04/Una-Zampa-in-Piu-420x316.jpg"></div></a><a href="https://www.antennasud.com/una-zampa-in-piu/" ><h4>Una Zampa in Più</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/mattina-sud/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/04/Mattina-Sud-420x320.jpg"></div></a><a href="https://www.antennasud.com/mattina-sud/" ><h4>Mattina Sud</h4></a></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-112045"><a href="https://www.antennasud.com/streaming/" class="intar">Streaming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/" class="intar">Contatti</a></li>
</ul></div>						</div>
																			<div class="nav-search-wrap pull-right">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input">
									<form method="get" id="searchform" action="https://www.antennasud.com//">
										<input type="text" placeholder="Ricerca ..."  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
				<div class="hover-menu-wrap">
					<div class="hover-menu">
						<div class="row hide-mobile">
													</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="single-top">
			<div><div class="poster-carousel"><div class="post-carousel"><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Foggia</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/due-feti-in-una-placenta-raro-parto-gemellare-a-foggia/"><h2>Due feti in una placenta, ‘raro’ parto gemellare a Foggia</h2></a><p>Sono nate alla 33esima settimana in una circostanza "rarissima": i due feti condividono lo stesso sacco e la stessa&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/due-feti-in-una-placenta-raro-parto-gemellare-a-foggia/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/08/771ABD78-25FA-4FD6-A69A-F90FFCAF5353-640x313.jpeg"  alt="Due feti in una placenta, ‘raro’ parto gemellare a Foggia" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Politica</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/elezioni-berlusconi-programma-pd-ha-poche-idee-e-copiate-da-noi/"><h2>Elezioni: Silvio Berlusconi, ‘Programma Pd ha poche idee e copiate da noi’</h2></a><p>“Nel programma del Pd non c'è un'idea nuova, vera, importante, concreta. A dichiararlo è Silvio Berlusconi, che sminuisce il&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/elezioni-berlusconi-programma-pd-ha-poche-idee-e-copiate-da-noi/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/08/4F53927C-57CD-47CB-8C83-4406E202ADD0-640x313.jpeg"  alt="Elezioni: Silvio Berlusconi, ‘Programma Pd ha poche idee e copiate da noi’" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Economia e Lavoro, Matera</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/matera-altri-4-progetti-finanziati-con-fondi-pnrr-per-4-milioni-di-euro/"><h2>Matera: altri 4 progetti finanziati con fondi PNRR per 4 milioni di euro</h2></a><p>MATERA - L’amministrazione Comunale di Matera ha vinto altri finanziamenti PNRR relativi alla Missione 4 Istruzione e ricerca, si&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/matera-altri-4-progetti-finanziati-con-fondi-pnrr-per-4-milioni-di-euro/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/08/matera-pnrr-640x313.jpeg"  alt="Matera: altri 4 progetti finanziati con fondi PNRR per 4 milioni di euro" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Potenza</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/pescopagano-tre-massi-caduti-su-abitazioni-evacuate-16-persone/"><h2>Pescopagano, tre massi caduti su abitazioni: evacuate 16 persone</h2></a><p>PESCOPAGANO (PZ) - I Vigili del fuoco del Comando di Potenza, in data odierna, alle ore 00:30 circa, sono&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/pescopagano-tre-massi-caduti-su-abitazioni-evacuate-16-persone/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/08/caduta-massi-pescopagano-640x313.jpeg"  alt="Pescopagano, tre massi caduti su abitazioni: evacuate 16 persone" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Brindisi, Eventi</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/gastronomia-tradizione-festival-notte-verde-cisternino/"><h2>Cisternino, gastronomia e tradizione: serate conclusive del festival Notte Verde</h2></a><p>CISTERNINO- Tema dell’VIII edizione del Festival agri-culturale Notte Verde sono i colori, attraverso cui poter vivere le ultime due&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/gastronomia-tradizione-festival-notte-verde-cisternino/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-15-at-13.00.44-640x313.jpeg"  alt="Cisternino, gastronomia e tradizione: serate conclusive del festival Notte Verde" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Brindisi</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/oltre-quattro-milioni-pnrr-asili-brindisi/"><h2>Brindisi, oltre quattro milioni dal Pnrr per l’asilo di Santa Chiara e Polo per l’infanzia</h2></a><p>BRINDISI- Ammonta a 4,1 milioni di euro il finanziamento del Pnrr ottenuto dal comune di Brindisi da destinare all’asilo&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/oltre-quattro-milioni-pnrr-asili-brindisi/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/08/asilo-2-640x313.webp"  alt="Brindisi, oltre quattro milioni dal Pnrr per l’asilo di Santa Chiara e Polo per l’infanzia" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-vasto-incendio-in-citta-foto/"><h2>Taranto: Vasto incendio in città (foto)</h2></a><p>Con il ritorno del caldo intenso, tornano anche gli incendi. Nel pomeriggio di mercoledì 17 agosto, a Taranto, un&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-vasto-incendio-in-citta-foto/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/08/A8C9F25E-177F-46B3-9E3E-B5A470F22DB6-640x313.jpeg"  alt="Taranto: Vasto incendio in città (foto)" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Serie A- B, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/serie-b-arbitri-bari-palermo-a-camplone-di-pescara/"><h2>Serie B: Arbitri, Bari-Palermo a Camplone di Pescara</h2></a><p>Ecco gli arbitri designati per dirigere le partite della 2a Giornata di Serie B, in programma venerdì, sabato e&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/serie-b-arbitri-bari-palermo-a-camplone-di-pescara/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/08/C1CD38B9-7F10-4BDF-AA3B-9DE0B621E848-640x313.jpeg"  alt="Serie B: Arbitri, Bari-Palermo a Camplone di Pescara" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Lecce</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/ladri-trasferta-furti-cellulari-arresti-lecce/"><h2>Ladri in trasferta: da Roma e Lecce in vacanza per rubare cellulari. Incastrati da telecamere</h2></a><p>LECCE- Sarebbero stati incastrati dalle telecamere due ladri arrivati in vacanza da Roma per rubare cellulari in tre diverse&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/ladri-trasferta-furti-cellulari-arresti-lecce/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/08/cellulare-rubato-cosa-fare-640x313.jpg"  alt="Ladri in trasferta: da Roma e Lecce in vacanza per rubare cellulari. Incastrati da telecamere" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Brindisi, Serie C, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/virtus-francavilla-rinforzo-desperienza-a-centrocampo/"><h2>Virtus Francavilla: Rinforzo d’esperienza a centrocampo</h2></a><p>La Virtus Francavilla ha ingaggiato, a titolo definitivo, Francesco Giorno dall’Alessandria. Il centrocampista lombardo, classe 1993, ha collezionato oltre&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/virtus-francavilla-rinforzo-desperienza-a-centrocampo/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/08/7B7FD491-0B2B-4F46-AC8F-59AE1FC55E33.jpeg"  alt="Virtus Francavilla: Rinforzo d’esperienza a centrocampo" /></div></div></div></div></div></div>		</div> 
<article>

<div class="post-content-wrap mt-content-container">
  <div class="container">
    <div class="row">
      <div class="single-content col-md-8 pull-left ">

        
    			<div class="post-img">
        <a class="lightbox" href="https://www.antennasud.com/wp-content/uploads/2022/08/96C52553-16C0-42A8-8AB5-0E97293DB974.jpeg">
				<img width="687" height="377" src="https://www.antennasud.com/wp-content/uploads/2022/08/96C52553-16C0-42A8-8AB5-0E97293DB974.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.antennasud.com/wp-content/uploads/2022/08/96C52553-16C0-42A8-8AB5-0E97293DB974.jpeg 687w, https://www.antennasud.com/wp-content/uploads/2022/08/96C52553-16C0-42A8-8AB5-0E97293DB974-300x165.jpeg 300w" sizes="(max-width: 687px) 100vw, 687px" />        </a>
			</div>
		
  
  			
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="https://www.antennasud.com/category/altri-sport/" rel="category tag">Altri Sport</a></li>
	<li><a href="https://www.antennasud.com/category/sport/" rel="category tag">Sport</a></li></ul></div>

        
  <h1 class="single-title">Nuoto: Europei Roma, Pilato argento nei 50m rana</h1>

          <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <img alt='' src='https://secure.gravatar.com/avatar/a1c5e9ccb397daf5793ffe9fe6ce4160?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1c5e9ccb397daf5793ffe9fe6ce4160?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/>      </div>
      <div class="author-info">
        <strong><a href="https://www.antennasud.com/author/dante-sebastio/" title="Articoli scritti da Dante Sebastio" rel="author">Dante Sebastio</a></strong>
        <small class="color-silver-light">Ago 17, 2022</small>
      </div>
    </div>
    <div class="post-statistic pull-left">
      <span class="stat-shares color-silver-light">0</span>
      <span class="stat-views">144</span>
          </div>
    <ul class="share top">
      <li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/" target="_blank"><span>Condividi Articolo</span></a></li>
            <li class="share-twitter"><a href="https://twitter.com/home/?status=Nuoto:+Europei+Roma,+Pilato+argento+nei+50m+rana+https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/" target="_blank"><span>Condividi su Twitter</span></a></li>
      <li class="share-more">
        <a href="https://plus.google.com/share?url=https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/" target="_blank"><div class="google"></div></a>
        <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/&media=https://www.antennasud.com/wp-content/uploads/2022/08/96C52553-16C0-42A8-8AB5-0E97293DB974.jpeg" target="_blank"><div class="pinterest"></div></a>
        <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
      </li>
    </ul>
    <div class="clearfix"></div>
  </div>

                <div class="entry-content"><p style="text-align: justify;">Niente doppietta d’oro per <strong>Benedetta Pilato</strong> agli Europei di nuoto, in corso di svolgimento al Foro Italico di Roma. Dopo aver vinto i 100m rana, la tarantina cercava il bis nei 50m, ma si è dovuta accontentare, per modo di dire, del secondo posto. Si è piazzata alle spalle della lituana <strong>Meilutye</strong>, campionessa olimpica che ha dimostrato di essere ancora la più forte imponendosi per 12 centesimi.</p>
<p style="text-align: justify;">A fine gara, Benny si è presentata con il suo solito sorriso ai microfoni della Rai: &#8220;Va bene così, quest&#8217;anno va bene, lei è stata più brava di me. Sono contenta, è pur sempre un argento. Aspetto la staffetta e poi siamo in vacanza&#8221;.</p>
</div>
          <div class="tags"><a href="https://www.antennasud.com/tag/50m-rana/" rel="tag">50m rana</a><a href="https://www.antennasud.com/tag/benedetta-pilato/" rel="tag">Benedetta Pilato</a><a href="https://www.antennasud.com/tag/europei-di-nuoto-roma/" rel="tag">Europei di Nuoto Roma</a><a href="https://www.antennasud.com/tag/medaglia-dargento/" rel="tag">medaglia d’argento</a></div>
  <ul class="share down">
    <li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/" target="_blank"><span>Condividi Articolo</span></a></li>
        <li class="share-twitter"><a href="http://twitter.com/home/?status=Nuoto:+Europei+Roma,+Pilato+argento+nei+50m+rana+https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/" target="_blank"><span>Condividi su Twitter</span></a></li>
    <!-- <li class="share-more">
      <a href="https://plus.google.com/share?url=https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/" target="_blank"><div class="google"></div></a>
      <a href="http://pinterest.com/pin/create/button/?url=https://www.antennasud.com/nuoto-europei-roma-pilato-argento-nei-50m-rana/&media=https://www.antennasud.com/wp-content/uploads/2022/08/96C52553-16C0-42A8-8AB5-0E97293DB974.jpeg" target="_blank"><div class="pinterest"></div></a>
     <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
    </li> tolgo gplus e pinterest-->
  </ul>
  <div class="clearfix"></div>
  <div class="entry-meta">

    
  </div>
  
 <ul class="nav-single">
    <li class="previous pull-left"><a href="https://www.antennasud.com/pescopagano-tre-massi-caduti-su-abitazioni-evacuate-16-persone/" rel="prev"><span class="color-silver-light">Articolo Precedente</span><div>Pescopagano, tre massi caduti su abitazioni: evacuate 16 persone</div></a></li>
    <li class="next pull-right"><a href="https://www.antennasud.com/matera-altri-4-progetti-finanziati-con-fondi-pnrr-per-4-milioni-di-euro/" rel="next"> <span class="color-silver-light">Prossimo Articolo</span><div>Matera: altri 4 progetti finanziati con fondi PNRR per 4 milioni di euro</div></a></li>
    <li class="clearfix"></li>
  </ul>
      </div>
      <div class="col-md-4 pull-left pull-right sidebar theiaStickySidebar">
                
    <div class="widget"><h2 class="heading"><span>Potrebbe interessarti anche:</span></h4><div class="crp_related crp_related_widget    "><ul><li><a href="https://www.antennasud.com/ladri-trasferta-furti-cellulari-arresti-lecce/"     class="crp_link post-129896"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/08/cellulare-rubato-cosa-fare-272x182.jpg" class="crp_thumb crp_featured" alt="Ladri in trasferta: da Roma e Lecce in vacanza per rubare cellulari. Incastrati da telecamere" title="Ladri in trasferta: da Roma e Lecce in vacanza per rubare cellulari. Incastrati da telecamere" srcset="https://www.antennasud.com/wp-content/uploads/2022/08/cellulare-rubato-cosa-fare-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2022/08/cellulare-rubato-cosa-fare-100x68.jpg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/08/cellulare-rubato-cosa-fare-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2022/08/cellulare-rubato-cosa-fare-100x68.jpg 100w" /></figure><span class="crp_title">Ladri in trasferta: da Roma e Lecce in vacanza per rubare&hellip;</span></a></li><li><a href="https://www.antennasud.com/nuoto-europei-roma-benny-pilato-vola-in-finale-50-rana/"     class="crp_link post-129681"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/08/88FA6F5D-AE52-42FC-AC72-70D1731543B4-272x182.jpeg" class="crp_thumb crp_featured" alt="Nuoto: Europei Roma, Benny Pilato vola in finale 50 rana" title="Nuoto: Europei Roma, Benny Pilato vola in finale 50 rana" srcset="https://www.antennasud.com/wp-content/uploads/2022/08/88FA6F5D-AE52-42FC-AC72-70D1731543B4-272x182.jpeg 272w, https://www.antennasud.com/wp-content/uploads/2022/08/88FA6F5D-AE52-42FC-AC72-70D1731543B4-100x68.jpeg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/08/88FA6F5D-AE52-42FC-AC72-70D1731543B4-272x182.jpeg 272w, https://www.antennasud.com/wp-content/uploads/2022/08/88FA6F5D-AE52-42FC-AC72-70D1731543B4-100x68.jpeg 100w" /></figure><span class="crp_title">Nuoto: Europei Roma, Benny Pilato vola in finale 50 rana</span></a></li><li><a href="https://www.antennasud.com/nuoto-europei-roma-pilato-in-semifinale-50-rana/"     class="crp_link post-129492"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/08/60B411C8-9CE0-44C1-B6FE-DCD3BF18CE0C-272x182.jpeg" class="crp_thumb crp_featured" alt="Nuoto: Europei Roma, Pilato in semifinale 50 rana" title="Nuoto: Europei Roma, Pilato in semifinale 50 rana" srcset="https://www.antennasud.com/wp-content/uploads/2022/08/60B411C8-9CE0-44C1-B6FE-DCD3BF18CE0C-272x182.jpeg 272w, https://www.antennasud.com/wp-content/uploads/2022/08/60B411C8-9CE0-44C1-B6FE-DCD3BF18CE0C-100x68.jpeg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/08/60B411C8-9CE0-44C1-B6FE-DCD3BF18CE0C-272x182.jpeg 272w, https://www.antennasud.com/wp-content/uploads/2022/08/60B411C8-9CE0-44C1-B6FE-DCD3BF18CE0C-100x68.jpeg 100w" /></figure><span class="crp_title">Nuoto: Europei Roma, Pilato in semifinale 50 rana</span></a></li><li><a href="https://www.antennasud.com/nuoto-strepitosa-pilato-oro-agli-europei-di-roma/"     class="crp_link post-129139"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/08/DD889115-94FC-4C98-AF45-9DC7F2AD4443-272x182.jpeg" class="crp_thumb crp_featured" alt="Nuoto: Strepitosa Pilato, oro agli Europei di Roma" title="Nuoto: Strepitosa Pilato, oro agli Europei di Roma" srcset="https://www.antennasud.com/wp-content/uploads/2022/08/DD889115-94FC-4C98-AF45-9DC7F2AD4443-272x182.jpeg 272w, https://www.antennasud.com/wp-content/uploads/2022/08/DD889115-94FC-4C98-AF45-9DC7F2AD4443-100x68.jpeg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/08/DD889115-94FC-4C98-AF45-9DC7F2AD4443-272x182.jpeg 272w, https://www.antennasud.com/wp-content/uploads/2022/08/DD889115-94FC-4C98-AF45-9DC7F2AD4443-100x68.jpeg 100w" /></figure><span class="crp_title">Nuoto: Strepitosa Pilato, oro agli Europei di Roma</span></a></li></ul><div class="crp_clear"></div></div><div class="clear"></div></div>
        </div>
    </div>
  </div>
</div>

</article>

<div class="footer-wrap">
										<div class="footer">
												<div class="footer-top">
						<div class="container">
							<div class="row">
								<div class="col-md-3 footer-logo">
																												<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Nuoto: Europei Roma, Pilato argento nei 50m rana" />
																	</div>
								<div class="col-md-4 footer-about">
									<h2>Contatti</h2>
									<p>Canale 85 S.r.l. - Via Per Grottaglie Km 2 - Francavilla Fontana (BR) - P.IVA 11622971007 </p>
									<p>Contatti: <a class="mail" href="mailto:info@antennasud.com" target="_top">info@antennasud.com</a></p>
								</div>
								<div class="col-md-5 footer-social">
									<h2>Social</h2>
										<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>									<p><a href="https://www.antennasud.com/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/cookies-policy/"> Cookie Policy</a>
<a href="https://www.antennasud.com/codice%20etico%20canale%2085.pdf">Codice Etico</a></p>
								</div>
							</div>
							<a href="#" class="footer-scroll-to-top-link"></a>
						</div>
					</div>
																			<div class="footer-bottom">
						<div class="container">
							<div class="row">
								<div class="col-md-6 footer-copyright">
									<p>DOMENICO DISTANTE EDITORE © Copyright © 2020 Canale 85 S.r.l.
<br />
Tutti i video, immagini, testi e foto sono di proprietà di Canale 85 S.r.l. sono quindi vietati l'uso e la riproduzione di questi, anche in maniera parziale, in assenza di autorizzazione scritta di Canale 85 s.r.l.
<br />
Testata Antenna Sud 13: Registrazione Tribunale 
Bari reg. stampa n. 618/1980 del 09/05/1980
Testata Antenna Sud 85: Registrazione Tribunale Brindisi reg. stampa n. 1/16 del 31/03/2016
Testata Antenna Sud 90: Registrazione Tribunale Brindisi reg. stampa n. 2/2019</p>
								</div>
									<div class="col-md-6">
										<ul id="menu-header-2" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-112045"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul>									</div>
								</div>
						</div>
					</div>
									</div>
		</div>
</div>
<a href="#" class="footer-scroll-to-top"></a>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito web utilizza i cookie per migliorare l'esperienza dell'utente. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la Normativa sui Cookie. <br />
<a href="https://www.antennasud.com/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/cookies-policy/"> Cookie Policy</a> <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">ACCETTA</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='mt-effects-js-before'>
var $rtl = false;
var $autoplay = true;
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/effects.js?ver=1.0' id='mt-effects-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/timeweather_c.js?ver=1.0' id='tophot-timeweather-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/html5shiv.js?ver=1.0' id='tophot_html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/respond.js?ver=1.0' id='tophot_respondmin-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.3' id='__ytprefsfitvids__-js'></script>

</body>
</html>
