<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.antennasud.com/as/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "b8ee450c3c",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    not_live_on_channel: false,
                    stopMobileBuffer: true                };</script>
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sport | Il Bari batte anche la Juve Stabia e continua a correre in vetta</title>
	<meta name="description" content="Sport | Il Bari batte anche la Juve Stabia e continua a correre in vetta. Decide un gol di Antenucci al 2&#039; della ripresa." />
	<link rel="canonical" href="https://www.antennasud.com/bari-juve-stabia-1-0/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sport | Il Bari batte anche la Juve Stabia e continua a correre in vetta" />
	<meta property="og:description" content="Sport | Il Bari batte anche la Juve Stabia e continua a correre in vetta. Decide un gol di Antenucci al 2&#039; della ripresa." />
	<meta property="og:url" content="https://www.antennasud.com/bari-juve-stabia-1-0/" />
	<meta property="og:site_name" content="Antenna Sud" />
	<meta property="article:published_time" content="2022-03-16T22:48:11+00:00" />
	<meta property="article:modified_time" content="2022-03-16T23:34:49+00:00" />
	<meta property="og:image" content="https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Flavio Insalata" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.antennasud.com/#organization","name":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand.","url":"https://www.antennasud.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.antennasud.com/#logo","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","contentUrl":"https://www.antennasud.com/as/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","width":400,"height":99,"caption":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand."},"image":{"@id":"https://www.antennasud.com/#logo"}},{"@type":"WebSite","@id":"https://www.antennasud.com/#website","url":"https://www.antennasud.com/","name":"Antenna Sud","description":"News, Intrattenimento e Sport","publisher":{"@id":"https://www.antennasud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.antennasud.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.antennasud.com/bari-juve-stabia-1-0/#primaryimage","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0.jpg","contentUrl":"https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0.jpg","width":1080,"height":1080},{"@type":"WebPage","@id":"https://www.antennasud.com/bari-juve-stabia-1-0/#webpage","url":"https://www.antennasud.com/bari-juve-stabia-1-0/","name":"Sport | Il Bari batte anche la Juve Stabia e continua a correre in vetta","isPartOf":{"@id":"https://www.antennasud.com/#website"},"primaryImageOfPage":{"@id":"https://www.antennasud.com/bari-juve-stabia-1-0/#primaryimage"},"datePublished":"2022-03-16T22:48:11+00:00","dateModified":"2022-03-16T23:34:49+00:00","description":"Sport | Il Bari batte anche la Juve Stabia e continua a correre in vetta. Decide un gol di Antenucci al 2' della ripresa.","breadcrumb":{"@id":"https://www.antennasud.com/bari-juve-stabia-1-0/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.antennasud.com/bari-juve-stabia-1-0/"]}]},{"@type":"BreadcrumbList","@id":"https://www.antennasud.com/bari-juve-stabia-1-0/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.antennasud.com/"},{"@type":"ListItem","position":2,"name":"Serie C girone C: Bari-Juve Stabia 1-0"}]},{"@type":"Article","@id":"https://www.antennasud.com/bari-juve-stabia-1-0/#article","isPartOf":{"@id":"https://www.antennasud.com/bari-juve-stabia-1-0/#webpage"},"author":{"@id":"https://www.antennasud.com/#/schema/person/c57bef91c539123a2151445b8eb7cd13"},"headline":"Serie C girone C: Bari-Juve Stabia 1-0","datePublished":"2022-03-16T22:48:11+00:00","dateModified":"2022-03-16T23:34:49+00:00","mainEntityOfPage":{"@id":"https://www.antennasud.com/bari-juve-stabia-1-0/#webpage"},"wordCount":230,"commentCount":0,"publisher":{"@id":"https://www.antennasud.com/#organization"},"image":{"@id":"https://www.antennasud.com/bari-juve-stabia-1-0/#primaryimage"},"thumbnailUrl":"https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0.jpg","keywords":["serie C"],"articleSection":["Calcio","Serie C","Sport"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antennasud.com/bari-juve-stabia-1-0/#respond"]}]},{"@type":"Person","@id":"https://www.antennasud.com/#/schema/person/c57bef91c539123a2151445b8eb7cd13","name":"Flavio Insalata","image":{"@type":"ImageObject","@id":"https://www.antennasud.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f43393e905c3a6df0231fd071f70a2a3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f43393e905c3a6df0231fd071f70a2a3?s=96&d=mm&r=g","caption":"Flavio Insalata"},"url":"https://www.antennasud.com/author/flavio-insalata/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Serie C girone C: Bari-Juve Stabia 1-0 Feed dei commenti" href="https://www.antennasud.com/bari-juve-stabia-1-0/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antennasud.com\/as\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.antennasud.com/as/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='crp-style-masonry-css'  href='https://www.antennasud.com/as/wp-content/plugins/contextual-related-posts/css/masonry.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.antennasud.com/as/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.antennasud.com/as/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-css'  href='https://www.antennasud.com/as/wp-content/themes/tophot/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "b8ee450c3c",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    not_live_on_channel: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#cc292a","button_1_button_hover":"#a32122","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109329340-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.antennasud.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109329340-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/99908" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/as/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/as/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.antennasud.com/?p=99908' />
<link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fbari-juve-stabia-1-0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fbari-juve-stabia-1-0%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.70.0" />		<style type="text/css">body { background: #fff; }</style>
	<style type="text/css">
	.head-logo { padding-top: 18px }
	.head-logo { padding-bottom: 18px }

	button,
	input[type="submit"],
	input[type="button"] { background:#ffffff!important; }


	.menu-background {
	  background: #cc292b;
	  background: -moz-linear-gradient(-45deg,  #cc292b 52%, #cc292b 100%);
	  background: -webkit-linear-gradient(-45deg,  #cc292b 52%,#cc292b 100%);
	  background: linear-gradient(135deg,  #cc292b 52%,#cc292b 100%);
	  filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#cc292b', endColorstr='#cc292b',GradientType=1 );
	}
	.nav-search::before {
		background: #cc292b;
	}
	.nav-random a:after {
		background: #cc292b;
	}
.nav-random a:after {
	background: rgba(221,51,51,0);
}
.nav-button::before, .sf-menu > li::before {
	background: rgba(255,255,255,0.57);
}
	ul.sf-menu ul li.current-cat > a, div.sf-menu ul ul ul li.current-cat > a,
	ul.sf-menu ul li.current-menu-item > a, div.sf-menu ul ul ul li.current-menu-item > a,
	ul.sf-menu ul li.current_page_item > a, div.sf-menu ul ul ul li.current_page_item > a,
	ul.sf-menu ul li.current-menu-ancestor > a, div.sf-menu ul ul ul li.current-menu-ancestor > a,
	ul.sf-menu ul li a:hover, div.sf-menu ul ul li a:hover {
		 background: #727271;		}

.sf-menu ul li a {
				 background: #25272c;}
.sf-menu ul li,
.df-is-megamenu ul {
	 background: #25272c;}
		.megamenu-span h4 { background: #25272c }		.megamenu-span:hover h4 { background: #25272c }.nav-search-input input {
	background: #727271;
}
.nav-search-input::before {
	border-color: transparent transparent #727271 transparent;
}

 .footer-top p a, .footer .mail { color: #ca3627; }  .footer-top p a:hover, .footer .mail:hover { color: #ffffff; } 
 .footer .social li a:hover { color: #ca3627; } 

</style>
<link rel="icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-270x270.png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.antennasud.com/rsslatest.xml" /><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
.sf-menu a { }
</style><style id="kirki-inline-styles"></style><style>.qc-cmp2-main button{color:rgb(136, 136, 136)!important;}.qc-cmp2-main button:hover{color:#fff!important;}.qc-cmp2-main button.qc-cmp2-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' width='24' height='24'%3E%3Cpath d='M.5.5l23 23m0-23l-23 23' fill='none' stroke='%23000' stroke-linecap='round' stroke-linejoin='round' stroke-miterlimit='10'/%3E%3Cpath fill='none' d='M0 0h24v24H0z'/%3E%3C/svg%3E") 0% 0% / 66% no-repeat!important;}</style>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<style>#rtbuzz_in-image,#rtbuzz_interstitial,#rtbuzz_skin,#rtbuzz_sticky,#rtbuzz_vip{font-size:0;line-height:0}@media only screen and (max-width:970px){#rtbuzz_bottommobile,#rtbuzz_topmobile{min-height:250px;text-align:center;margin:0 auto}#rtbuzz_middlemobile{min-height:400px;text-align:center;margin:0 auto}#rtbuzz_boxtop{min-height:50px;margin:0 auto;text-align:center}#rtbuzz_BTF1,#rtbuzz_BTF2,#rtbuzz_BTF3{min-height:250px;margin:30px auto;text-align:center}}@media only screen and (min-width:971px){#rtbuzz_masthead{min-height:250px}#rtbuzz_bottomright,#rtbuzz_insidepostmiddle,#rtbuzz_insideposttop,#rtbuzz_middleright,#rtbuzz_topright{min-height:250px}}</style>

<script src="https://adv.rtbuzz.net/w123708.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body class="post-template-default single single-post postid-99908 single-format-standard   mt-fixed-no  post-style-2 random-off">


<div class="mt-smart-menu menu-background">
	<span class="close pointer"></span>
		<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>	<div class="menu-mobile-container"><ul id="menu-mobile" class="mobile"><li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-179"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-79176" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79176"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li id="menu-item-79177" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79177"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li id="menu-item-79179" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79179"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li id="menu-item-79178" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79178"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-180"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li id="menu-item-33721" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33721"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul></div></div>

<div class="mt-outer-wrap">

						<div class="fixed-top">
					<div class="container">
						<div class="row">
							<div class="col-md-12">

								<ul class="share">
									<li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/bari-juve-stabia-1-0/" target="_blank"><span>Share on Facebook</span></a></li>
																		<li class="share-twitter"><a href="https://twitter.com/home/?status=Serie+C+girone+C:+Bari-Juve+Stabia+1-0+https://www.antennasud.com/bari-juve-stabia-1-0/" target="_blank"><span>Share on Twitter</span></a></li>
									<li class="share-more">
										<div class="share-more-wrap"><div class="share-more-icon">+</div></div>
										<a href="https://plus.google.com/share?url=https://www.antennasud.com/bari-juve-stabia-1-0/" target="_blank"><div class="google"></div></a>
										<a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/bari-juve-stabia-1-0/&media=https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0.jpg" target="_blank"><div class="pinterest"></div></a>
									</li>
								</ul>
								<span class="top-count stat-shares">0 Condiviso</span>
								<span class="top-count stat-views">22 Visto</span>
															</div>
						</div>
					</div>
				</div>
		<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">

							<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Serie C girone C: Bari-Juve Stabia 1-0" />
		</a>
						<div class="menu-header-container"><ul id="menu-header" class="fixed-menu-ul"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li id="menu-item-41981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li id="menu-item-38828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li>
<li id="menu-item-38709" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li id="menu-item-33696" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li id="menu-item-79188" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>

<div class="mt-header-mobile menu-background hide-desktop top-nav">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Serie C girone C: Bari-Juve Stabia 1-0" />
		</a>
	</div>
			<div class="nav-search-wrap pull-right">
			<a href="https://www.antennasud.com/as/streaming"><img src="https://www.antennasud.com/as/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Serie C girone C: Bari-Juve Stabia 1-0" /></a>
				
			</div>
		
	</div>
<div class="mt-header-space hide-desktop"></div>
<div class="header-wrap  hide-mobile">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Serie C girone C: Bari-Juve Stabia 1-0" />
		</a>
	</div>
															

							



						<div class="head-bookmark">
					<a href="https://www.antennasud.com/as/streaming"><img class="wp-image-3804 size-full" src="https://www.antennasud.com/as/wp-content/uploads/2020/06/STREAMING.png" alt=""></a>
				</div>
													</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container menu-background">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav  container-fluid">

						<div class="nav-button pointer pull-left hide-desktop">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left">
							<div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/" class="intar">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/" class="intar">News&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/" class="intar">Bari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/" class="intar">BAT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/" class="intar">Brindisi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/" class="intar">Foggia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/" class="intar">Lecce</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/" class="intar">Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/" class="intar">Edizioni TG&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-regionale-antenna-sud/" class="intar">TG Regionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62874"><a href="https://www.antennasud.com/bari-bat-foggia-e-province/" class="intar">TG Bari, BAT, Foggia e province</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62870"><a href="https://www.antennasud.com/tg-taranto-e-provincia/" class="intar">TG Taranto e provincia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62869"><a href="https://www.antennasud.com/tg-brindisi-e-provincia/" class="intar">TG Brindisi e provincia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62868"><a href="https://www.antennasud.com/tg-lecce-e-provincia/" class="intar">TG Lecce e provincia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/" class="intar">Sport&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/" class="intar">Serie A – B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/" class="intar">Serie C</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/" class="intar">Dilettanti – Eccellenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/" class="intar">Basket</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/" class="intar">Altri Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/" class="intar">On Demand&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item-0 list_megamenu-1"><div class="df-block-megamenu df-block-megamenu-427-21"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-21"><input type="hidden" name="df-total-pages-427-21" value="10" class="df-total-pages-427-21"><input type="hidden" name="df-posts-per-page-427-21" value="5" class="df-posts-per-page-427-21"><input type="hidden" name="df-current-page-427-21" value="1" class="df-current-page-427-21"><input type="hidden" name="df-has-sub-cat-427-21" value="false" class="df-has-sub-cat-427-21"><div class="mega-post-wrap megamenu-grid-container-427-21"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/antenna-sulla-politica/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2022/02/Antenna_sulla_Politica-1080-×-1080-px-420x320.jpg"></div></a><a href="https://www.antennasud.com/antenna-sulla-politica/" ><h4>Antenna sulla Politica</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/sud-and-food-2/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2022/01/sud-and-food-420x320.jpg"></div></a><a href="https://www.antennasud.com/sud-and-food-2/" ><h4>Sud and Food</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/carisma-talent-show-antenna-sud/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/11/Cattura-6-420x320.jpg"></div></a><a href="https://www.antennasud.com/carisma-talent-show-antenna-sud/" ><h4>Carisma</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/pnrr-talk-show/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/11/Cattura-7-420x320.jpg"></div></a><a href="https://www.antennasud.com/pnrr-talk-show/" ><h4>PNRR &#8211; Talk Show</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/giovedi-puglia/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/10/Cattura-3-420x320.jpg"></div></a><a href="https://www.antennasud.com/giovedi-puglia/" ><h4>GioveDì Puglia</h4></a></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/" class="intar">Streaming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/" class="intar">Contatti</a></li>
</ul></div>						</div>
																			<div class="nav-search-wrap pull-right">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input">
									<form method="get" id="searchform" action="https://www.antennasud.com//">
										<input type="text" placeholder="Ricerca ..."  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
				<div class="hover-menu-wrap">
					<div class="hover-menu">
						<div class="row hide-mobile">
													</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="single-top">
			<div><div class="poster-carousel"><div class="post-carousel"><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Serie C, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/serie-c-latina-virtus-francavilla-0-0/"><h2>Serie C, Latina-Virtus Francavilla 0-0</h2></a><p>Non vanno oltre il pareggio Latina e Virtus Francavilla: pari a reti bianche e poche emozioni per gli imperiali&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/serie-c-latina-virtus-francavilla-0-0/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2022/03/32C99035-E5FB-48E9-8031-E951D4992AC5-640x313.jpeg"  alt="Serie C, Latina-Virtus Francavilla 0-0" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/serie-c-paganese-foggia-1-4/"><h2>Serie C, Paganese-Foggia 1-4</h2></a><p>https://www.youtube.com/watch?v=JyNja7ekdPo PAGANI - Il Foggia vince al 'Marcello Torre' contro la Paganese con il risultato di 4-1, per la&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/serie-c-paganese-foggia-1-4/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2022/03/275951587_5027474997288065_9120591552141639200_n-640x313.jpg"  alt="Serie C, Paganese-Foggia 1-4" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Serie C, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/calcio-palermo-f-andria-1-1-gli-azzurri-escono-tra-gli-applausi/"><h2>Calcio: Palermo &#8211; F. Andria 1-1, gli azzurri escono tra gli applausi</h2></a><p>PALERMO - Stoica prestazione della Fidelis Andria che al Barbera sfiora la vittoria. Solo negli ultimi minuti di gara&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/calcio-palermo-f-andria-1-1-gli-azzurri-escono-tra-gli-applausi/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2022/03/f00f8d48-a0a0-11ec-818d-b2b8c40f1733-512x313.jpg"  alt="Calcio: Palermo &#8211; F. Andria 1-1, gli azzurri escono tra gli applausi" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Brindisi, Cronaca</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/cava-occhio-moglie-davanti-figli-minori-carcere-padre-carovigno/"><h2>Orrore a Carovigno, cava l’occhio alla moglie davanti ai figli minori: padre finisce in carcere</h2></a><p>CAROVIGNO- L’avrebbe picchiata e trascinata per capelli in casa fino a quando l’avrebbe bloccata e cavato l’occhio sinistro con&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/cava-occhio-moglie-davanti-figli-minori-carcere-padre-carovigno/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2022/03/ospedale-perrino-e1647465057550-640x313.jpg"  alt="Orrore a Carovigno, cava l’occhio alla moglie davanti ai figli minori: padre finisce in carcere" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Foggia</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/foggia-laltra-citta-mafia-e-antimafia-di-capitanata/"><h2>Foggia, “L’altra città. Mafia e Antimafia di Capitanata”</h2></a><p>FOGGIA - L’altra Città. Mafia e antimafia di Capitanata”: un libro che nasce con l’idea che per capire la mafia&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/foggia-laltra-citta-mafia-e-antimafia-di-capitanata/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2022/03/ADEB4454-1B26-4BED-88D2-0E15F74898F4-640x313.jpeg"  alt="Foggia, “L’altra città. Mafia e Antimafia di Capitanata”" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/insulti-pietre-nave-carabiniere-assassini-taranto/"><h2>Taranto, Nave Carabiniere presa a sassate “assassini, vergogna”</h2></a><p>TARANTO - “Vergognoso”, ma per davvero è l’atteggiamento riservato ai militari che a bordo di nave Carabiniere facevano ingresso&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/insulti-pietre-nave-carabiniere-assassini-taranto/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2022/03/616337C1-D671-46D2-931C-BF375643BA78-640x313.jpeg"  alt="Taranto, Nave Carabiniere presa a sassate “assassini, vergogna”" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Foggia</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/foggia-siglato-accordo-contro-reati-tributari/"><h2>Foggia, siglato accordo contro reati tributari</h2></a><p>FOGGIA - Un protocollo investigativo volto alla repressione dei reati tributari è stato siglato nelle scorse ore dal procuratore&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/foggia-siglato-accordo-contro-reati-tributari/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2022/03/4E655AA7-D055-463C-BB2E-90CDF6AC5F1A-640x313.jpeg"  alt="Foggia, siglato accordo contro reati tributari" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Serie C</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/serie-c-monopoli-vibonese-3-0/"><h2>Serie C, Monopoli-Vibonese 3-0</h2></a><p>MONOPOLI - Quarta vittoria consecutiva per il Monopoli di mister Colombo che schianta la Vibonese fanalino di coda e&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/serie-c-monopoli-vibonese-3-0/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2022/03/Monopoli_Casertana_mischia_area_lapresse_2021-640x300-1.jpg"  alt="Serie C, Monopoli-Vibonese 3-0" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Dilettanti- Eccellenza, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/brindisi-fc-accolto-ricorso-ex-tecnico-chianese/"><h2>Brindisi Fc | Accolto ricorso ex tecnico Chianese</h2></a><p>BRINDISI - Il collegio arbitrale presso la Lega Nazionale Dilettanti ha accolto il ricorso presentato dal'ex tecnico della formazione&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/brindisi-fc-accolto-ricorso-ex-tecnico-chianese/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2022/03/IMG_20220316_202252-640x313.jpg"  alt="Brindisi Fc | Accolto ricorso ex tecnico Chianese" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Economia e Lavoro</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/crisi-imprese-confindustria-chiede-interventi-straordinari-regione/"><h2>Crisi imprese, Confindustria chiede &#8220;interventi eccezionali&#8221; a Regione</h2></a><p>BARI - In Fiera del Levante a Bari un incontro per pensare strategie di sostegno e contrastare gli effetti&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/crisi-imprese-confindustria-chiede-interventi-straordinari-regione/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2022/03/confindustria-640x313.jpg"  alt="Crisi imprese, Confindustria chiede &#8220;interventi eccezionali&#8221; a Regione" /></div></div></div></div></div></div>		</div> 
<article>

<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- masthead-->
<div id="rtbuzz_masthead"></div><script> window.RTBuzz.cmd.push("masthead");</script>

<!-- boxtop-->
<div id="rtbuzz_boxtop"></div><script> window.RTBuzz.cmd.push("boxtop");</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- interstitial-->
<div id="rtbuzz_interstitial"></div><script> window.RTBuzz.cmd.push("interstitial");</script>

<!-- sticky-->
<div id="rtbuzz_sticky"></div><script> window.RTBuzz.cmd.push("sticky");</script>

<!-- skin-->
<div id="rtbuzz_skin"></div><script> window.RTBuzz.cmd.push("skin");</script>

<!-- vip-->
<div id="rtbuzz_vip"></div><script> window.RTBuzz.cmd.push("vip");</script>

<!-- in-image-->
<div id="rtbuzz_in-image"></div><script> window.RTBuzz.cmd.push("in-image");</script></div>
<div class="post-content-wrap mt-content-container">
  <div class="container">
    <div class="row">
      <div class="single-content col-md-8 pull-left ">

        
    			<div class="post-img">
        <a class="lightbox" href="https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0.jpg">
				<img width="740" height="740" src="https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0-1024x1024.jpg 1024w, https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0-300x300.jpg 300w, https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0-150x150.jpg 150w, https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0-768x768.jpg 768w, https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0-999x999.jpg 999w, https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0.jpg 1080w" sizes="(max-width: 740px) 100vw, 740px" />        </a>
			</div>
		
  
  			
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="https://www.antennasud.com/category/calcio/" rel="category tag">Calcio</a></li>
	<li><a href="https://www.antennasud.com/category/serie-c/" rel="category tag">Serie C</a></li>
	<li><a href="https://www.antennasud.com/category/sport/" rel="category tag">Sport</a></li></ul></div>

        
  <h1 class="single-title">Serie C girone C: Bari-Juve Stabia 1-0</h1>

          <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <img alt='' src='https://secure.gravatar.com/avatar/f43393e905c3a6df0231fd071f70a2a3?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f43393e905c3a6df0231fd071f70a2a3?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/>      </div>
      <div class="author-info">
        <strong><a href="https://www.antennasud.com/author/flavio-insalata/" title="Articoli scritti da Flavio Insalata" rel="author">Flavio Insalata</a></strong>
        <small class="color-silver-light">Mar 16, 2022</small>
      </div>
    </div>
    <div class="post-statistic pull-left">
      <span class="stat-shares color-silver-light">0</span>
      <span class="stat-views">23</span>
          </div>
    <ul class="share top">
      <li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/bari-juve-stabia-1-0/" target="_blank"><span>Condividi Articolo</span></a></li>
            <li class="share-twitter"><a href="https://twitter.com/home/?status=Serie+C+girone+C:+Bari-Juve+Stabia+1-0+https://www.antennasud.com/bari-juve-stabia-1-0/" target="_blank"><span>Condividi su Twitter</span></a></li>
      <li class="share-more">
        <a href="https://plus.google.com/share?url=https://www.antennasud.com/bari-juve-stabia-1-0/" target="_blank"><div class="google"></div></a>
        <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/bari-juve-stabia-1-0/&media=https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0.jpg" target="_blank"><div class="pinterest"></div></a>
        <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
      </li>
    </ul>
    <div class="clearfix"></div>
  </div>

                <div class="entry-content"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- insideposttop-->
<div id="rtbuzz_insideposttop"></div><script> window.RTBuzz.cmd.push("insideposttop");</script>

<!-- topmobile-->
<div id="rtbuzz_topmobile"></div><script> window.RTBuzz.cmd.push("topmobile");</script></div>
<p><iframe loading="lazy"  id="_ytid_10836"  width="740" height="416"  data-origwidth="740" data-origheight="416"  data-relstop="1" src="https://www.youtube.com/embed/XwJI8Joshbg?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>BARI &#8211; Il Bari batte anche la Juve Stabia, coglie il terzo successo di fila e resta a +10 dalle inseguitrici avvicinando ulteriormente l’obiettivo promozione. Per cogliere i 3 punti basta il gol di Antenucci, al suo sedicesimo sigillo stagionale.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- middlemobile-->
<div id="rtbuzz_middlemobile"></div><script> window.RTBuzz.cmd.push("middlemobile");</script></div>

<p>Nel 4-3-1-2 di Mignani c’è Mallamo sulla trequarti. 4-3-3 annunciato per Novellino. Prima occasione Juve Stabia dopo 3’. Polverino non è perfetto nell’uscita, la sfera arriva a Troest che non trova la deviazione in porta. Al 6’ tentativo di Bentivegna, blocca a terra senza problemi Polverino. Minuto 9: si va vedere il Bari sugli sviluppi di un calcio d’angolo: Dini si salva su Terranova. Il Bari prova ad allargare il gioco: pallone dalla destra che attraversa l’area di rigore: Davì la cicca, D’Errico calcia ma trova ancora la risposta di Dini. Ancora D’Errico al 43’: pallone di Maita, Cheddira la manca,  conclusione dell’ex Monza ma Dini riesce a respingere. Passa il Bari a inizio ripresa: Cheddira vede il taglio di Antenucci, il bomber corre verso l’area e batte Dini a tu per tu. I biancorossi gestiscono, tentativo di Antenucci al 9’ terminato alto. Simeri, entrato da poco, cerca gloria al 90’ in ripartenza: l&#8217;estremo della Juve Stabia si fa trovare di nuovo pronto. Finisce 1-0 e ora il sogno promozione è distante solo 8 lunghezze.</p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- bottommobile-->
<div id="rtbuzz_bottommobile"></div><script> window.RTBuzz.cmd.push("bottommobile");</script></div>
<!-- AI CONTENT END 1 -->
</div>
          <div class="tags"><a href="https://www.antennasud.com/tag/serie-c/" rel="tag">serie C</a></div>
  <ul class="share down">
    <li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.antennasud.com/bari-juve-stabia-1-0/" target="_blank"><span>Condividi Articolo</span></a></li>
        <li class="share-twitter"><a href="http://twitter.com/home/?status=Serie+C+girone+C:+Bari-Juve+Stabia+1-0+https://www.antennasud.com/bari-juve-stabia-1-0/" target="_blank"><span>Condividi su Twitter</span></a></li>
    <!-- <li class="share-more">
      <a href="https://plus.google.com/share?url=https://www.antennasud.com/bari-juve-stabia-1-0/" target="_blank"><div class="google"></div></a>
      <a href="http://pinterest.com/pin/create/button/?url=https://www.antennasud.com/bari-juve-stabia-1-0/&media=https://www.antennasud.com/as/wp-content/uploads/2022/03/Bari-Juve-Stabia-1-0.jpg" target="_blank"><div class="pinterest"></div></a>
     <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
    </li> tolgo gplus e pinterest-->
  </ul>
  <div class="clearfix"></div>
  <div class="entry-meta">

    
  </div>
  
 <ul class="nav-single">
    <li class="previous pull-left"><a href="https://www.antennasud.com/calcio-palermo-f-andria-1-1-gli-azzurri-escono-tra-gli-applausi/" rel="prev"><span class="color-silver-light">Articolo Precedente</span><div>Calcio: Palermo &#8211; F. Andria 1-1, gli azzurri escono tra gli applausi</div></a></li>
    <li class="next pull-right"><a href="https://www.antennasud.com/serie-c-paganese-foggia-1-4/" rel="next"> <span class="color-silver-light">Prossimo Articolo</span><div>Serie C, Paganese-Foggia 1-4</div></a></li>
    <li class="clearfix"></li>
  </ul>
      </div>
      <div class="col-md-4 pull-left pull-right sidebar theiaStickySidebar">
                
    <div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- topright-->
<div id="rtbuzz_topright"></div><script> window.RTBuzz.cmd.push("topright");</script></div><div class="clear"></div></div><div class="widget"><h2 class="heading"><span>Cerca</span></h4><form method="get" id="searchform" action="https://www.antennasud.com//">
	<input type="text" value="To search type and hit enter" onfocus="if(this.value=='To search type and hit enter')this.value='';" onblur="if(this.value=='')this.value='To search type and hit enter';" name="s" id="s3" class="search-input" />
</form>
<div class="clear"></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- middleright-->
<div id="rtbuzz_middleright"></div><script> window.RTBuzz.cmd.push("middleright");</script></div><div class="clear"></div></div><div class="widget"><h2 class="heading"><span>Potrebbe interessarti anche:</span></h4><div class="crp_related_widget  "><ul><li><a href="https://www.antennasud.com/serie-c-latina-virtus-francavilla-0-0/"     class="crp_link post-99918"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/as/wp-content/uploads/2022/03/32C99035-E5FB-48E9-8031-E951D4992AC5-272x182.jpeg" class="crp_thumb crp_featured" alt="Serie C, Latina-Virtus Francavilla 0-0" title="Serie C, Latina-Virtus Francavilla 0-0" srcset="https://www.antennasud.com/as/wp-content/uploads/2022/03/32C99035-E5FB-48E9-8031-E951D4992AC5-272x182.jpeg 272w, https://www.antennasud.com/as/wp-content/uploads/2022/03/32C99035-E5FB-48E9-8031-E951D4992AC5-100x68.jpeg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/as/wp-content/uploads/2022/03/32C99035-E5FB-48E9-8031-E951D4992AC5-272x182.jpeg 272w, https://www.antennasud.com/as/wp-content/uploads/2022/03/32C99035-E5FB-48E9-8031-E951D4992AC5-100x68.jpeg 100w" /></figure><span class="crp_title">Serie C, Latina-Virtus Francavilla 0-0</span></a></li><li><a href="https://www.antennasud.com/serie-c-paganese-foggia-1-4/"     class="crp_link post-99914"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/as/wp-content/uploads/2022/03/275951587_5027474997288065_9120591552141639200_n-272x182.jpg" class="crp_thumb crp_featured" alt="Serie C, Paganese-Foggia 1-4" title="Serie C, Paganese-Foggia 1-4" srcset="https://www.antennasud.com/as/wp-content/uploads/2022/03/275951587_5027474997288065_9120591552141639200_n-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2022/03/275951587_5027474997288065_9120591552141639200_n-100x68.jpg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/as/wp-content/uploads/2022/03/275951587_5027474997288065_9120591552141639200_n-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2022/03/275951587_5027474997288065_9120591552141639200_n-100x68.jpg 100w" /></figure><span class="crp_title">Serie C, Paganese-Foggia 1-4</span></a></li><li><a href="https://www.antennasud.com/serie-c-monopoli-vibonese-3-0/"     class="crp_link post-99879"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/as/wp-content/uploads/2022/03/Monopoli_Casertana_mischia_area_lapresse_2021-640x300-1-272x182.jpg" class="crp_thumb crp_featured" alt="Serie C, Monopoli-Vibonese 3-0" title="Serie C, Monopoli-Vibonese 3-0" srcset="https://www.antennasud.com/as/wp-content/uploads/2022/03/Monopoli_Casertana_mischia_area_lapresse_2021-640x300-1-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2022/03/Monopoli_Casertana_mischia_area_lapresse_2021-640x300-1-100x68.jpg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/as/wp-content/uploads/2022/03/Monopoli_Casertana_mischia_area_lapresse_2021-640x300-1-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2022/03/Monopoli_Casertana_mischia_area_lapresse_2021-640x300-1-100x68.jpg 100w" /></figure><span class="crp_title">Serie C, Monopoli-Vibonese 3-0</span></a></li><li><a href="https://www.antennasud.com/crisi-imprese-confindustria-chiede-interventi-straordinari-regione/"     class="crp_link post-99872"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/as/wp-content/uploads/2022/03/confindustria-272x182.jpg" class="crp_thumb crp_featured" alt="Crisi imprese, Confindustria chiede &quot;interventi eccezionali&quot; a Regione" title="Crisi imprese, Confindustria chiede &quot;interventi eccezionali&quot; a Regione" srcset="https://www.antennasud.com/as/wp-content/uploads/2022/03/confindustria-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2022/03/confindustria-100x68.jpg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/as/wp-content/uploads/2022/03/confindustria-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2022/03/confindustria-100x68.jpg 100w" /></figure><span class="crp_title">Crisi imprese, Confindustria chiede "interventi eccezionali"&hellip;</span></a></li></ul><div class="crp_clear"></div></div><div class="clear"></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- bottomright-->
<div id="rtbuzz_bottomright"></div><script> window.RTBuzz.cmd.push("bottomright");</script></div><div class="clear"></div></div>
        </div>
    </div>
  </div>
</div>

</article>

<div class="footer-wrap">
										<div class="footer">
												<div class="footer-top">
						<div class="container">
							<div class="row">
								<div class="col-md-3 footer-logo">
																												<img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Serie C girone C: Bari-Juve Stabia 1-0" />
																	</div>
								<div class="col-md-4 footer-about">
									<h2>Contatti</h2>
									<p>Canale 85 S.r.l. - Via Per Grottaglie Km 2 - Francavilla Fontana (BR) - P.IVA 11622971007 </p>
									<p>Contatti: <a class="mail" href="mailto:info@antennasud.com" target="_top">info@antennasud.com</a></p>
								</div>
								<div class="col-md-5 footer-social">
									<h2>Social</h2>
										<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>									<p><a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a>
<a href="https://www.antennasud.com/codice%20etico%20canale%2085.pdf">Codice Etico</a></p>
								</div>
							</div>
							<a href="#" class="footer-scroll-to-top-link"></a>
						</div>
					</div>
																			<div class="footer-bottom">
						<div class="container">
							<div class="row">
								<div class="col-md-6 footer-copyright">
									<p>DOMENICO DISTANTE EDITORE © Copyright © 2020 Canale 85 S.r.l.
<br />
Tutti i video, immagini, testi e foto sono di proprietà di Canale 85 S.r.l. sono quindi vietati l'uso e la riproduzione di questi, anche in maniera parziale, in assenza di autorizzazione scritta di Canale 85 s.r.l.
<br />
Testata Antenna Sud 13: Registrazione Tribunale 
Bari reg. stampa n. 618/1980 del 09/05/1980
Testata Antenna Sud 85: Registrazione Tribunale Brindisi reg. stampa n. 1/16 del 31/03/2016
Testata Antenna Sud 90: Registrazione Tribunale Brindisi reg. stampa n. 2/2019</p>
								</div>
									<div class="col-md-6">
										<ul id="menu-header-2" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul>									</div>
								</div>
						</div>
					</div>
									</div>
		</div>
</div>
<a href="#" class="footer-scroll-to-top"></a>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito web utilizza i cookie per migliorare l'esperienza dell'utente. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la Normativa sui Cookie. <br />
<a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a> <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">ACCETTA</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='mt-effects-js-before'>
var $rtl = false;
var $autoplay = true;
</script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/effects.js?ver=1.0' id='mt-effects-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/timeweather_c.js?ver=1.0' id='tophot-timeweather-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/html5shiv.js?ver=1.0' id='tophot_html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/respond.js?ver=1.0' id='tophot_respondmin-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>

</body>
</html>
