<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.antennasud.com/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/wp-admin/admin-ajax.php",
                    security: "03cac33c93",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.1.4",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    facade_mode: false,
                    not_live_on_channel: false,
                    stopMobileBuffer: true                };</script>
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Attualità| Bitetto, raccolta differenziata a livello europeo: il progetto re-think-waste</title>
	<meta name="description" content="Bitetto nel progetto re-think waste: modello da seguire in europa e che in Italia fa registrare dati record su raccolta indifferenziata" />
	<link rel="canonical" href="https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Attualità| Bitetto, raccolta differenziata a livello europeo: il progetto re-think-waste" />
	<meta property="og:description" content="Bitetto nel progetto re-think waste: modello da seguire in europa e che in Italia fa registrare dati record su raccolta indifferenziata" />
	<meta property="og:url" content="https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/" />
	<meta property="og:site_name" content="Antenna Sud" />
	<meta property="article:published_time" content="2022-10-21T15:03:13+00:00" />
	<meta property="og:image" content="https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165123.jpg" />
	<meta property="og:image:width" content="1065" />
	<meta property="og:image:height" content="582" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Domenico Brandonisio" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Domenico Brandonisio" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Bitetto, raccolta differenziata a livello europeo: il progetto re-think-waste Feed dei commenti" href="https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antennasud.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.antennasud.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.antennasud.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.antennasud.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-css'  href='https://www.antennasud.com/wp-content/themes/tophot/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/wp-admin/admin-ajax.php",
                    security: "03cac33c93",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.1.4",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    facade_mode: false,
                    not_live_on_channel: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#cc292a","button_1_button_hover":"#a32122","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.antennasud.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.3' id='cookie-law-info-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109329340-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.antennasud.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109329340-2", {"anonymize_ip":true});
gtag("config", "G-JS68H7TTHW");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/147037" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.antennasud.com/?p=147037' />
<link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fbitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fbitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.85.0" />		<style type="text/css">body { background: #fff; }</style>
	<style type="text/css">
	.head-logo { padding-top: 18px }
	.head-logo { padding-bottom: 18px }

	button,
	input[type="submit"],
	input[type="button"] { background:#ffffff!important; }


	.menu-background {
	  background: #cc292b;
	  background: -moz-linear-gradient(-45deg,  #cc292b 52%, #cc292b 100%);
	  background: -webkit-linear-gradient(-45deg,  #cc292b 52%,#cc292b 100%);
	  background: linear-gradient(135deg,  #cc292b 52%,#cc292b 100%);
	  filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#cc292b', endColorstr='#cc292b',GradientType=1 );
	}
	.nav-search::before {
		background: #cc292b;
	}
	.nav-random a:after {
		background: #cc292b;
	}
.nav-random a:after {
	background: rgba(221,51,51,0);
}
.nav-button::before, .sf-menu > li::before {
	background: rgba(255,255,255,0.57);
}
	ul.sf-menu ul li.current-cat > a, div.sf-menu ul ul ul li.current-cat > a,
	ul.sf-menu ul li.current-menu-item > a, div.sf-menu ul ul ul li.current-menu-item > a,
	ul.sf-menu ul li.current_page_item > a, div.sf-menu ul ul ul li.current_page_item > a,
	ul.sf-menu ul li.current-menu-ancestor > a, div.sf-menu ul ul ul li.current-menu-ancestor > a,
	ul.sf-menu ul li a:hover, div.sf-menu ul ul li a:hover {
		 background: #727271;		}

.sf-menu ul li a {
				 background: #25272c;}
.sf-menu ul li,
.df-is-megamenu ul {
	 background: #25272c;}
		.megamenu-span h4 { background: #25272c }		.megamenu-span:hover h4 { background: #25272c }.nav-search-input input {
	background: #727271;
}
.nav-search-input::before {
	border-color: transparent transparent #727271 transparent;
}

 .footer-top p a, .footer .mail { color: #ca3627; }  .footer-top p a:hover, .footer .mail:hover { color: #ffffff; } 
 .footer .social li a:hover { color: #ca3627; } 

</style>
<link rel="icon" href="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-270x270.png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.antennasud.com/rsslatest.xml" /><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
.sf-menu a { }
</style><style id="kirki-inline-styles"></style>

</head>
<body class="post-template-default single single-post postid-147037 single-format-standard   mt-fixed-no  post-style-2 random-off">


<div class="mt-smart-menu menu-background">
	<span class="close pointer"></span>
		<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>	<div class="menu-mobile-container"><ul id="menu-mobile" class="mobile"><li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-179"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-79176" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79176"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li id="menu-item-79177" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79177"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li id="menu-item-79179" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79179"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li id="menu-item-79178" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79178"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-180"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li id="menu-item-33721" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33721"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul></div></div>

<div class="mt-outer-wrap">

						<div class="fixed-top">
					<div class="container">
						<div class="row">
							<div class="col-md-12">

								<ul class="share">
									<li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/" target="_blank"><span>Share on Facebook</span></a></li>
																		<li class="share-twitter"><a href="https://twitter.com/home/?status=Bitetto,+raccolta+differenziata+a+livello+europeo:+il+progetto+re-think-waste+https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/" target="_blank"><span>Share on Twitter</span></a></li>
									<li class="share-more">
										<div class="share-more-wrap"><div class="share-more-icon">+</div></div>
										<a href="https://plus.google.com/share?url=https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/" target="_blank"><div class="google"></div></a>
										<a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/&media=https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165123.jpg" target="_blank"><div class="pinterest"></div></a>
									</li>
								</ul>
								<span class="top-count stat-shares">0 Condiviso</span>
								<span class="top-count stat-views">65 Visto</span>
															</div>
						</div>
					</div>
				</div>
		<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">

							<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo.png" alt="Bitetto, raccolta differenziata a livello europeo: il progetto re-think-waste" />
		</a>
						<div class="menu-header-container"><ul id="menu-header" class="fixed-menu-ul"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li id="menu-item-41981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li id="menu-item-38828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li id="menu-item-38709" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li id="menu-item-112045" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-112045"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li id="menu-item-79188" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>

<div class="mt-header-mobile menu-background hide-desktop top-nav">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Bitetto, raccolta differenziata a livello europeo: il progetto re-think-waste" />
		</a>
	</div>
			<div class="nav-search-wrap pull-right">
			<a href="https://www.antennasud.com/streaming"><img src="https://www.antennasud.com/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Bitetto, raccolta differenziata a livello europeo: il progetto re-think-waste" /></a>
				
			</div>
		
	</div>
<div class="mt-header-space hide-desktop"></div>
<div class="header-wrap  hide-mobile">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo.png" alt="Bitetto, raccolta differenziata a livello europeo: il progetto re-think-waste" />
		</a>
	</div>
															

							



						<div class="head-bookmark">
					<a href="https://www.antennasud.com/streaming"><img class="wp-image-3804 size-full" src="https://www.antennasud.com/wp-content/uploads/2020/06/STREAMING.png" alt=""></a>
				</div>
													</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container menu-background">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav  container-fluid">

						<div class="nav-button pointer pull-left hide-desktop">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left">
							<div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/" class="intar">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/" class="intar">News&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/" class="intar">Bari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/" class="intar">BAT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/" class="intar">Brindisi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/" class="intar">Foggia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/" class="intar">Lecce</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/" class="intar">Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/" class="intar">Edizioni TG&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-interregionale-antenna-sud/" class="intar">TG Interregionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62874"><a href="https://www.antennasud.com/bari-bat-foggia-e-province/" class="intar">TG Bari, BAT, Foggia e province</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62870"><a href="https://www.antennasud.com/tg-taranto-brindisi-lecce-e-province/" class="intar">TG Taranto, Brindisi, Lecce e province</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/sport/" class="intar">Sport&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/" class="intar">Serie A – B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/" class="intar">Serie C</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/" class="intar">Dilettanti – Eccellenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/" class="intar">Basket</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/" class="intar">Altri Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/" class="intar">On Demand&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item-0 list_megamenu-1"><div class="df-block-megamenu df-block-megamenu-427-19"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-19"><input type="hidden" name="df-total-pages-427-19" value="11" class="df-total-pages-427-19"><input type="hidden" name="df-posts-per-page-427-19" value="5" class="df-posts-per-page-427-19"><input type="hidden" name="df-current-page-427-19" value="1" class="df-current-page-427-19"><input type="hidden" name="df-has-sub-cat-427-19" value="false" class="df-has-sub-cat-427-19"><div class="mega-post-wrap megamenu-grid-container-427-19"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/tagga-la-puglia/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/07/tagga_la_puglia_TRICASE_LATERZA-420x320.png"></div></a><a href="https://www.antennasud.com/tagga-la-puglia/" ><h4>#taggalaPuglia</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/meraviglie-di-puglia/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/05/Meraviglie_di_Puglia_Generica-420x320.png"></div></a><a href="https://www.antennasud.com/meraviglie-di-puglia/" ><h4>Meraviglie di Puglia</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/abcura-spazio-salute/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/05/abcura-420x320.jpg"></div></a><a href="https://www.antennasud.com/abcura-spazio-salute/" ><h4>ABCura &#8211; Spazio salute</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/una-zampa-in-piu/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/04/Una-Zampa-in-Piu-420x316.jpg"></div></a><a href="https://www.antennasud.com/una-zampa-in-piu/" ><h4>Una Zampa in Più</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/mattina-sud/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/04/Mattina-Sud-420x320.jpg"></div></a><a href="https://www.antennasud.com/mattina-sud/" ><h4>Mattina Sud</h4></a></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-112045"><a href="https://www.antennasud.com/streaming/" class="intar">Streaming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/" class="intar">Contatti</a></li>
</ul></div>						</div>
																			<div class="nav-search-wrap pull-right">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input">
									<form method="get" id="searchform" action="https://www.antennasud.com//">
										<input type="text" placeholder="Ricerca ..."  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
				<div class="hover-menu-wrap">
					<div class="hover-menu">
						<div class="row hide-mobile">
													</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="single-top">
			<div><div class="poster-carousel"><div class="post-carousel"><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Foggia</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/ristoratori-piazza-caro-bollette-25-ottobre-cerignola/"><h2>Cerignola, serrande abbassate il 25 ottobre: ristoratori e commercianti in piazza contro caro bollette</h2></a><p>CERIGNOLA- In piazza contro il caro bollette: il comitato spontaneo dei ristoratori e dei commercianti manifesterà martedì 25 ottobre&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/ristoratori-piazza-caro-bollette-25-ottobre-cerignola/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/10/comitato-ristoratori-640x313.jpg"  alt="Cerignola, serrande abbassate il 25 ottobre: ristoratori e commercianti in piazza contro caro bollette" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Bari</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/piano-di-riorganizzazione-digitale-se-ne-parla-in-fiera/"><h2>Piano di riorganizzazione digitale, se ne parla in Fiera</h2></a><p>BARI - Si è parlato in fiera anche di piano di riorganizzazione delle imprese: al centro il triennio 2022-2024,&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/piano-di-riorganizzazione-digitale-se-ne-parla-in-fiera/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165135-640x313.jpg"  alt="Piano di riorganizzazione digitale, se ne parla in Fiera" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Cultura</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/tutto-e-sempre-adesso-mostra-e-riflessione-sul-tema-fibronit/"><h2>&#8216;Tutto è sempre adesso&#8217; mostra e riflessione sul tema Fibronit</h2></a><p>BARI - Nuova mostra a Bari di Gea Casolaro dal titolo 'Tutto è sempre adesso'. Attenzione rivolta anche al&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/tutto-e-sempre-adesso-mostra-e-riflessione-sul-tema-fibronit/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165147-640x313.jpg"  alt="&#8216;Tutto è sempre adesso&#8217; mostra e riflessione sul tema Fibronit" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Calcio, Dilettanti- Eccellenza</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/team-altamura-carico-per-la-sfida-col-brindisi/"><h2>Team Altamura carico per la sfida col Brindisi</h2></a><p>ALTAMURA - Team Altamura che in vista della sfida contro il Brindisi riparte con fiducia e cercando di sfruttare&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/team-altamura-carico-per-la-sfida-col-brindisi/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165158-640x313.jpg"  alt="Team Altamura carico per la sfida col Brindisi" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Economia e Lavoro</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/limpresa-e-donna-si-allecosostenibilita/"><h2>&#8216;L&#8217;Impresa è donna&#8217;: si all&#8217;ecosostenibilità</h2></a><p>BARI - L'impresa è donna, il punto della situazione a cura del terziario di Confcommercio in Fiera del Levante.&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/limpresa-e-donna-si-allecosostenibilita/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165109-640x313.jpg"  alt="&#8216;L&#8217;Impresa è donna&#8217;: si all&#8217;ecosostenibilità" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Bari</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/felisia-e-antonio-primo-matrimonio-transgender-a-bari/"><h2>Felisia e Antonio, primo matrimonio transgender a Bari</h2></a><p>BARI - Il primo matrimonio transgender a Bari contro diffidenze e pregiudizi. La storia di Felisia e Antonio. Visibile,&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/felisia-e-antonio-primo-matrimonio-transgender-a-bari/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165057-640x313.jpg"  alt="Felisia e Antonio, primo matrimonio transgender a Bari" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Salute e medicina</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/bari-prevenzione-salviamo-i-bimbi-italiani-dalla-sma-avviata-petizione/"><h2>Bari, prevenzione: salviamo i bimbi italiani dalla Sma, avviata petizione</h2></a><p>BARI - Una petizione per consentire a tutti i bambini di prevenire il rischio SMA. Promotore dell'iniziativa il consigliere&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/bari-prevenzione-salviamo-i-bimbi-italiani-dalla-sma-avviata-petizione/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/10/IMG-20221020-WA0062-640x313.jpg"  alt="Bari, prevenzione: salviamo i bimbi italiani dalla Sma, avviata petizione" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Serie C, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/potenza-siviglia-a-taranto-voglio-solo-concretezza/"><h2>Potenza: Siviglia, ‘A Taranto voglio solo concretezza’</h2></a><p>“Quello di Taranto è un altro esame non semplice - dice Sebastiano Siviglia, tecnico del Potenza, alla vigilia del&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/potenza-siviglia-a-taranto-voglio-solo-concretezza/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/10/F1D86715-F752-4B52-A4E3-08A3A38C28F0-640x313.jpeg"  alt="Potenza: Siviglia, ‘A Taranto voglio solo concretezza’" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Serie C, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/foggia-gallo-andria-buona-squadra-ci-sara-da-lottare/"><h2>Foggia: Gallo, ‘Andria buona squadra, ci sarà da lottare’</h2></a><p>A ventiquattro ore dal fischio d’inizio di Foggia-Fidelis Andria, valida per la 10a Giornata del Girone C di Serie&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/foggia-gallo-andria-buona-squadra-ci-sara-da-lottare/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/10/367B760E-BD5E-4580-82AA-9D80E66FDA56-640x313.jpeg"  alt="Foggia: Gallo, ‘Andria buona squadra, ci sarà da lottare’" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Foggia, Formazione</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/foggia-admo-incontra-gli-studenti-del-liceo-volta/"><h2>Foggia, ADMO incontra gli studenti del Liceo Volta</h2></a><p>Foggia - L’associazione ADMO incontra gli studenti del Liceo Scientifico A. Volta di Foggia per diffondere la cultura della&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/foggia-admo-incontra-gli-studenti-del-liceo-volta/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/10/18E6B5E9-7048-47B5-9B50-4B6C369CCB71-640x313.jpeg"  alt="Foggia, ADMO incontra gli studenti del Liceo Volta" /></div></div></div></div></div></div>		</div> 
<article>

<div class="post-content-wrap mt-content-container">
  <div class="container">
    <div class="row">
      <div class="single-content col-md-8 pull-left ">

        
    			<div class="post-img">
        <a class="lightbox" href="https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165123.jpg">
				<img width="740" height="405" src="https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165123-1024x560.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165123-1024x560.jpg 1024w, https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165123-300x164.jpg 300w, https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165123-768x420.jpg 768w, https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165123.jpg 1065w" sizes="(max-width: 740px) 100vw, 740px" />        </a>
			</div>
		
  
  			
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="https://www.antennasud.com/category/attualita/" rel="category tag">Attualità</a></li>
	<li><a href="https://www.antennasud.com/category/bari/" rel="category tag">Bari</a></li></ul></div>

        
  <h1 class="single-title">Bitetto, raccolta differenziata a livello europeo: il progetto re-think-waste</h1>

          <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <img alt='' src='https://secure.gravatar.com/avatar/f24376da896b9375a57a894e1bb23ba0?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f24376da896b9375a57a894e1bb23ba0?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/>      </div>
      <div class="author-info">
        <strong><a href="https://www.antennasud.com/author/domenico-brandonisio/" title="Articoli scritti da Domenico Brandonisio" rel="author">Domenico Brandonisio</a></strong>
        <small class="color-silver-light">Ott 21, 2022</small>
      </div>
    </div>
    <div class="post-statistic pull-left">
      <span class="stat-shares color-silver-light">0</span>
      <span class="stat-views">66</span>
          </div>
    <ul class="share top">
      <li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/" target="_blank"><span>Condividi Articolo</span></a></li>
            <li class="share-twitter"><a href="https://twitter.com/home/?status=Bitetto,+raccolta+differenziata+a+livello+europeo:+il+progetto+re-think-waste+https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/" target="_blank"><span>Condividi su Twitter</span></a></li>
      <li class="share-more">
        <a href="https://plus.google.com/share?url=https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/" target="_blank"><div class="google"></div></a>
        <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/&media=https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165123.jpg" target="_blank"><div class="pinterest"></div></a>
        <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
      </li>
    </ul>
    <div class="clearfix"></div>
  </div>

                <div class="entry-content"><p>BITETTO &#8211; Bitetto nel progetto comunitario re think waste: modello da seguire in europa e che in Italia fa registrare dati record su raccolta indifferenziata</p>
<p><iframe loading="lazy"  id="_ytid_45874"  width="740" height="416"  data-origwidth="740" data-origheight="416"  data-relstop="1" src="https://www.youtube.com/embed/5nw2bVlem04?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
</div>
          <div class="tags"><a href="https://www.antennasud.com/tag/bitetto/" rel="tag">bitetto</a><a href="https://www.antennasud.com/tag/raccolta-differenziata/" rel="tag">raccolta differenziata</a><a href="https://www.antennasud.com/tag/rifiuti/" rel="tag">rifiuti</a></div>
  <ul class="share down">
    <li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/" target="_blank"><span>Condividi Articolo</span></a></li>
        <li class="share-twitter"><a href="http://twitter.com/home/?status=Bitetto,+raccolta+differenziata+a+livello+europeo:+il+progetto+re-think-waste+https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/" target="_blank"><span>Condividi su Twitter</span></a></li>
    <!-- <li class="share-more">
      <a href="https://plus.google.com/share?url=https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/" target="_blank"><div class="google"></div></a>
      <a href="http://pinterest.com/pin/create/button/?url=https://www.antennasud.com/bitetto-raccolta-differenziata-a-livello-europeo-il-progetto-re-think-waste/&media=https://www.antennasud.com/wp-content/uploads/2022/10/20221021_165123.jpg" target="_blank"><div class="pinterest"></div></a>
     <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
    </li> tolgo gplus e pinterest-->
  </ul>
  <div class="clearfix"></div>
  <div class="entry-meta">

    
  </div>
  
 <ul class="nav-single">
    <li class="previous pull-left"><a href="https://www.antennasud.com/felisia-e-antonio-primo-matrimonio-transgender-a-bari/" rel="prev"><span class="color-silver-light">Articolo Precedente</span><div>Felisia e Antonio, primo matrimonio transgender a Bari</div></a></li>
    <li class="next pull-right"><a href="https://www.antennasud.com/limpresa-e-donna-si-allecosostenibilita/" rel="next"> <span class="color-silver-light">Prossimo Articolo</span><div>&#8216;L&#8217;Impresa è donna&#8217;: si all&#8217;ecosostenibilità</div></a></li>
    <li class="clearfix"></li>
  </ul>
      </div>
      <div class="col-md-4 pull-left pull-right sidebar theiaStickySidebar">
                
    <div class="widget"><h2 class="heading"><span>Potrebbe interessarti anche:</span></h4><div class="crp_related crp_related_widget    "><ul><li><a href="https://www.antennasud.com/happy-casa-sbanca-groningen-primo-successo-europeo/"     class="crp_link post-146603"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/10/D8174293-C87E-4EE0-9F53-748CECEDD6FA-272x182.jpeg" class="crp_thumb crp_featured" alt="Happy Casa Brindisi sbanca Groningen, primo successo europeo" title="Happy Casa Brindisi sbanca Groningen, primo successo europeo" srcset="https://www.antennasud.com/wp-content/uploads/2022/10/D8174293-C87E-4EE0-9F53-748CECEDD6FA-272x182.jpeg 272w, https://www.antennasud.com/wp-content/uploads/2022/10/D8174293-C87E-4EE0-9F53-748CECEDD6FA-300x200.jpeg 300w, https://www.antennasud.com/wp-content/uploads/2022/10/D8174293-C87E-4EE0-9F53-748CECEDD6FA-768x512.jpeg 768w, https://www.antennasud.com/wp-content/uploads/2022/10/D8174293-C87E-4EE0-9F53-748CECEDD6FA-100x68.jpeg 100w, https://www.antennasud.com/wp-content/uploads/2022/10/D8174293-C87E-4EE0-9F53-748CECEDD6FA.jpeg 1000w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/10/D8174293-C87E-4EE0-9F53-748CECEDD6FA-272x182.jpeg 272w, https://www.antennasud.com/wp-content/uploads/2022/10/D8174293-C87E-4EE0-9F53-748CECEDD6FA-300x200.jpeg 300w, https://www.antennasud.com/wp-content/uploads/2022/10/D8174293-C87E-4EE0-9F53-748CECEDD6FA-768x512.jpeg 768w, https://www.antennasud.com/wp-content/uploads/2022/10/D8174293-C87E-4EE0-9F53-748CECEDD6FA-100x68.jpeg 100w, https://www.antennasud.com/wp-content/uploads/2022/10/D8174293-C87E-4EE0-9F53-748CECEDD6FA.jpeg 1000w" /></figure><span class="crp_title">Happy Casa Brindisi sbanca Groningen, primo successo europeo</span></a></li><li><a href="https://www.antennasud.com/zaino-sospeso-lions-consegnano-materiale-caritas-bisceglie/"     class="crp_link post-146517"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/10/0c53a4c6-2348-46a4-9491-ce9df3b66f34-272x182.jpg" class="crp_thumb crp_featured" alt="“Zaino sospeso”: i Lions di Bisceglie consegnano in Caritas la raccolta del service" title="“Zaino sospeso”: i Lions di Bisceglie consegnano in Caritas la raccolta del service" srcset="https://www.antennasud.com/wp-content/uploads/2022/10/0c53a4c6-2348-46a4-9491-ce9df3b66f34-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2022/10/0c53a4c6-2348-46a4-9491-ce9df3b66f34-100x68.jpg 100w" sizes="(max-width: 272px) 100vw, 272px" /></figure><span class="crp_title">“Zaino sospeso”: i Lions di Bisceglie consegnano in Caritas&hellip;</span></a></li><li><a href="https://www.antennasud.com/taranto-la-contrattazione-di-ii-livello-e-il-welfare-aziendale/"     class="crp_link post-146431"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/10/cattura-46-272x182.jpg" class="crp_thumb crp_featured" alt="Taranto, La contrattazione di II livello e il welfare aziendale" title="Taranto, La contrattazione di II livello e il welfare aziendale" srcset="https://www.antennasud.com/wp-content/uploads/2022/10/cattura-46-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2022/10/cattura-46-100x68.jpg 100w, https://www.antennasud.com/wp-content/uploads/2022/10/cattura-46-999x663.jpg 999w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/10/cattura-46-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2022/10/cattura-46-100x68.jpg 100w, https://www.antennasud.com/wp-content/uploads/2022/10/cattura-46-999x663.jpg 999w" /></figure><span class="crp_title">Taranto, La contrattazione di II livello e il welfare&hellip;</span></a></li><li><a href="https://www.antennasud.com/foggia-il-progetto-rappo-dunque-sono-di-foggiachildren/"     class="crp_link post-145628"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/10/85167D3D-47A2-40B6-9F61-88F2C79EBFFD-272x182.jpeg" class="crp_thumb crp_featured" alt="Foggia, il progetto “Rappo dunque sono” di Foggiachildren" title="Foggia, il progetto “Rappo dunque sono” di Foggiachildren" srcset="https://www.antennasud.com/wp-content/uploads/2022/10/85167D3D-47A2-40B6-9F61-88F2C79EBFFD-272x182.jpeg 272w, https://www.antennasud.com/wp-content/uploads/2022/10/85167D3D-47A2-40B6-9F61-88F2C79EBFFD-100x68.jpeg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/10/85167D3D-47A2-40B6-9F61-88F2C79EBFFD-272x182.jpeg 272w, https://www.antennasud.com/wp-content/uploads/2022/10/85167D3D-47A2-40B6-9F61-88F2C79EBFFD-100x68.jpeg 100w" /></figure><span class="crp_title">Foggia, il progetto “Rappo dunque sono” di Foggiachildren</span></a></li></ul><div class="crp_clear"></div></div><div class="clear"></div></div>
        </div>
    </div>
  </div>
</div>

</article>

<div class="footer-wrap">
										<div class="footer">
												<div class="footer-top">
						<div class="container">
							<div class="row">
								<div class="col-md-3 footer-logo">
																												<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Bitetto, raccolta differenziata a livello europeo: il progetto re-think-waste" />
																	</div>
								<div class="col-md-4 footer-about">
									<h2>Contatti</h2>
									<p>Canale 85 S.r.l. - Via Per Grottaglie Km 2 - Francavilla Fontana (BR) - P.IVA 11622971007 </p>
									<p>Contatti: <a class="mail" href="mailto:info@antennasud.com" target="_top">info@antennasud.com</a></p>
								</div>
								<div class="col-md-5 footer-social">
									<h2>Social</h2>
										<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>									<p><a href="https://www.antennasud.com/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/cookies-policy/"> Cookie Policy</a>
<a href="https://www.antennasud.com/codice%20etico%20canale%2085.pdf">Codice Etico</a></p>
								</div>
							</div>
							<a href="#" class="footer-scroll-to-top-link"></a>
						</div>
					</div>
																			<div class="footer-bottom">
						<div class="container">
							<div class="row">
								<div class="col-md-6 footer-copyright">
									<p>DOMENICO DISTANTE EDITORE © Copyright © 2020 Canale 85 S.r.l.
<br />
Tutti i video, immagini, testi e foto sono di proprietà di Canale 85 S.r.l. sono quindi vietati l'uso e la riproduzione di questi, anche in maniera parziale, in assenza di autorizzazione scritta di Canale 85 s.r.l.
<br />
Testata Antenna Sud 13: Registrazione Tribunale 
Bari reg. stampa n. 618/1980 del 09/05/1980
Testata Antenna Sud 85: Registrazione Tribunale Brindisi reg. stampa n. 1/16 del 31/03/2016
Testata Antenna Sud 90: Registrazione Tribunale Brindisi reg. stampa n. 2/2019</p>
								</div>
									<div class="col-md-6">
										<ul id="menu-header-2" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-112045"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul>									</div>
								</div>
						</div>
					</div>
									</div>
		</div>
</div>
<a href="#" class="footer-scroll-to-top"></a>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito web utilizza i cookie per migliorare l'esperienza dell'utente. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la Normativa sui Cookie. <br />
<a href="https://www.antennasud.com/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/cookies-policy/"> Cookie Policy</a> <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">ACCETTA</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='mt-effects-js-before'>
var $rtl = false;
var $autoplay = true;
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/effects.js?ver=1.0' id='mt-effects-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/timeweather_c.js?ver=1.0' id='tophot-timeweather-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/html5shiv.js?ver=1.0' id='tophot_html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/respond.js?ver=1.0' id='tophot_respondmin-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4' id='__ytprefsfitvids__-js'></script>

</body>
</html>
