<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
<title>WizzAir | Base a Bari e 4 nuove rotte - Antenna Sud</title>
<meta name="description" content="Antenna Sud &egrave un' emittente televisiva che trasmette in Puglia sul canale 13 e in Basilicata sul canale 87.News, intrattenimento e Sport. Seguici sul digitale terrestre ed in streaming web." />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="icon" href="https://www.antennasud.com/wp-content/uploads/2019/09/favicon.png" type="image/x-icon" />
<link rel="pingback" href="https://www.antennasud.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud" href="https://www.antennasud.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Antenna Sud" href="https://www.antennasud.com/feed/atom/" />
<!-- <link rel="stylesheet" type="text/css" media="all" href="https://www.antennasud.com/wp-content/themes/theme54852/bootstrap/css/bootstrap.css" /> -->
<!-- <link rel="stylesheet" type="text/css" media="all" href="https://www.antennasud.com/wp-content/themes/theme54852/bootstrap/css/responsive.css" /> -->
<!-- <link rel="stylesheet" type="text/css" media="all" href="https://www.antennasud.com/wp-content/themes/CherryFramework/css/camera.css" /> -->
<!-- <link rel="stylesheet" type="text/css" media="all" href="https://www.antennasud.com/wp-content/themes/theme54852/style.css" /> -->
<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una nuova base operativa a Bari e 4 nuove rotte, dal capoluogo ma anche da Brindisi, a partire da metà dicembre. Si rafforza così il rapporto tra Aeroporti di Puglia e Wizzair." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WizzAir | Base a Bari e 4 nuove rotte - Antenna Sud" />
<meta property="og:description" content="Una nuova base operativa a Bari e 4 nuove rotte, dal capoluogo ma anche da Brindisi, a partire da metà dicembre. Si rafforza così il rapporto tra Aeroporti di Puglia e Wizzair." />
<meta property="og:url" content="https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/" />
<meta property="og:site_name" content="Antenna Sud" />
<meta property="article:publisher" content="https://www.facebook.com/Antennasudtv/" />
<meta property="article:published_time" content="2020-10-22T12:25:09+00:00" />
<meta property="article:modified_time" content="2020-10-22T12:25:26+00:00" />
<meta property="og:image" content="https://www.antennasud.com/wp-content/uploads/2020/10/22-ottobre-2020-Aeroporti-base-a-bari-per-Wizzair-e-4-nuove-rotte.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AntennaSud" />
<meta name="twitter:site" content="@AntennaSud" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.antennasud.com/#organization","name":"Antenna Sud","url":"https://www.antennasud.com/","sameAs":["https://www.facebook.com/Antennasudtv/","https://www.instagram.com/antenna_sud/","https://www.youtube.com/channel/UC1RCX0RMghY-QFb35hx5uqQ","https://twitter.com/AntennaSud"],"logo":{"@type":"ImageObject","@id":"https://www.antennasud.com/#logo","inLanguage":"it-IT","url":"https://www.antennasud.com/wp-content/uploads/2018/09/FB_IMG_1536756389407.jpg","width":700,"height":700,"caption":"Antenna Sud"},"image":{"@id":"https://www.antennasud.com/#logo"}},{"@type":"WebSite","@id":"https://www.antennasud.com/#website","url":"https://www.antennasud.com/","name":"Antenna Sud","description":"News, Intrattenimento e Sport","publisher":{"@id":"https://www.antennasud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.antennasud.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/#primaryimage","inLanguage":"it-IT","url":"https://www.antennasud.com/wp-content/uploads/2020/10/22-ottobre-2020-Aeroporti-base-a-bari-per-Wizzair-e-4-nuove-rotte.jpeg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/#webpage","url":"https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/","name":"WizzAir | Base a Bari e 4 nuove rotte - Antenna Sud","isPartOf":{"@id":"https://www.antennasud.com/#website"},"primaryImageOfPage":{"@id":"https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/#primaryimage"},"datePublished":"2020-10-22T12:25:09+00:00","dateModified":"2020-10-22T12:25:26+00:00","description":"Una nuova base operativa a Bari e 4 nuove rotte, dal capoluogo ma anche da Brindisi, a partire da met\u00e0 dicembre. Si rafforza cos\u00ec il rapporto tra Aeroporti di Puglia e Wizzair.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/"]}]},{"@type":"Article","@id":"https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/#article","isPartOf":{"@id":"https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/#webpage"},"author":{"@id":"https://www.antennasud.com/#/schema/person/9ecd4f6b41de268888c277438dd34b91"},"headline":"WizzAir | Base a Bari e 4 nuove rotte","datePublished":"2020-10-22T12:25:09+00:00","dateModified":"2020-10-22T12:25:26+00:00","mainEntityOfPage":{"@id":"https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.antennasud.com/#organization"},"image":{"@id":"https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/#primaryimage"},"keywords":"aeroporti di puglia,nuove rotte,wizzAir","articleSection":"Vacanze","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/#respond"]}]},{"@type":"Person","@id":"https://www.antennasud.com/#/schema/person/9ecd4f6b41de268888c277438dd34b91","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.antennasud.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; WizzAir | Base a Bari e 4 nuove rotte Feed dei commenti" href="https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/feed/" />
<!-- <link rel='stylesheet' id='flexslider-css'  href='https://www.antennasud.com/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/flexslider.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-carousel-css'  href='https://www.antennasud.com/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.carousel.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-theme-css'  href='https://www.antennasud.com/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.theme.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.antennasud.com/wp-content/cache/wpfc-minified/11q57cxl/fpwll.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='cherry-plugin-css'  href='https://www.antennasud.com/wp-content/plugins/cherry-plugin/includes/css/cherry-plugin.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.antennasud.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.antennasud.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.antennasud.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.antennasud.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://www.antennasud.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://www.antennasud.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme54852-css'  href='https://www.antennasud.com/wp-content/themes/theme54852/main-style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.antennasud.com/wp-content/themes/CherryFramework/css/magnific-popup.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.antennasud.com/wp-content/cache/wpfc-minified/6kkeapqp/fpwll.css" media="all"/>
<link rel='stylesheet' id='options_typography_Lato-css'  href='//fonts.googleapis.com/css?family=Lato&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.antennasud.com/wp-content/cache/wpfc-minified/2mtnngk7/fpwll.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<!-- <link rel='stylesheet' id='mpce-theme-css'  href='https://www.antennasud.com/wp-content/plugins/motopress-content-editor/includes/css/theme.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='https://www.antennasud.com/wp-content/plugins/motopress-content-editor/bootstrap/bootstrap-grid.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.antennasud.com/wp-content/cache/wpfc-minified/kaijxt2s/fpwll.css" media="all"/>
<script src='//www.antennasud.com/wp-content/cache/wpfc-minified/jnfex9jw/fpwlw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/jquery-1.7.2.min.js' id='jquery-js'></script> -->
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/cherry-plugin/lib/js/jquery.easing.1.3.js' id='easing-js'></script> -->
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/cherry-plugin/lib/js/elasti-carousel/jquery.elastislide.js' id='elastislide-js'></script> -->
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp' id='googlemapapis-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#ffffff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.antennasud.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.antennasud.com/wp-content/cache/wpfc-minified/qgvis2jp/fpwll.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script> -->
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js' id='jquery.fitvids-js'></script> -->
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.antennasud.com\/wp-admin\/admin-ajax.php","nonce":"76eb9de1bd","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//www.antennasud.com/wp-content/cache/wpfc-minified/klicss9q/fpwll.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/featured-video-plus/js/frontend.min.js' id='fvp-frontend-js'></script> -->
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/jquery-migrate-1.2.1.min.js' id='migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/swfobject.js' id='swfobject-js'></script> -->
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/modernizr.js' id='modernizr-js'></script> -->
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/jflickrfeed.js' id='jflickrfeed-js'></script> -->
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/custom.js' id='custom-js'></script> -->
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/bootstrap/js/bootstrap.min.js' id='bootstrap-js'></script> -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.antennasud.com\/wp-admin\/admin-ajax.php","security":"c43948288d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.antennasud.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.antennasud.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.antennasud.com/wp-content/cache/wpfc-minified/jpdddu1i/fpwll.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script> -->
<link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/39994" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.antennasud.com/?p=39994' />
<link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fwizzair-base-a-bari-e-4-nuove-rotte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fwizzair-base-a-bari-e-4-nuove-rotte%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="WizzAir | Base a Bari e 4 nuove rotte" /><meta property="og:description" 	content="Una nuova base operativa a Bari e 4 nuove rotte, dal capoluogo ma anche da Brindisi, a partire da metà dicembre. Si rafforza così il rapporto tra Aeroporti di Puglia e Wizzair." /><meta property="og:image" 		content="https://www.antennasud.com/wp-content/uploads/2020/10/22-ottobre-2020-Aeroporti-base-a-bari-per-Wizzair-e-4-nuove-rotte-1024x576.jpeg" /><script>
var system_folder = 'https://www.antennasud.com/wp-content/themes/CherryFramework/admin/data_management/',
CHILD_URL ='https://www.antennasud.com/wp-content/themes/theme54852',
PARENT_URL = 'https://www.antennasud.com/wp-content/themes/CherryFramework', 
CURRENT_THEME = 'theme54852'</script>		<style type="text/css">
.cherry-fixed-layout .main-holder { background: #fafafa; }
</style>
<style type='text/css'>
body { background-color:#dedede }
.header .header_block_1:before {
background: #cd2c23;
}
.header .header_block_1:after {
background: #cd2c23;
}
.header .header_block_1 {
background: #cd2c23;
}
.header .header_block_2 .nav__primary .sf-menu > li > a:before {
background: #cd2c23;
}
.header .header_block_3 {
background:#cd2c23;
}
.header .header_block_3:before {
background:#cd2c23;
}
.header .header_block_3:after {
background:#cd2c23;
}
.footer {
background: #cd2c23;
}
.sf-menu {
padding: 13px 29px 13px 29px !important;
}
.post_meta a {
display: none!important;
}
.post_meta {
display: none!important;
}
.related-posts {
display: none!important;
}
.post-author {
display: none!important;
}
.textwidget {
background: none!important;
float: right!important;
}
.home_sidebar .widget {
margin: 30px 0 0 0;
padding: 15px 0 0 0;
border-top: 0px solid #e13012;!important;
}
.header .header_block_1 .header_widget_1 a {
color: white!important;
}
.share-buttons {
display: none;
}
.video-container {
position: relative;
height: 0;
padding-bottom: 56.25%;
border:5px solid white; 
box-shadow: 0 2px 5px rgba(0,0,0,0.2);
}
.fa {
padding: 8px!important;
width: 40px!important;
}
.post__holder .featured-thumbnail.large {
display: none;
}
#sidebar ul.post-list li .excerpt {
display: none;
}
.content-holder {
background: white;
}
.header {
background: white;
}
.excerpt {
display:none;
}
.flex-container1 {
display: flex;
justify-content: center;
background-color: #cd2c23;
color: white;
}
.flex-container1 > div {
width: 100%;
height: 100%;
margin: 0px;
align-self: center;
text-align: center;
font-size: 24px;
}
</style>			<script type="text/javascript">
var cli_flush_cache = true;
</script>
<style type='text/css'>
h1 { font: normal 24px/22px Lato;  color:#363636; }
h2 { font: normal 22px/22px Lato;  color:#363636; }
h3 { font: bold 24px/22px Lato;  color:#cd2c23; }
h4 { font: bold 12px/19px Open Sans;  color:#ffffff; }
h5 { font: bold 14px/22px Open Sans;  color:#363636; }
h6 { font: bold 14px/22px Open Sans;  color:#363636; }
body { font-weight: normal;}
.logo_h__txt, .logo_link { font: bold 48px/48px Open Sans;  color:#FFFFFF; }
.sf-menu > li > a { font: normal 14px/20px Open Sans;  color:#FFFFFF; }
.nav.footer-nav a { font: normal 13px/20px Open Sans;  color:#ffffff; }
</style>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-109329340-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" id="wp-custom-css">
.takeover { 
position: absolute; 
display: block; 
width: 100%; 
height: 100%; 
z-index: 1; 
cursor: pointer; 
}
.container { 
position: relative; 
z-index: 999; 
}		</style>
<!--[if lt IE 9]>
<div id="ie7-alert" style="width: 100%; text-align:center;">
<img src="http://tmbhtest.com/images/ie7.jpg" alt="Upgrade IE 8" width="640" height="344" border="0" usemap="#Map" />
<map name="Map" id="Map"><area shape="rect" coords="496,201,604,329" href="http://www.microsoft.com/windows/internet-explorer/default.aspx" target="_blank" alt="Download Interent Explorer" /><area shape="rect" coords="380,201,488,329" href="http://www.apple.com/safari/download/" target="_blank" alt="Download Apple Safari" /><area shape="rect" coords="268,202,376,330" href="http://www.opera.com/download/" target="_blank" alt="Download Opera" /><area shape="rect" coords="155,202,263,330" href="http://www.mozilla.com/" target="_blank" alt="Download Firefox" /><area shape="rect" coords="35,201,143,329" href="http://www.google.com/chrome" target="_blank" alt="Download Google Chrome" />
</map>
</div>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src='//www.antennasud.com/wp-content/cache/wpfc-minified/77gvri6g/fpwll.js' type="text/javascript"></script>
<!-- <script src="https://www.antennasud.com/wp-content/themes/CherryFramework/js/jquery.mobile.customized.min.js" type="text/javascript"></script> -->
<script type="text/javascript">
jQuery(function(){
jQuery('.sf-menu').mobileMenu({defaultText: "Navigazione"});
});
</script>
<!--<![endif]-->
<script type="text/javascript">
// Init navigation menu
jQuery(function(){
// main navigation init
jQuery('ul.sf-menu').superfish({
delay: 1000, // the delay in milliseconds that the mouse can remain outside a sub-menu without it closing
animation: {
opacity: "show",
height: "show"
}, // used to animate the sub-menu open
speed: "normal", // animation speed
autoArrows: false, // generation of arrow mark-up (for submenu)
disableHI: true // to disable hoverIntent detection
});
//Zoom fix
//IPad/IPhone
var viewportmeta = document.querySelector && document.querySelector('meta[name="viewport"]'),
ua = navigator.userAgent,
gestureStart = function () {
viewportmeta.content = "width=device-width, minimum-scale=0.25, maximum-scale=1.6, initial-scale=1.0";
},
scaleFix = function () {
if (viewportmeta && /iPhone|iPad/.test(ua) && !/Opera Mini/.test(ua)) {
viewportmeta.content = "width=device-width, minimum-scale=1.0, maximum-scale=1.0";
document.addEventListener("gesturestart", gestureStart, false);
}
};
scaleFix();
})
</script>
<!-- stick up menu -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(!device.mobile() && !device.tablet()){
jQuery('header.header .header_block_2').tmStickUp({
correctionSelector: jQuery('#wpadminbar')
,	listenSelector: jQuery('.listenSelector')
,	active: false				,	pseudo: true				});
}
})
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2236686965934489",
enable_page_level_ads: true
});
</script>
</head>
<body class="post-template-default single single-post postid-39994 single-format-video cat-806-id cherry-fixed-layout">
<div id="motopress-main" class="main-holder">
<!--Begin #motopress-main-->
<header class="motopress-wrapper header">
<div class="container">
<div class="row">
<div class="span12" data-motopress-wrapper-file="wrapper/wrapper-header.php" data-motopress-wrapper-type="header" data-motopress-id="5f919dde2bcb0">
<div class="header_block_1">
<div class="row">
<div class="span5" data-motopress-type="static" data-motopress-static-file="static/static-logo.php">
<!-- BEGIN LOGO -->
<div class="logo pull-left">
<a href="https://www.antennasud.com/" class="logo_h logo_h__img"><img src="https://www.antennasud.com/wp-content/uploads/2019/09/aslogo.jpg" alt="Antenna Sud" title="News, Intrattenimento e Sport"></a>
<p class="logo_tagline">News, Intrattenimento e Sport</p><!-- Site Tagline -->
</div>
<!-- END LOGO -->		</div>
<div class="span7" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="header-sidebar-1">
<div class="header_widget_1"><div id="custom_html-6" class="widget_text visible-all-devices "><div class="textwidget custom-html-widget"><a href="https://www.antennasud.com/streaming/antennasud-canale-13/" rel="attachment wp-att-2810"><img class="wp-image-3804 size-full" src="https://www.antennasud.com/wp-content/uploads/2019/05/tasto_Teleonda_antennasud_live_png.png" alt="" /></a></div></div></div>
</div>
</div>
</div>
<div class="header_block_2">
<div class="row">
<div class="span8" data-motopress-type="static" data-motopress-static-file="static/static-nav.php">
<!-- BEGIN MAIN NAVIGATION -->
<nav class="nav nav__primary clearfix">
<ul id="topnav" class="sf-menu"><li id="menu-item-2013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-3722" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children"><a href="https://www.antennasud.com/tg-news/">Tg News</a>
<ul class="sub-menu">
<li id="menu-item-24051" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/antenna-sud-primo-piano/">Antenna Sud | Primo Piano</a></li>
</ul>
</li>
<li id="menu-item-2012" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://www.antennasud.com/blog/">Notizie</a></li>
<li id="menu-item-2014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.antennasud.com/portfolio/">On demand</a>
<ul class="sub-menu">
<li id="menu-item-2352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.antennasud.com/gallery-4/">Politica</a>
<ul class="sub-menu">
<li id="menu-item-6044" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/la-puglia-domanda/">La Puglia Domanda</a></li>
<li id="menu-item-3835" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/labirinti/">Labirinti</a></li>
</ul>
</li>
<li id="menu-item-2578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.antennasud.com/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-10161" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/passione-biancorossa/">Passione Biancorossa</a></li>
<li id="menu-item-2393" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/passione-biancoverde/">Passione Biancoverde</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/antenna-sulla-b/">Antenna sulla B</a></li>
</ul>
</li>
<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.antennasud.com/approfondimento/">Approfondimento</a>
<ul class="sub-menu">
<li id="menu-item-28949" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/focus-covid-19/">Focus | Covid – 19</a></li>
<li id="menu-item-34287" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/antennasud-una-statua-per-san-nicola-6-giugno-2020/">Una statua per San Nicola</a></li>
<li id="menu-item-26538" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/vite-lo-straordinario-quotidiano/">Vite, lo Straordinario Quotidiano</a></li>
<li id="menu-item-39804" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/con-voi/">Con Voi</a></li>
<li id="menu-item-10007" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/tra-le-righe/">Tra le righe</a></li>
<li id="menu-item-22624" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/magenta-sfumeture-di-vite/">Magenta, sfumature di vite</a></li>
<li id="menu-item-22993" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/vox-libri/">Vox Libri</a></li>
<li id="menu-item-22509" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/lintervista-della-settimana/">L’intervista della Settimana</a></li>
<li id="menu-item-18296" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/pomeriggio-sud/">Pomeriggio Sud</a></li>
<li id="menu-item-11940" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/gente-comune/">Gente Comune</a></li>
<li id="menu-item-6125" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/prive/">Privè</a></li>
<li id="menu-item-2392" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/verita-e-sospetti/">Verità e Sospetti</a></li>
<li id="menu-item-2391" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/viaggi-comuni/">Viaggi Comuni</a></li>
</ul>
</li>
<li id="menu-item-2289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.antennasud.com/intrattenimento/">Intrattenimento</a>
<ul class="sub-menu">
<li id="menu-item-26333" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/si-balla/">Si Balla</a></li>
<li id="menu-item-24943" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/il-punto/">Il Punto</a></li>
<li id="menu-item-23322" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/priscio/">Prisciò</a></li>
<li id="menu-item-23027" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/labo/">Labò</a></li>
<li id="menu-item-22714" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/lui-e-lei/">Lui e Lei</a></li>
<li id="menu-item-20328" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/stati-destate/">Stati d’Estate</a></li>
<li id="menu-item-19664" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/carisma-junior/">Carisma Junior</a></li>
<li id="menu-item-18769" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/sud-and-food/">Sud and Food</a></li>
<li id="menu-item-15001" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/carisma/">Carisma</a></li>
<li id="menu-item-14383" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/mo-scherzando-scherzando/">Mò, Scherzando Scherzando</a></li>
<li id="menu-item-5604" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/seducente/">Seducente</a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/giocolab/">Giocolab</a></li>
<li id="menu-item-2390" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/al-volante/">Al volante</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-8961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.antennasud.com/streaming/">Streaming</a>
<ul class="sub-menu">
<li id="menu-item-13471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.antennasud.com/streaming/antennasud-canale-13/">Antenna Sud Canale 13</a></li>
<li id="menu-item-8966" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.antennasud.com/streaming/antenna-sud-eventi/">Antenna Sud Eventi</a></li>
<li id="menu-item-8964" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.antennasud.com/streaming/antenna-sud-radio-tv/">Antenna Sud Radio TV</a></li>
<li id="menu-item-8965" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.antennasud.com/streaming/antenna-sud-cult/">Antenna Sud Cult</a></li>
</ul>
</li>
<li id="menu-item-17333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.antennasud.com/as-live/">AS Live</a>
<ul class="sub-menu">
<li id="menu-item-17345" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.antennasud.com/aslive/">AS Live</a></li>
<li id="menu-item-17343" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.antennasud.com/streaming/aslive1/">AS Live 1</a></li>
<li id="menu-item-17344" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.antennasud.com/streaming/aslive2/">AS Live 2</a></li>
<li id="menu-item-22143" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.antennasud.com/streaming/aslive3/">AS Live 3</a></li>
<li id="menu-item-22581" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.antennasud.com/streaming/aslive4/">AS Live 4</a></li>
</ul>
</li>
<li id="menu-item-2018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.antennasud.com/gallery-4/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-27305" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/milano-speciale-bit-la-puglia-protagonista/">Milano | Speciale BIT, la Puglia protagonista</a></li>
<li id="menu-item-20494" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/carta-di-leuca-2019/">Carta di Leuca 2019</a></li>
<li id="menu-item-17985" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children"><a href="https://www.antennasud.com/elezioni-2019/">Elezioni 2019</a>
<ul class="sub-menu">
<li id="menu-item-18019" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/risultati-delle-amministrative-2019/">Risultati delle Amministrative 2019</a></li>
<li id="menu-item-17984" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/risultati-delle-europee-2019/">Risultati delle Europee 2019</a></li>
</ul>
</li>
<li id="menu-item-17195" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/bifst-bari-international-film-festival-2019/">Bif&#038;st – Bari International Film Festival 2019</a></li>
<li id="menu-item-14237" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/speciale-bit-2019/">Speciale BIT 2019</a></li>
<li id="menu-item-14011" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/fiori-quotidiani-sanremo-2019/">Fiori Quotidiani – Sanremo 2019</a></li>
<li id="menu-item-10803" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/gioco-patologico-e-legge-regionale-chi-perde-chi-vince/">Gioco patologico e legge regionale: chi perde, chi vince.</a></li>
<li id="menu-item-9068" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/speciale-campionato-eccellenza-2018-19-trofeo-caffe-fadi/">Speciale | Campionato Eccellenza 2018/19 trofeo “Caffè Fadi”</a></li>
<li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.antennasud.com/category/amministrative-2018/">Amministrative 2018</a>
<ul class="sub-menu">
<li id="menu-item-6986" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/risultati-ballottaggi-amministrative-2018/">Risultati Ballottaggi – Amministrative 2018</a></li>
<li id="menu-item-6983" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/dirette-ballottaggio-amministrative-2018/">Dirette | Ballottaggi – Amministrative 2018</a></li>
<li id="menu-item-6563" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/risultati-amministrative-2018/">Risultati Amministrative 2018</a></li>
<li id="menu-item-6506" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/diretta-amministrative-puglia-2018/">Diretta Amministrative Puglia 2018</a></li>
<li id="menu-item-5952" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/confronto-candidati-sindaco-brindisi/">Confronto candidati Sindaco Brindisi</a></li>
</ul>
</li>
<li id="menu-item-5715" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/concerto-1-maggio-taranto/">Concerto 1° Maggio Taranto</a></li>
<li id="menu-item-3770" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/uomini-damare/">Uomini d’Amare</a></li>
<li id="menu-item-7784" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/intervista-al-comandate-della-legione-carabinieri-puglia/">Intervista al Comandante della Legione Carabinieri Puglia</a></li>
</ul>
</li>
<li id="menu-item-36822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Elezioni Puglia 2020</a>
<ul class="sub-menu">
<li id="menu-item-38873" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/risultati-elezioni-puglia-2020/">Risultati Elezioni Puglia 2020</a></li>
<li id="menu-item-37820" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/puglia-la-voto/">La Puglia la Voto</a></li>
<li id="menu-item-36815" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/documento-pluralismo-elettorale-e-spazi-a-pagamento/">Referedum Conf. Puglia</a></li>
<li id="menu-item-36813" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/regionali-puglia-2020/">Regionali Puglia 2020</a></li>
<li id="menu-item-36814" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.antennasud.com/comunali-puglia-2020/">Comunali Puglia 2020</a></li>
</ul>
</li>
<li id="menu-item-2010" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.antennasud.com/contact-us/">Contatti</a></li>
</ul></nav><!-- END MAIN NAVIGATION -->		</div>
<div class="span4 hidden-phone" data-motopress-type="static" data-motopress-static-file="static/static-search.php">
<!-- BEGIN SEARCH FORM -->
<div class="search-form search-form__h hidden-phone clearfix">
<form id="search-header" class="navbar-form pull-right" method="get" action="https://www.antennasud.com/" accept-charset="utf-8">
<input type="text" name="s" placeholder="Cerca nel sito" class="search-form_it">
<input type="submit" value="Vai" id="search-form_is" class="search-form_is btn btn-primary">
</form>
</div>
<!-- END SEARCH FORM -->		</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="motopress-wrapper content-holder clearfix">
<div class="container">
<div class="row">
<div class="span12" data-motopress-wrapper-file="single.php" data-motopress-wrapper-type="content">
<div class="row">
<div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-title.php">
<section class="title-section">
<h1 class="title-header">
WizzAir | Base a Bari e 4 nuove rotte	</h1>
<!-- BEGIN BREADCRUMBS-->
<ul class="breadcrumb breadcrumb__t"><li><a href="https://www.antennasud.com">Home</a></li><li class="divider"></li><li><a href="https://www.antennasud.com/category/vacanze/">Vacanze</a></li><li class="divider"></li><li class="active">WizzAir | Base a Bari e 4 nuove rotte</li></ul>			<!-- END BREADCRUMBS -->
</section><!-- .title-section -->
</div>
</div>
<div class="row">
<div class="span8 masonry masonry" id="content" data-motopress-type="loop" data-motopress-loop-file="loop/loop-single.php">
<article id="post-39994" class="post__holder post-39994 post type-post status-publish format-video has-post-thumbnail hentry category-vacanze tag-aeroporti-di-puglia tag-nuove-rotte tag-wizzair post_format-post-format-video has-post-video cat-806-id">
<div class="video-wrap ">
<iframe width="560" height="315" src="https://www.youtube.com/embed/jm-TLqdZ7KM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>	</div>
<!-- Post Content -->
<div class="post_content">
<p class="dpsp-share-text">Condividi</p><div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.antennasud.com%2Fwizzair-base-a-bari-e-4-nuove-rotte%2F&t=WizzAir%20%7C%20Base%20a%20Bari%20e%204%20nuove%20rotte" class="dpsp-network-btn dpsp-facebook dpsp-has-count dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span><span class="dpsp-network-count">0</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=WizzAir%20%7C%20Base%20a%20Bari%20e%204%20nuove%20rotte&url=https%3A%2F%2Fwww.antennasud.com%2Fwizzair-base-a-bari-e-4-nuove-rotte%2F&via=AntennaSud" class="dpsp-network-btn dpsp-twitter" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-has-count" title="Save to Pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span><span class="dpsp-network-count">0</span></span></a></li><li><a rel="nofollow" href="mailto:?subject=WizzAir%20%7C%20Base%20a%20Bari%20e%204%20nuove%20rotte&amp;body=https%3A%2F%2Fwww.antennasud.com%2Fwizzair-base-a-bari-e-4-nuove-rotte%2F" class="dpsp-network-btn dpsp-email dpsp-last" title="Send over email"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Email</span></span></a></li></ul></div><p>Una nuova base operativa a Bari e 4 nuove rotte, dal capoluogo ma anche da Brindisi, a partire da metà dicembre. Si rafforza così il rapporto tra Aeroporti di Puglia e Wizzair.</p>
<div class="clear"></div>
</div>
<!-- //Post Content -->
<!-- Post Meta -->
<!--// Post Meta --></article><!--//.post__holder--><!-- .share-buttons -->
<!-- Facebook Like Button -->
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Google+ Button -->
<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = '//apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<ul class="share-buttons unstyled clearfix">
<li class="twitter">
<a href="//twitter.com/share" class="twitter-share-button">Tweet questo articolo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li class="facebook">
<div id="fb-root"></div><div class="fb-like" data-href="https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div>
</li>
<li class="google">
<div class="g-plusone" data-size="medium" data-href="https://www.antennasud.com/wizzair-base-a-bari-e-4-nuove-rotte/"></div>
</li>
<li class="pinterest">
<a href="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><img src='//assets.pinterest.com/images/PinExt.png' alt=""/></a>
</li>
</ul><!-- //.share-buttons -->
<div class="post-author clearfix">
<h3 class="post-author_h">Scritto da  <a href="https://www.antennasud.com/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h3>
<p class="post-author_gravatar"><img alt='' src='https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></p>
<div class="post-author_desc">
<div class="post-author_link">
<p>Guarda tutti i messaggi di : <a href="https://www.antennasud.com/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></p>
</div>
</div>
</div><!--.post-author-->
<div class="related-posts"><h3 class="related-posts_h">Related Posts</h3><ul class="related-posts_list clearfix"><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="https://www.antennasud.com/aeroporti-puglia-36-utile-e-98-passeggeri-nel-2019/" title="Aeroporti Puglia | +36% utile e +9,8% passeggeri nel 2019"><img data-src="https://www.antennasud.com/wp-content/uploads/2020/06/1560066089703.jpg-aeroporti_puglia__onesti___la_sfida_della_borsa_un_occasione_per_la_puglia_-250x150.jpg" alt="Aeroporti Puglia | +36% utile e +9,8% passeggeri nel 2019" /></a></figure><a href="https://www.antennasud.com/aeroporti-puglia-36-utile-e-98-passeggeri-nel-2019/" >Aeroporti Puglia | +36% utile e +9,8% passeggeri nel 2019</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="https://www.antennasud.com/aeroporti-lo-scalo-di-brindisi-resta-chiuso/" title="Aeroporti | Lo scalo di Brindisi resta chiuso"><img data-src="https://www.antennasud.com/wp-content/uploads/2020/05/aeroporto-brindisi-250x150.jpg" alt="Aeroporti | Lo scalo di Brindisi resta chiuso" /></a></figure><a href="https://www.antennasud.com/aeroporti-lo-scalo-di-brindisi-resta-chiuso/" >Aeroporti | Lo scalo di Brindisi resta chiuso</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="https://www.antennasud.com/covid-19-aeroporto-di-bari-voli-al-contagocce/" title="Covid 19 | Aeroporto di Bari, voli al contagocce"><img data-src="https://www.antennasud.com/wp-content/uploads/2020/03/11-marzo-2020-Aeroporto-di-Bari-voli-al-contagocce-250x150.jpeg" alt="Covid 19 | Aeroporto di Bari, voli al contagocce" /></a></figure><a href="https://www.antennasud.com/covid-19-aeroporto-di-bari-voli-al-contagocce/" >Covid 19 | Aeroporto di Bari, voli al contagocce</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="https://www.antennasud.com/il-wojtyla-di-bari-apre-la-sua-prima-vip-lounge/" title="Il Wojtyla di Bari apre la sua prima vip lounge"><img data-src="https://www.antennasud.com/wp-content/uploads/2020/01/11-gennaio-2020-Il-Wojtyla-di-Bari-apre-la-sua-prima-vip-lounge-250x150.jpeg" alt="Il Wojtyla di Bari apre la sua prima vip lounge" /></a></figure><a href="https://www.antennasud.com/il-wojtyla-di-bari-apre-la-sua-prima-vip-lounge/" >Il Wojtyla di Bari apre la sua prima vip lounge</a></li></ul></div><!-- BEGIN Comments -->	
<!-- If comments are open, but there are no comments. -->
<p class="nocomments">Nessun commento ancora</p>			
<div id="respond">
<h3>Lascia un commento</h3>
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/wizzair-base-a-bari-e-4-nuove-rotte/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small>
</div>
<form action="https://www.antennasud.com/wp-comments-post.php" method="post" id="commentform">
<p class="field"><input type="text" name="author" id="author" value="Nome*" onfocus="if(this.value=='Nome*'){this.value=''}" onblur="if(this.value==''){this.value='Nome*'}" size="22" tabindex="1" aria-required='true' /></p>
<p class="field"><input type="text" name="email" id="email" value="Email (non sarà pubblicata)*" onfocus="if(this.value=='Email (non sarà pubblicata)*'){this.value=''}" onblur="if(this.value==''){this.value='Email (non sarà pubblicata)*'}" size="22" tabindex="2" aria-required='true' /></p>
<p class="field"><input type="text" name="url" id="url" value="sito" onfocus="if(this.value=='sito'){this.value=''}" onblur="if(this.value==''){this.value='sito'}" size="22" tabindex="3" /></p>
<!-- <p>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->
<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4" onfocus="if(this.value=='Il tuo commento'){this.value=''}" onblur="if(this.value==''){this.value='Il tuo commento'}">Il tuo commento</textarea></p>
<p class="comment_submit"><input name="submit" type="submit" class="btn btn-primary" id="submit" tabindex="5" value="Invia commento" />
<input type='hidden' name='comment_post_ID' value='39994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1cd0341d76" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>
</form>
</div>
<!-- END Comments -->
</div>
<div class="span4 sidebar" id="sidebar" data-motopress-type="static-sidebar"  data-motopress-sidebar-file="sidebar.php">
<div id="my_postwidget-2" class="visible-all-devices widget widget_my_postwidget"><h3>NOTIZIE DEL GIORNO</h3>			<ul class="post-list unstyled">
<li class="post-list_li clearfix">
<figure class="featured-thumbnail thumbnail">
<a href="https://www.antennasud.com/cultura-prosa-musica-e-letteratura-per-la-nuova-stagione-del-teatro-pubblico-pugliese/" title="Cultura | Prosa, musica e letteratura per la nuova stagione del Teatro Pubblico Pugliese"><img src="https://www.antennasud.com/wp-content/uploads/2020/10/22-ottobre-2020-Prosa-musica-e-letteratura-per-la-nuova-stagione-del-Teatro-pubblico-Pugliese-348x198.jpeg" alt="Cultura | Prosa, musica e letteratura per la nuova stagione del Teatro Pubblico Pugliese" /></a>
</figure>
<time datetime="2020-10-22H:34">Ottobre 22, 2020</time>
<h4 class="post-list_h">
<a href="https://www.antennasud.com/cultura-prosa-musica-e-letteratura-per-la-nuova-stagione-del-teatro-pubblico-pugliese/" rel="bookmark" title="Link Permanente a  Cultura | Prosa, musica e letteratura per la nuova stagione del Teatro Pubblico Pugliese">Cultura | Prosa, musica e letteratura per la nuova stagione del Teatro Pubblico Pugliese</a>
</h4>
<div class="excerpt">
La nuova stagione del Teatro Pubblico Pugliese, tra reading, libri, musica, prosa e spettacoli				</div>
<a href="https://www.antennasud.com/cultura-prosa-musica-e-letteratura-per-la-nuova-stagione-del-teatro-pubblico-pugliese/" class="btn btn-primary">Per saperne di più</a>
</li>
<li class="post-list_li clearfix">
<figure class="featured-thumbnail thumbnail">
<a href="https://www.antennasud.com/covid-in-aumento-le-chiamate-al-118-di-bari-e-bat/" title="Covid | In aumento le chiamate al 118 di Bari e Bat"><img src="https://www.antennasud.com/wp-content/uploads/2020/10/22-Ottobre-2020-In-aumento-le-chiamate-al-118-di-Bari-e-Bat-348x198.jpeg" alt="Covid | In aumento le chiamate al 118 di Bari e Bat" /></a>
</figure>
<time datetime="2020-10-22H:32">Ottobre 22, 2020</time>
<h4 class="post-list_h">
<a href="https://www.antennasud.com/covid-in-aumento-le-chiamate-al-118-di-bari-e-bat/" rel="bookmark" title="Link Permanente a  Covid | In aumento le chiamate al 118 di Bari e Bat">Covid | In aumento le chiamate al 118 di Bari e Bat</a>
</h4>
<div class="excerpt">
Cresce di trecento unità rispetto allo stesso periodo dello scorso anno il numero delle chiamare al 118 di Bari e Bat				</div>
<a href="https://www.antennasud.com/covid-in-aumento-le-chiamate-al-118-di-bari-e-bat/" class="btn btn-primary">Per saperne di più</a>
</li>
<li class="post-list_li clearfix">
<figure class="featured-thumbnail thumbnail">
<a href="https://www.antennasud.com/covid-crescono-i-numeri-della-pandemia-in-puglia/" title="Covid | Crescono i numeri della pandemia in Puglia"><img src="https://www.antennasud.com/wp-content/uploads/2020/10/22-Ottobre-2020-Covid-crescono-i-numeri-della-pandemia-in-Puglia-1-348x198.jpeg" alt="Covid | Crescono i numeri della pandemia in Puglia" /></a>
</figure>
<time datetime="2020-10-22H:29">Ottobre 22, 2020</time>
<h4 class="post-list_h">
<a href="https://www.antennasud.com/covid-crescono-i-numeri-della-pandemia-in-puglia/" rel="bookmark" title="Link Permanente a  Covid | Crescono i numeri della pandemia in Puglia">Covid | Crescono i numeri della pandemia in Puglia</a>
</h4>
<div class="excerpt">
Aumentano i numeri dei casi pugliesi di covid 19 nella nostra regione.				</div>
<a href="https://www.antennasud.com/covid-crescono-i-numeri-della-pandemia-in-puglia/" class="btn btn-primary">Per saperne di più</a>
</li>
</ul>
<!-- Link under post cycle -->
</div>					</div>
</div>
</div>
</div>
</div>
</div>
		<footer class="motopress-wrapper footer">
<div class="container">
<div class="row">
<div class="span12" data-motopress-wrapper-file="wrapper/wrapper-footer.php" data-motopress-wrapper-type="footer" data-motopress-id="5f919dde56e9f">
<div class="row">
<div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-footer-text.php">
<div id="footer-text" class="footer-text">
<p>DOMENICO DISTANTE EDITORE 2017 © Copyright © 2018 Canale 85 S.r.l. - Via Per Grottaglie Km 2 - Francavilla Fontana (BR) - P.IVA 11622971007<br> Registrazione Tribunale Bari reg. stampa n. 618/1980 del 09/05/1980</p>
<br>
<a href="http://www.canale85.it/codice%20etico%20canale%2085.pdf"><span style="color: white">Codice Etico Canale85 srl</span></a>
</div>	</div>
</div>
<div class="row">
<div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-footer-nav.php">
<nav class="nav footer-nav">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-2021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2021"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2484"><a href="https://www.antennasud.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2487"><a href="https://www.antennasud.com/cookies-policy/">Cookies Policy</a></li>
<li id="menu-item-2023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023"><a href="https://www.antennasud.com/contact-us/">Contatti</a></li>
</ul>		</nav>
</div>
</div>					</div>
</div>
</div>
</footer>
<!--End #motopress-main-->
</div>
<div id="back-top-wrapper" class="visible-desktop">
<p id="back-top">
<a href="#top"><span></span></a>		</p>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookie per migliorare l'esperienza dell'utente. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la Normativa sui Cookie. <br />
<a href="https://www.antennasud.com/privacy-policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/cookies-policy/"> Cookie Policy</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>                <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessario                            </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
</div>
<span class="cli-necessary-caption">Sempre attivato</span>                         </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non necessario                            </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
</div>                        </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/jquery.flexslider-min.js' id='flexslider-js'></script>
<script type='text/javascript' id='cherry-plugin-js-extra'>
/* <![CDATA[ */
var items_custom = [[0,1],[480,2],[768,3],[980,4],[1170,5]];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/cherry-plugin/includes/js/cherry-plugin.js' id='cherry-plugin-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.antennasud.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js' id='mv-grow-frontend-js-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/superfish.js' id='superfish-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/jquery.mobilemenu.js' id='mobilemenu-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/jquery.magnific-popup.min.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/jplayer.playlist.min.js' id='playlist-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/jquery.jplayer.min.js' id='jplayer-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/tmstickup.js' id='tmstickup-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/device.min.js' id='device-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/jquery.zaccordion.min.js' id='zaccordion-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/CherryFramework/js/camera.min.js' id='camera-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type="text/javascript">
deleteCookie('cf-cookie-banner');
</script>
<!-- this is used by many Wordpress features and for plugins to work properly -->
</body>
</html><!-- WP Fastest Cache file was created in 0.7161910533905 seconds, on 22-10-20 16:57:34 -->