<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.antennasud.com/as/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "e7b2a4ba9d",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "13.4.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Taranto | La protesta: &quot;Riaprire in sicurezza le sale per ricevimenti&quot; - Antenna Sud</title>
	<meta name="description" content="Si è svolta anche a Taranto la manifestazione nazionale degli operatori del settore matrimoni e ricevimenti." />
	<link rel="canonical" href="https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Taranto | La protesta: &quot;Riaprire in sicurezza le sale per ricevimenti&quot; - Antenna Sud" />
	<meta property="og:description" content="Si è svolta anche a Taranto la manifestazione nazionale degli operatori del settore matrimoni e ricevimenti." />
	<meta property="og:url" content="https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/" />
	<meta property="og:site_name" content="Antenna Sud" />
	<meta property="article:published_time" content="2021-03-26T15:39:58+00:00" />
	<meta property="og:image" content="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Taranto-protesta-insieme-per-il-wedding.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione AS 85">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.antennasud.com/#organization","name":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand.","url":"https://www.antennasud.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.antennasud.com/#logo","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","width":400,"height":99,"caption":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand."},"image":{"@id":"https://www.antennasud.com/#logo"}},{"@type":"WebSite","@id":"https://www.antennasud.com/#website","url":"https://www.antennasud.com/","name":"Antenna Sud","description":"News, Intrattenimento e Sport","publisher":{"@id":"https://www.antennasud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.antennasud.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/#primaryimage","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Taranto-protesta-insieme-per-il-wedding.jpeg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/#webpage","url":"https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/","name":"Taranto | La protesta: \"Riaprire in sicurezza le sale per ricevimenti\" - Antenna Sud","isPartOf":{"@id":"https://www.antennasud.com/#website"},"primaryImageOfPage":{"@id":"https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/#primaryimage"},"datePublished":"2021-03-26T15:39:58+00:00","dateModified":"2021-03-26T15:39:58+00:00","description":"Si \u00e8 svolta anche a Taranto la manifestazione nazionale degli operatori del settore matrimoni e ricevimenti.","breadcrumb":{"@id":"https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.antennasud.com/","url":"https://www.antennasud.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/","url":"https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/","name":"Taranto | La protesta: &#8220;Riaprire in sicurezza le sale per ricevimenti&#8221;"}}]},{"@type":"Article","@id":"https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/#article","isPartOf":{"@id":"https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/#webpage"},"author":{"@id":"https://www.antennasud.com/#/schema/person/eb692ef99c323d51a27e3dc6750cfe17"},"headline":"Taranto | La protesta: &#8220;Riaprire in sicurezza le sale per ricevimenti&#8221;","datePublished":"2021-03-26T15:39:58+00:00","dateModified":"2021-03-26T15:39:58+00:00","mainEntityOfPage":{"@id":"https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.antennasud.com/#organization"},"image":{"@id":"https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/#primaryimage"},"articleSection":"Attualit\u00e0,Taranto","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/#respond"]}]},{"@type":"Person","@id":"https://www.antennasud.com/#/schema/person/eb692ef99c323d51a27e3dc6750cfe17","name":"Redazione AS 85","image":{"@type":"ImageObject","@id":"https://www.antennasud.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c75a820d46d0e49a67fc2b9cb70b5437?s=96&d=mm&r=g","caption":"Redazione AS 85"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Taranto | La protesta: &#8220;Riaprire in sicurezza le sale per ricevimenti&#8221; Feed dei commenti" href="https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antennasud.com\/as\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.antennasud.com/as/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.antennasud.com/as/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.antennasud.com/as/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.antennasud.com/as/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.antennasud.com/as/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-css'  href='https://www.antennasud.com/as/wp-content/themes/tophot/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.antennasud.com/as/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "e7b2a4ba9d",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "13.4.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#cc292a","button_1_button_hover":"#a32122","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php","nonce":"5db4a80517","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109329340-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109329340-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/54380" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/as/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/as/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.antennasud.com/?p=54380' />
<link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Ftaranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Ftaranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" />		<style type="text/css">body { background: #fff; }</style>
	<style type="text/css">
	.head-logo { padding-top: 18px }
	.head-logo { padding-bottom: 18px }

	button,
	input[type="submit"],
	input[type="button"] { background:#ffffff!important; }


	.menu-background {
	  background: #cc292b;
	  background: -moz-linear-gradient(-45deg,  #cc292b 52%, #cc292b 100%);
	  background: -webkit-linear-gradient(-45deg,  #cc292b 52%,#cc292b 100%);
	  background: linear-gradient(135deg,  #cc292b 52%,#cc292b 100%);
	  filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#cc292b', endColorstr='#cc292b',GradientType=1 );
	}
	.nav-search::before {
		background: #cc292b;
	}
	.nav-random a:after {
		background: #cc292b;
	}
.nav-random a:after {
	background: rgba(221,51,51,0);
}
.nav-button::before, .sf-menu > li::before {
	background: rgba(255,255,255,0.57);
}
	ul.sf-menu ul li.current-cat > a, div.sf-menu ul ul ul li.current-cat > a,
	ul.sf-menu ul li.current-menu-item > a, div.sf-menu ul ul ul li.current-menu-item > a,
	ul.sf-menu ul li.current_page_item > a, div.sf-menu ul ul ul li.current_page_item > a,
	ul.sf-menu ul li.current-menu-ancestor > a, div.sf-menu ul ul ul li.current-menu-ancestor > a,
	ul.sf-menu ul li a:hover, div.sf-menu ul ul li a:hover {
		 background: #727271;		}

.sf-menu ul li a {
				 background: #25272c;}
.sf-menu ul li,
.df-is-megamenu ul {
	 background: #25272c;}
		.megamenu-span h4 { background: #25272c }		.megamenu-span:hover h4 { background: #25272c }.nav-search-input input {
	background: #727271;
}
.nav-search-input::before {
	border-color: transparent transparent #727271 transparent;
}

 .footer-top p a, .footer .mail { color: #ca3627; }  .footer-top p a:hover, .footer .mail:hover { color: #ffffff; } 
 .footer .social li a:hover { color: #ca3627; } 

</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<link rel="icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
.sf-menu a { }
</style><style id="kirki-inline-styles"></style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2236686965934489",
    enable_page_level_ads: true,
  });
</script>
	
</head>
<body class="post-template-default single single-post postid-54380 single-format-standard   mt-fixed-no  post-style-2">


<div class="mt-smart-menu menu-background">
	<span class="close pointer"></span>
		<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>	<div class="menu-header-container"><ul id="menu-header" class="mobile"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a>
<ul class="sub-menu">
	<li id="menu-item-34170" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/">Bari</a></li>
	<li id="menu-item-41980" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/">BAT</a></li>
	<li id="menu-item-34169" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/">Brindisi</a></li>
	<li id="menu-item-34168" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/">Foggia</a></li>
	<li id="menu-item-34167" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/">Lecce</a></li>
	<li id="menu-item-34166" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/">Taranto</a></li>
</ul>
</li>
<li id="menu-item-41981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni locali</a>
<ul class="sub-menu">
	<li id="menu-item-42181" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-regionale-brindisi-taranto-lecce/">TG Regionale | BR – TA – LE</a></li>
	<li id="menu-item-42182" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42182"><a href="https://www.antennasud.com/tg-bari-bat-foggia/">TG Regionale | BA – BAT – FG</a></li>
</ul>
</li>
<li id="menu-item-38828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-34060" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/">Serie A – B</a></li>
	<li id="menu-item-34066" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/">Serie C</a></li>
	<li id="menu-item-34072" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/">Dilettanti – Eccellenza</a></li>
	<li id="menu-item-38163" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/">Basket</a></li>
	<li id="menu-item-38162" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-38709" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="df-block-megamenu df-block-megamenu-427-18"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-18"><input type="hidden" name="df-total-pages-427-18" value="7" class="df-total-pages-427-18"><input type="hidden" name="df-posts-per-page-427-18" value="5" class="df-posts-per-page-427-18"><input type="hidden" name="df-current-page-427-18" value="1" class="df-current-page-427-18"><input type="hidden" name="df-has-sub-cat-427-18" value="false" class="df-has-sub-cat-427-18"><div class="mega-post-wrap megamenu-grid-container-427-18"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/ripartiamo-insieme/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/03/RIPARTIAMO-INSIEME-420x320.jpeg"></div></a><a href="https://www.antennasud.com/ripartiamo-insieme/" ><h4>Ripartiamo Insieme</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/press-zone/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/02/PRESS-ZONE-BASKET-420x320.jpeg"></div></a><a href="https://www.antennasud.com/press-zone/" ><h4>Press Zone</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/dietro-le-quinte-2/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/02/Dietro-le-quinte-420x320.jpeg"></div></a><a href="https://www.antennasud.com/dietro-le-quinte-2/" ><h4>Dietro le quinte</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/st-nick-world/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/02/STNICKWORLD-420x320.jpeg"></div></a><a href="https://www.antennasud.com/st-nick-world/" ><h4>St. Nick World</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/il-punto/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/01/Il-Punto-25-gennaio-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/il-punto/" ><h4>Il Punto</h4></a></div></div></div></div></div></div></a></li>
</ul>
</li>
<li id="menu-item-33696" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
</ul></div></div>

<div class="mt-outer-wrap">

						<div class="fixed-top">
					<div class="container">
						<div class="row">
							<div class="col-md-12">

								<ul class="share">
									<li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/" target="_blank"><span>Share on Facebook</span></a></li>
																		<li class="share-twitter"><a href="https://twitter.com/home/?status=Taranto+|+La+protesta:+&#8220;Riaprire+in+sicurezza+le+sale+per+ricevimenti&#8221;+https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/" target="_blank"><span>Share on Twitter</span></a></li>
									<li class="share-more">
										<div class="share-more-wrap"><div class="share-more-icon">+</div></div>
										<a href="https://plus.google.com/share?url=https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/" target="_blank"><div class="google"></div></a>
										<a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/&media=https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Taranto-protesta-insieme-per-il-wedding.jpeg" target="_blank"><div class="pinterest"></div></a>
									</li>
								</ul>
								<span class="top-count stat-shares">0 Condiviso</span>
								<span class="top-count stat-views">240 Visto</span>
															</div>
						</div>
					</div>
				</div>
		<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">

							<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Taranto | La protesta: &#8220;Riaprire in sicurezza le sale per ricevimenti&#8221;" />
		</a>
						<div class="menu-header-container"><ul id="menu-header-1" class="fixed-menu-ul"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni locali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>

<div class="mt-header-mobile menu-background hide-desktop top-nav">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Taranto | La protesta: &#8220;Riaprire in sicurezza le sale per ricevimenti&#8221;" />
		</a>
	</div>
			<div class="nav-search-wrap pull-right">
			<a href="https://www.antennasud.com/as/streaming"><img src="https://www.antennasud.com/as/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Taranto | La protesta: &#8220;Riaprire in sicurezza le sale per ricevimenti&#8221;" /></a>
				
			</div>
		
	</div>
<div class="mt-header-space hide-desktop"></div>
<div class="header-wrap  hide-mobile">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Taranto | La protesta: &#8220;Riaprire in sicurezza le sale per ricevimenti&#8221;" />
		</a>
	</div>
															

							
<div class="report-container">
        <h6>Puglia Meteo</h6>
        <div class="time">
           
            <div>Cielo Sereno</div>
        </div>
        <div class="weather-forecast">
            <img
                src="https://openweathermap.org/img/w/01n.png"
                class="weather-icon" /> 12.78°C 
        </div>
        
    </div>

						<div class="head-bookmark">
					<a href="https://www.antennasud.com/as/streaming"><img class="wp-image-3804 size-full" src="https://www.antennasud.com/as/wp-content/uploads/2020/06/STREAMING.png" alt=""></a>
				</div>
													</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container menu-background">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav  container-fluid">

						<div class="nav-button pointer pull-left hide-desktop">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left">
							<div class="menu-header-container"><ul id="menu-header-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/" class="intar">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/" class="intar">News&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/" class="intar">Bari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/" class="intar">BAT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/" class="intar">Brindisi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/" class="intar">Foggia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/" class="intar">Lecce</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/" class="intar">Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/" class="intar">Edizioni locali&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-regionale-brindisi-taranto-lecce/" class="intar">TG Regionale | BR – TA – LE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42182"><a href="https://www.antennasud.com/tg-bari-bat-foggia/" class="intar">TG Regionale | BA – BAT – FG</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/" class="intar">Sport&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/" class="intar">Serie A – B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/" class="intar">Serie C</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/" class="intar">Dilettanti – Eccellenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/" class="intar">Basket</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/" class="intar">Altri Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/" class="intar">On Demand&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item-0 list_megamenu-1"><div class="df-block-megamenu df-block-megamenu-427-18"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-18"><input type="hidden" name="df-total-pages-427-18" value="7" class="df-total-pages-427-18"><input type="hidden" name="df-posts-per-page-427-18" value="5" class="df-posts-per-page-427-18"><input type="hidden" name="df-current-page-427-18" value="1" class="df-current-page-427-18"><input type="hidden" name="df-has-sub-cat-427-18" value="false" class="df-has-sub-cat-427-18"><div class="mega-post-wrap megamenu-grid-container-427-18"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/ripartiamo-insieme/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/03/RIPARTIAMO-INSIEME-420x320.jpeg"></div></a><a href="https://www.antennasud.com/ripartiamo-insieme/" ><h4>Ripartiamo Insieme</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/press-zone/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/02/PRESS-ZONE-BASKET-420x320.jpeg"></div></a><a href="https://www.antennasud.com/press-zone/" ><h4>Press Zone</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/dietro-le-quinte-2/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/02/Dietro-le-quinte-420x320.jpeg"></div></a><a href="https://www.antennasud.com/dietro-le-quinte-2/" ><h4>Dietro le quinte</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/st-nick-world/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/02/STNICKWORLD-420x320.jpeg"></div></a><a href="https://www.antennasud.com/st-nick-world/" ><h4>St. Nick World</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/il-punto/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/01/Il-Punto-25-gennaio-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/il-punto/" ><h4>Il Punto</h4></a></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/" class="intar">Streaming</a></li>
</ul></div>						</div>
													<div class="nav-random pull-right">
								
									<a href="https://www.antennasud.com/as/contatti/">Contatti</a>
								
							</div>
																			<div class="nav-search-wrap pull-right">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input">
									<form method="get" id="searchform" action="https://www.antennasud.com//">
										<input type="text" placeholder="Ricerca ..."  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
				<div class="hover-menu-wrap">
					<div class="hover-menu">
						<div class="row hide-mobile">
													</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="single-top">
			<div><div class="poster-carousel"><div class="post-carousel"><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Coronavirus</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/negozi-e-seconde-case-la-puglia-si-blinda/"><h2>Negozi e seconde case | La Puglia si blinda</h2></a><p>Stop alle seconde case e negozi chiusi alle 18: la Puglia si blinda in vista delle festività. Firmata dal&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/negozi-e-seconde-case-la-puglia-si-blinda/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Firmata-lordinanza-la-Puglia-si-blinda-640x313.jpeg"  alt="Negozi e seconde case | La Puglia si blinda" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Infrastrutture</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/bari-ponti-e-viadotti-oltre-11-milioni-per-la-manutenzione/"><h2>Bari, ponti e viadotti | Oltre 11 milioni per la manutenzione</h2></a><p>Quasi undici milioni e mezzo di euro nei prossimi tre anni per mettere a posto ponti e viadotti del&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/bari-ponti-e-viadotti-oltre-11-milioni-per-la-manutenzione/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Bari-ponti-e-viadotti-11-milioni-per-la-manutenzione-640x313.jpeg"  alt="Bari, ponti e viadotti | Oltre 11 milioni per la manutenzione" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Economia</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/circhi-e-spettacoli-sit-in-a-bari-per-scongiurare-il-funerale/"><h2>Circhi e spettacoli | Sit in a Bari per scongiurare il &#8220;funerale&#8221;</h2></a><p>130 tombe con tanto di lapidi ma anche microfoni, fari e proiettori: in piazza della Libertà a Bari va&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/circhi-e-spettacoli-sit-in-a-bari-per-scongiurare-il-funerale/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Circhi-e-spettacolo-sit-per-scongiurare-il-funerale-640x313.jpeg"  alt="Circhi e spettacoli | Sit in a Bari per scongiurare il &#8220;funerale&#8221;" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Coronavirus, Lecce</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/lecce-il-sindaco-salvemini-scrive-ai-titolari-dei-supermercati-e-loro-rispondono-nei-controlli-siano-presenti-le-istituzioni/"><h2>Lecce| Il Sindaco Salvemini scrive ai titolari dei supermercati e loro rispondono: “ Nei controlli siano presenti le istituzioni “</h2></a><p>Il Sindaco Salvemini scrive ai titolari dei supermercati e loro rispondono: “ Nei controlli siano presenti le istituzioni. È&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/lecce-il-sindaco-salvemini-scrive-ai-titolari-dei-supermercati-e-loro-rispondono-nei-controlli-siano-presenti-le-istituzioni/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Lecce-Supermercati-ci-aiutino-le-istituzioni--640x313.jpeg"  alt="Lecce| Il Sindaco Salvemini scrive ai titolari dei supermercati e loro rispondono: “ Nei controlli siano presenti le istituzioni “" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-regionale-otto-si-cercano-nuovi-fondi/"><h2>Taranto | Regionale otto, si cercano nuovi fondi</h2></a><p>La Regione Puglia ha destinato ad altro scopo i 70 milioni previsti per la strada "Taranto-Avetrana". Si cercano ora&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-regionale-otto-si-cercano-nuovi-fondi/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Taranto-strada-8-si-cercano-nuovi-fondi-640x313.jpeg"  alt="Taranto | Regionale otto, si cercano nuovi fondi" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Senza categoria</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/serie-d-campionato-sospeso-il-prossimo-25-aprile/"><h2>Serie D | Campionato sospeso il prossimo 25 aprile</h2></a><p>Al fine di assicurare che la fase finale del Campionato, tenuto conto dell'emergenza sanitaria, si svolga in condizioni di&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/serie-d-campionato-sospeso-il-prossimo-25-aprile/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/03/1200px-Serie_D_logo_2017.svg_-640x313.png"  alt="Serie D | Campionato sospeso il prossimo 25 aprile" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Coronavirus, Serie C</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/calcio-foggia-riscontrate-altre-3-positivita/"><h2>Calcio Foggia | Riscontrate altre 3 positività</h2></a><p>Il Calcio Foggia 1920 comunica che, dai tamponi effettuati nella giornata di oggi neòll'ambito dei controlli previsti dal protocollo&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/calcio-foggia-riscontrate-altre-3-positivita/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/03/1009654-640x313.png"  alt="Calcio Foggia | Riscontrate altre 3 positività" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Brindisi, Cronaca</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/brindisi-nuovi-chioschi-in-piazzale-flacco-polemiche-sullestetica/"><h2>Brindisi | Nuovi chioschi in piazzale Flacco: polemiche sull&#8217;estetica</h2></a><p>Sono sei i nuovi chioschi posizionati a Brindisi in piazzale Lenio Flacco per sostituire i furgoncini dei paninari: sulla&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/brindisi-nuovi-chioschi-in-piazzale-flacco-polemiche-sullestetica/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Brindisi-i-chioschi-della-discordia-640x313.jpeg"  alt="Brindisi | Nuovi chioschi in piazzale Flacco: polemiche sull&#8217;estetica" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Senza categoria</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/covid-monopoli-mister-scienza-finalmente-negativo/"><h2>Covid | Monopoli, mister Scienza finalmente negativo</h2></a><p>Dopo quasi 10 giorni di positività l'allenatore del Monopoli Beppe Scienza torna negativo al Covid &nbsp; https://www.youtube.com/watch?v=gBIvs5QcO1s</p><a class="poster-large-link" href="https://www.antennasud.com/covid-monopoli-mister-scienza-finalmente-negativo/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Monopoli-mister-Scienza-finalmente-negativo-640x313.jpeg"  alt="Covid | Monopoli, mister Scienza finalmente negativo" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Coronavirus, Sanità</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/covid-puglia-26-marzo-2-162-positivi-su-12-135-test/"><h2>Covid Puglia | 26 marzo 2.162 positivi su 12.135 test</h2></a><p>Il presidente della Regione Puglia, Michele Emiliano sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/covid-puglia-26-marzo-2-162-positivi-su-12-135-test/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/01/COVID-1-640x313.jpg"  alt="Covid Puglia | 26 marzo 2.162 positivi su 12.135 test" /></div></div></div></div></div></div>		</div> 
<article>

<div class="post-content-wrap mt-content-container">
  <div class="container">
    <div class="row">
      <div class="single-content col-md-8 pull-left ">

        
    			<div class="post-img">
        <a class="lightbox" href="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Taranto-protesta-insieme-per-il-wedding.jpeg">
				<!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe title="26 Marzo 2021   Taranto   protesta, insieme per il wedding" width="1024" height="576" src="https://www.youtube.com/embed/J-YVqmGemzo?width=1024&height=1024&autoplay&modestbranding=1&rel=0&origin=https%3A%2F%2Fwww.antennasud.com" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

<img class="fvp-onload" src="https://www.antennasud.com/as/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" />        </a>
			</div>
		
  
  			
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="https://www.antennasud.com/category/attualita/" rel="category tag">Attualità</a></li>
	<li><a href="https://www.antennasud.com/category/taranto/" rel="category tag">Taranto</a></li></ul></div>

        
  <h1 class="single-title">Taranto | La protesta: &#8220;Riaprire in sicurezza le sale per ricevimenti&#8221;</h1>

          <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <img alt='' src='https://secure.gravatar.com/avatar/c75a820d46d0e49a67fc2b9cb70b5437?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c75a820d46d0e49a67fc2b9cb70b5437?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/>      </div>
      <div class="author-info">
        <strong><a href="https://www.antennasud.com/author/redazione-as-85/" title="Articoli scritti da Redazione AS 85" rel="author">Redazione AS 85</a></strong>
        <small class="color-silver-light">Mar 26, 2021</small>
      </div>
    </div>
    <div class="post-statistic pull-left">
      <span class="stat-shares color-silver-light">0</span>
      <span class="stat-views">241</span>
          </div>
    <ul class="share top">
      <li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/" target="_blank"><span>Condividi Articolo</span></a></li>
            <li class="share-twitter"><a href="https://twitter.com/home/?status=Taranto+|+La+protesta:+&#8220;Riaprire+in+sicurezza+le+sale+per+ricevimenti&#8221;+https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/" target="_blank"><span>Condividi su Twitter</span></a></li>
      <li class="share-more">
        <a href="https://plus.google.com/share?url=https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/" target="_blank"><div class="google"></div></a>
        <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/&media=https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Taranto-protesta-insieme-per-il-wedding.jpeg" target="_blank"><div class="pinterest"></div></a>
        <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
      </li>
    </ul>
    <div class="clearfix"></div>
  </div>

                <div class="entry-content"><p>&#8220;Insieme per il Wedding&#8221;. Si è svolta anche a Taranto la manifestazione nazionale degli operatori del settore matrimoni e ricevimenti. La categoria si dice in ginocchio e penalizzata dai ristori. Manifestazione sulla Rotonda del Lungomare. La protesta sostenuta da Confcommercio e Assoeventi.</p>
<p><iframe loading="lazy"  id="_ytid_66292"  width="740" height="416"  data-origwidth="740" data-origheight="416"  data-relstop="1"  src="https://www.youtube.com/embed/J-YVqmGemzo?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
</div>
          <div class="tags"></div>
  <ul class="share down">
    <li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/" target="_blank"><span>Condividi Articolo</span></a></li>
        <li class="share-twitter"><a href="http://twitter.com/home/?status=Taranto+|+La+protesta:+&#8220;Riaprire+in+sicurezza+le+sale+per+ricevimenti&#8221;+https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/" target="_blank"><span>Condividi su Twitter</span></a></li>
    <!-- <li class="share-more">
      <a href="https://plus.google.com/share?url=https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/" target="_blank"><div class="google"></div></a>
      <a href="http://pinterest.com/pin/create/button/?url=https://www.antennasud.com/taranto-la-protesta-riaprire-in-sicurezza-le-sale-per-ricevimenti/&media=https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Taranto-protesta-insieme-per-il-wedding.jpeg" target="_blank"><div class="pinterest"></div></a>
     <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
    </li> tolgo gplus e pinterest-->
  </ul>
  <div class="clearfix"></div>
  <div class="entry-meta">

    
  </div>
  
 <ul class="nav-single">
    <li class="previous pull-left"><a href="https://www.antennasud.com/serie-d-campionato-sospeso-il-prossimo-25-aprile/" rel="prev"><span class="color-silver-light">Articolo Precedente</span><div>Serie D | Campionato sospeso il prossimo 25 aprile</div></a></li>
    <li class="next pull-right"><a href="https://www.antennasud.com/taranto-regionale-otto-si-cercano-nuovi-fondi/" rel="next"> <span class="color-silver-light">Prossimo Articolo</span><div>Taranto | Regionale otto, si cercano nuovi fondi</div></a></li>
    <li class="clearfix"></li>
  </ul>
      </div>
      <div class="col-md-4 pull-left pull-right sidebar theiaStickySidebar">
                
    <div class="widget"><h2 class="heading"><span>Potrebbe interessarti anche:</span></h4><div class="crp_related_widget  "><ul><li><a href="https://www.antennasud.com/negozi-e-seconde-case-la-puglia-si-blinda/"     class="crp_link post-54401"><figure><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Firmata-lordinanza-la-Puglia-si-blinda.jpeg" class="crp_thumb crp_featured" alt="Negozi e seconde case | La Puglia si blinda" title="Negozi e seconde case | La Puglia si blinda" /></figure><span class="crp_title">Negozi e seconde case | La Puglia si blinda</span></a></li><li><a href="https://www.antennasud.com/bari-ponti-e-viadotti-oltre-11-milioni-per-la-manutenzione/"     class="crp_link post-54398"><figure><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Bari-ponti-e-viadotti-11-milioni-per-la-manutenzione.jpeg" class="crp_thumb crp_featured" alt="Bari, ponti e viadotti | Oltre 11 milioni per la manutenzione" title="Bari, ponti e viadotti | Oltre 11 milioni per la manutenzione" /></figure><span class="crp_title">Bari, ponti e viadotti | Oltre 11 milioni per la&hellip;</span></a></li><li><a href="https://www.antennasud.com/lecce-il-sindaco-salvemini-scrive-ai-titolari-dei-supermercati-e-loro-rispondono-nei-controlli-siano-presenti-le-istituzioni/"     class="crp_link post-54389"><figure><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Lecce-Supermercati-ci-aiutino-le-istituzioni-.jpeg" class="crp_thumb crp_featured" alt="Lecce| Il Sindaco Salvemini scrive ai titolari dei supermercati e loro rispondono: “ Nei controlli siano presenti le istituzioni “" title="Lecce| Il Sindaco Salvemini scrive ai titolari dei supermercati e loro rispondono: “ Nei controlli siano presenti le istituzioni “" /></figure><span class="crp_title">Lecce| Il Sindaco Salvemini scrive ai titolari dei&hellip;</span></a></li><li><a href="https://www.antennasud.com/taranto-regionale-otto-si-cercano-nuovi-fondi/"     class="crp_link post-54386"><figure><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Taranto-strada-8-si-cercano-nuovi-fondi.jpeg" class="crp_thumb crp_featured" alt="Taranto | Regionale otto, si cercano nuovi fondi" title="Taranto | Regionale otto, si cercano nuovi fondi" /></figure><span class="crp_title">Taranto | Regionale otto, si cercano nuovi fondi</span></a></li><li><a href="https://www.antennasud.com/brindisi-con-il-taranto-servono-i-gol/"     class="crp_link post-54337"><figure><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/03/26-Marzo-2021-Brindisi-fc-servono-i-gol.jpeg" class="crp_thumb crp_featured" alt="Brindisi | Con il Taranto servono i gol" title="Brindisi | Con il Taranto servono i gol" /></figure><span class="crp_title">Brindisi | Con il Taranto servono i gol</span></a></li></ul><div class="crp_clear"></div></div><div class="clear"></div></div>
        </div>
    </div>
  </div>
</div>

</article>

<div class="footer-wrap">
										<div class="footer">
												<div class="footer-top">
						<div class="container">
							<div class="row">
								<div class="col-md-3 footer-logo">
																												<img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Taranto | La protesta: &#8220;Riaprire in sicurezza le sale per ricevimenti&#8221;" />
																	</div>
								<div class="col-md-4 footer-about">
									<h2>Contatti</h2>
									<p>Canale 85 S.r.l. - Via Per Grottaglie Km 2 - Francavilla Fontana (BR) - P.IVA 11622971007 </p>
									<p>Contatti: <a class="mail" href="mailto:info@antennasud.com" target="_top">info@antennasud.com</a></p>
								</div>
								<div class="col-md-5 footer-social">
									<h2>Social</h2>
										<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>									<p><a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a>
<a href="http://www.canale85.it/codice%20etico%20canale%2085.pdf">Codice Etico</a></p>
								</div>
							</div>
							<a href="#" class="footer-scroll-to-top-link"></a>
						</div>
					</div>
																			<div class="footer-bottom">
						<div class="container">
							<div class="row">
								<div class="col-md-6 footer-copyright">
									<p>DOMENICO DISTANTE EDITORE © Copyright © 2020 Canale 85 S.r.l.
<br />
Tutti i video, immagini, testi e foto sono di proprietà di Canale 85 S.r.l. sono quindi vietati l'uso e la riproduzione di questi, anche in maniera parziale, in assenza di autorizzazione scritta di Canale 85 s.r.l.
<br />
Testata Antenna Sud 13: Registrazione Tribunale 
Bari reg. stampa n. 618/1980 del 09/05/1980
Testata Antenna Sud 85: Registrazione Tribunale Brindisi reg. stampa n. 1/16 del 31/03/2016
Testata Antenna Sud 90: Registrazione Tribunale Brindisi reg. stampa n. 2/2019</p>
								</div>
									<div class="col-md-6">
										<ul id="menu-header-3" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni locali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
</ul>									</div>
								</div>
						</div>
					</div>
									</div>
		</div>
</div>
<a href="#" class="footer-scroll-to-top"></a>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito web utilizza i cookie per migliorare l'esperienza dell'utente. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la Normativa sui Cookie. <br />
<a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lfu1w4aAAAAAKitNRWdRrhOubB5WwD6L8_VqCTB',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lfu1w4aAAAAAKitNRWdRrhOubB5WwD6L8_VqCTB') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=it" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' id='mt-effects-js-before'>
var $rtl = false;
var $autoplay = true;
</script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/effects.js?ver=1.0' id='mt-effects-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/timeweather_c.js?ver=1.0' id='tophot-timeweather-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/html5shiv.js?ver=1.0' id='tophot_html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/respond.js?ver=1.0' id='tophot_respondmin-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

</body>
</html>
