<!DOCTYPE html><html lang="it-IT" class="no-js"><head class="animated"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.antennasud.com/as/xmlrpc.php" /> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <script data-cfasync="false">window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "501f67c1ea",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.0",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.antennasud.com/as/wp-content/cache/autoptimize/css/autoptimize_6c9330917e0ea8ed0ba0bd4c78d85e17.css" rel="stylesheet" /><title>Serie C, Monopoli - Taranto. 2 - 0 - Antenna Sud</title><meta name="description" content="Vince il Monopoli con una doppietta di Grandolfo, il Taranto paga le numerose assenze, oltre 2500 persone sugli spalti, circa 400 provenienti da l capoluogo ionico" /><link rel="canonical" href="https://www.antennasud.com/serie-c-monopoli-taranto-2-0/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Serie C, Monopoli - Taranto. 2 - 0 - Antenna Sud" /><meta property="og:description" content="Vince il Monopoli con una doppietta di Grandolfo, il Taranto paga le numerose assenze, oltre 2500 persone sugli spalti, circa 400 provenienti da l capoluogo ionico" /><meta property="og:url" content="https://www.antennasud.com/serie-c-monopoli-taranto-2-0/" /><meta property="og:site_name" content="Antenna Sud" /><meta property="article:published_time" content="2021-11-14T19:26:43+00:00" /><meta property="og:image" content="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329.jpg" /><meta property="og:image:width" content="1062" /><meta property="og:image:height" content="494" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Giovanni Sebastio" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.antennasud.com/#organization","name":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand.","url":"https://www.antennasud.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.antennasud.com/#logo","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","contentUrl":"https://www.antennasud.com/as/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","width":400,"height":99,"caption":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand."},"image":{"@id":"https://www.antennasud.com/#logo"}},{"@type":"WebSite","@id":"https://www.antennasud.com/#website","url":"https://www.antennasud.com/","name":"Antenna Sud","description":"News, Intrattenimento e Sport","publisher":{"@id":"https://www.antennasud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.antennasud.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.antennasud.com/serie-c-monopoli-taranto-2-0/#primaryimage","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329.jpg","contentUrl":"https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329.jpg","width":1062,"height":494},{"@type":"WebPage","@id":"https://www.antennasud.com/serie-c-monopoli-taranto-2-0/#webpage","url":"https://www.antennasud.com/serie-c-monopoli-taranto-2-0/","name":"Serie C, Monopoli - Taranto. 2 - 0 - Antenna Sud","isPartOf":{"@id":"https://www.antennasud.com/#website"},"primaryImageOfPage":{"@id":"https://www.antennasud.com/serie-c-monopoli-taranto-2-0/#primaryimage"},"datePublished":"2021-11-14T19:26:43+00:00","dateModified":"2021-11-14T19:26:43+00:00","description":"Vince il Monopoli con una doppietta di Grandolfo, il Taranto paga le numerose assenze, oltre 2500 persone sugli spalti, circa 400 provenienti da l capoluogo ionico","breadcrumb":{"@id":"https://www.antennasud.com/serie-c-monopoli-taranto-2-0/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.antennasud.com/serie-c-monopoli-taranto-2-0/"]}]},{"@type":"BreadcrumbList","@id":"https://www.antennasud.com/serie-c-monopoli-taranto-2-0/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.antennasud.com/"},{"@type":"ListItem","position":2,"name":"Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0"}]},{"@type":"Article","@id":"https://www.antennasud.com/serie-c-monopoli-taranto-2-0/#article","isPartOf":{"@id":"https://www.antennasud.com/serie-c-monopoli-taranto-2-0/#webpage"},"author":{"@id":"https://www.antennasud.com/#/schema/person/7d1a7397a6b5f67bce93a7692c382c60"},"headline":"Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0","datePublished":"2021-11-14T19:26:43+00:00","dateModified":"2021-11-14T19:26:43+00:00","mainEntityOfPage":{"@id":"https://www.antennasud.com/serie-c-monopoli-taranto-2-0/#webpage"},"wordCount":34,"commentCount":0,"publisher":{"@id":"https://www.antennasud.com/#organization"},"image":{"@id":"https://www.antennasud.com/serie-c-monopoli-taranto-2-0/#primaryimage"},"thumbnailUrl":"https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329.jpg","articleSection":["Calcio"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antennasud.com/serie-c-monopoli-taranto-2-0/#respond"]}]},{"@type":"Person","@id":"https://www.antennasud.com/#/schema/person/7d1a7397a6b5f67bce93a7692c382c60","name":"Giovanni Sebastio","image":{"@type":"ImageObject","@id":"https://www.antennasud.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b309798f13c1af84ca930c02a76a4c0e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b309798f13c1af84ca930c02a76a4c0e?s=96&d=mm&r=g","caption":"Giovanni Sebastio"},"url":"https://www.antennasud.com/author/giovanni-sebastio/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0 Feed dei commenti" href="https://www.antennasud.com/serie-c-monopoli-taranto-2-0/feed/" /> <script data-cfasync="false">window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "501f67c1ea",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.0",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script> <script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#cc292a","button_1_button_hover":"#a32122","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php"};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109329340-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.antennasud.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109329340-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/76618" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/as/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/as/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://www.antennasud.com/?p=76618' /><link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fserie-c-monopoli-taranto-2-0%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fserie-c-monopoli-taranto-2-0%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.45.0" /><link rel="icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-180x180.png" /><meta name="msapplication-TileImage" content="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-270x270.png" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2236686965934489",
    enable_page_level_ads: true,
  });</script> </head><body class="post-template-default single single-post postid-76618 single-format-standard   mt-fixed-no  post-style-2"><div class="mt-smart-menu menu-background"> <span class="close pointer"></span><ul class="social"><li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li></ul><div class="menu-header-container"><ul id="menu-header" class="mobile"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li><li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a><ul class="sub-menu"><li id="menu-item-34170" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/">Bari</a></li><li id="menu-item-41980" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/">BAT</a></li><li id="menu-item-34169" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/">Brindisi</a></li><li id="menu-item-34168" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/">Foggia</a></li><li id="menu-item-34167" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/">Lecce</a></li><li id="menu-item-34166" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/">Taranto</a></li></ul></li><li id="menu-item-41981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a><ul class="sub-menu"><li id="menu-item-42181" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-regionale-antenna-sud/">TG Regionale</a></li><li id="menu-item-62874" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62874"><a href="https://www.antennasud.com/bari-bat-foggia-e-province/">TG Bari, BAT, Foggia e province</a></li><li id="menu-item-62870" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62870"><a href="https://www.antennasud.com/tg-taranto-e-provincia/">TG Taranto e provincia</a></li><li id="menu-item-62869" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62869"><a href="https://www.antennasud.com/tg-brindisi-e-provincia/">TG Brindisi e provincia</a></li><li id="menu-item-62868" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62868"><a href="https://www.antennasud.com/tg-lecce-e-provincia/">TG Lecce e provincia</a></li></ul></li><li id="menu-item-38828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a><ul class="sub-menu"><li id="menu-item-34060" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/">Serie A – B</a></li><li id="menu-item-34066" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/">Serie C</a></li><li id="menu-item-34072" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/">Dilettanti – Eccellenza</a></li><li id="menu-item-38163" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/">Basket</a></li><li id="menu-item-38162" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/">Altri Sport</a></li></ul></li><li id="menu-item-38709" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a><div class="df-block-megamenu df-block-megamenu-427-21"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-21"><input type="hidden" name="df-total-pages-427-21" value="9" class="df-total-pages-427-21"><input type="hidden" name="df-posts-per-page-427-21" value="5" class="df-posts-per-page-427-21"><input type="hidden" name="df-current-page-427-21" value="1" class="df-current-page-427-21"><input type="hidden" name="df-has-sub-cat-427-21" value="false" class="df-has-sub-cat-427-21"><div class="mega-post-wrap megamenu-grid-container-427-21"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/pnrr-talk-show/" ></a><a href="https://www.antennasud.com/pnrr-talk-show/" ><h4>PNRR &#8211; Talk Show</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/giovedi-puglia/" ></a><a href="https://www.antennasud.com/giovedi-puglia/" ><h4>GioveDì Puglia</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/giu-la-maschera/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/10/Giu-la-maschera-Intervista-a-Stefano-Minerva-Sindaco-di-Gallipoli-del-16.10.2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/giu-la-maschera/" ><h4>Giù la maschera</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/labirinti/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2020/12/Labirinti-Le-strade-della-politica-3-settembre-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/labirinti/" ><h4>Labirinti</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/c-di-calcio/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2020/12/C-DI-CALCIO-420x320.jpeg"></div></a><a href="https://www.antennasud.com/c-di-calcio/" ><h4>C di Calcio</h4></a></div></div></div></div></div></div></a></li></ul></li><li id="menu-item-33696" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li></ul></div></div><div class="mt-outer-wrap"><div class="fixed-top"><div class="container"><div class="row"><div class="col-md-12"><ul class="share"><li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/serie-c-monopoli-taranto-2-0/" target="_blank"><span>Share on Facebook</span></a></li><li class="share-twitter"><a href="https://twitter.com/home/?status=Serie+C,+Monopoli+&#8211;+Taranto.+2+&#8211;+0+https://www.antennasud.com/serie-c-monopoli-taranto-2-0/" target="_blank"><span>Share on Twitter</span></a></li><li class="share-more"><div class="share-more-wrap"><div class="share-more-icon">+</div></div> <a href="https://plus.google.com/share?url=https://www.antennasud.com/serie-c-monopoli-taranto-2-0/" target="_blank"><div class="google"></div></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/serie-c-monopoli-taranto-2-0/&media=https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329.jpg" target="_blank"><div class="pinterest"></div></a></li></ul> <span class="top-count stat-shares">0 Condiviso</span> <span class="top-count stat-views">170 Visto</span></div></div></div></div><div class="fixed-top-menu"><div class="container"><div class="row"><div class="col-md-12"> <a class="logo"  href="https://www.antennasud.com/"> <noscript><img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0" /> </a><div class="menu-header-container"><ul id="menu-header-1" class="fixed-menu-ul"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li></ul></div><div class="clear"></div></div></div></div></div><div class="mt-header-mobile menu-background hide-desktop top-nav"><div class="nav-mobile pointer pull-left"><div class="mt-m-cool-button"> <span class="mt-m-cool-button-line"></span></div></div><div class="mt-mobile-logo"> <a href="https://www.antennasud.com/"> <noscript><img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0" /> </a></div><div class="nav-search-wrap pull-right"> <a href="https://www.antennasud.com/as/streaming"><noscript><img src="https://www.antennasud.com/as/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0" /></a></div></div><div class="mt-header-space hide-desktop"></div><div class="header-wrap  hide-mobile"><div class="header-mt-container-wrap"><div class="container mt-header-container"><div class="row"><div class="col-md-12"><div class="head container-fluid"><div class="head-logo"> <a class="logo"  href="https://www.antennasud.com/"> <noscript><img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0" /> </a></div><div class="head-bookmark"> <a href="https://www.antennasud.com/as/streaming"><noscript><img class="wp-image-3804 size-full" src="https://www.antennasud.com/as/wp-content/uploads/2020/06/STREAMING.png" alt=""></noscript><img class="lazyload wp-image-3804 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2020/06/STREAMING.png" alt=""></a></div></div></div></div></div></div><div class="header-menu mt-header-container menu-background"><div class="container"><div class="row"><div class="col-md-12"><div class="top-nav  container-fluid"><div class="nav-button pointer pull-left hide-desktop"><div class="mt-m-cool-button"> <span class="mt-m-cool-button-line"></span></div></div><div class="nav pull-left"><div class="menu-header-container"><ul id="menu-header-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/" class="intar">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/" class="intar">News&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/" class="intar">Bari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/" class="intar">BAT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/" class="intar">Brindisi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/" class="intar">Foggia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/" class="intar">Lecce</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/" class="intar">Taranto</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/" class="intar">Edizioni TG&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-regionale-antenna-sud/" class="intar">TG Regionale</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62874"><a href="https://www.antennasud.com/bari-bat-foggia-e-province/" class="intar">TG Bari, BAT, Foggia e province</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62870"><a href="https://www.antennasud.com/tg-taranto-e-provincia/" class="intar">TG Taranto e provincia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62869"><a href="https://www.antennasud.com/tg-brindisi-e-provincia/" class="intar">TG Brindisi e provincia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62868"><a href="https://www.antennasud.com/tg-lecce-e-provincia/" class="intar">TG Lecce e provincia</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/" class="intar">Sport&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/" class="intar">Serie A – B</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/" class="intar">Serie C</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/" class="intar">Dilettanti – Eccellenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/" class="intar">Basket</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/" class="intar">Altri Sport</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/" class="intar">On Demand&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a><ul class="dropdown-menu"><li class="menu-item-0 list_megamenu-1"><div class="df-block-megamenu df-block-megamenu-427-21"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-21"><input type="hidden" name="df-total-pages-427-21" value="9" class="df-total-pages-427-21"><input type="hidden" name="df-posts-per-page-427-21" value="5" class="df-posts-per-page-427-21"><input type="hidden" name="df-current-page-427-21" value="1" class="df-current-page-427-21"><input type="hidden" name="df-has-sub-cat-427-21" value="false" class="df-has-sub-cat-427-21"><div class="mega-post-wrap megamenu-grid-container-427-21"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/pnrr-talk-show/" ></a><a href="https://www.antennasud.com/pnrr-talk-show/" ><h4>PNRR &#8211; Talk Show</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/giovedi-puglia/" ></a><a href="https://www.antennasud.com/giovedi-puglia/" ><h4>GioveDì Puglia</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/giu-la-maschera/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/10/Giu-la-maschera-Intervista-a-Stefano-Minerva-Sindaco-di-Gallipoli-del-16.10.2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/giu-la-maschera/" ><h4>Giù la maschera</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/labirinti/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2020/12/Labirinti-Le-strade-della-politica-3-settembre-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/labirinti/" ><h4>Labirinti</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/c-di-calcio/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2020/12/C-DI-CALCIO-420x320.jpeg"></div></a><a href="https://www.antennasud.com/c-di-calcio/" ><h4>C di Calcio</h4></a></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/" class="intar">Streaming</a></li></ul></div></div><div class="nav-random pull-right"> <a href="https://www.antennasud.com/as/contatti/">Contatti</a></div><div class="nav-search-wrap pull-right"><div class="nav-search pointer"></div><div class="nav-search-input"><form method="get" id="searchform" action="https://www.antennasud.com//"> <input type="text" placeholder="Ricerca ..."  name="s" ></form></div></div></div></div><div class="hover-menu-wrap"><div class="hover-menu"><div class="row hide-mobile"></div></div></div></div></div></div></div><div class="single-top"><div><div class="poster-carousel"><div class="post-carousel"><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Serie C</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/serie-c-girone-c-paganese-fidelis-andria-0-1/"><h2>Serie C girone C: Paganese-Fidelis Andria 0-1</h2></a><p>Basta una rete di Gaeta per condurre la Fidelis Andria al secondo successo esterno del campionato ed al quarto&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/serie-c-girone-c-paganese-fidelis-andria-0-1/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/11/20211114_212903-640x313.jpg"  alt="Serie C girone C: Paganese-Fidelis Andria 0-1" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Eccellenza</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/eccellenza-gir-a-trinitapoli-barletta-1-2/"><h2>Eccellenza Gir. A: Trinitapoli-Barletta 1-2</h2></a><p>Vince ancora il Barletta: dieci vittorie in dieci giornate di campionato. Finisce 1-2 la sfida contro il Trinitapoli disputata&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/eccellenza-gir-a-trinitapoli-barletta-1-2/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/11/20211114_205351-640x313.jpg"  alt="Eccellenza Gir. A: Trinitapoli-Barletta 1-2" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Lecce</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/lecce-drammatico-incidente-distrutta-auto-intera-famiglia-a-bordo/"><h2>Lecce, drammatico incidente: distrutta auto con intera famiglia a bordo (VIDEO)</h2></a><p>SURBO - Drammatico incidente stradale nel tardo pomeriggio sulla Strada Statale 613 Brindisi-Lecce, in direzione sud, all'altezza dello svincolo&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/lecce-drammatico-incidente-distrutta-auto-intera-famiglia-a-bordo/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/11/Cattura-3-640x313.jpg"  alt="Lecce, drammatico incidente: distrutta auto con intera famiglia a bordo (VIDEO)" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Dilettanti, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/serie-d-brindisi-casarano-2-2/"><h2>Serie D, Brindisi &#8211; Altamura  2 &#8211; 2</h2></a><p>Brindisi e Altamura si dividono la posta in palio con un primo tempo di marca prettamente biancazzurra ed una&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/serie-d-brindisi-casarano-2-2/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-19-44-15-24_f9ee0578fe1cc94de7482bd41accb329-640x313.jpg"  alt="Serie D, Brindisi &#8211; Altamura  2 &#8211; 2" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Ambiente, Lecce, Puglia</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/pasta-contaminata-farfalle-ritirata-ministero-salute-puglia/"><h2>Puglia, Pasta contaminata. Il prodotto è stato richiamato dal ministero della Salute</h2></a><p>PUGLIA- Pasta contaminata dalla presenza di senape. Con questa motivazione, domenica 14 novembre, il ministero della Salute ha richiamato&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/pasta-contaminata-farfalle-ritirata-ministero-salute-puglia/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/11/240BF2FA-BC0F-493F-883A-AFF4D3E4B899-640x313.jpeg"  alt="Puglia, Pasta contaminata. Il prodotto è stato richiamato dal ministero della Salute" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Cronaca</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/banca-popolare-bari-commissione-inchiesta-bozza-legge-azionisti/"><h2>Banca Popolare Bari, Commissione di Inchiesta: &#8220;Bozza legge per azionisti&#8221;</h2></a><p>BARI - Qualcosa si muove, giungono risposte dalla politica sulla vicenda legata alla Banca Popolare di Bari. Per gli&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/banca-popolare-bari-commissione-inchiesta-bozza-legge-azionisti/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_20211114-165850_YouTube-640x313.jpg"  alt="Banca Popolare Bari, Commissione di Inchiesta: &#8220;Bozza legge per azionisti&#8221;" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Cronaca</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/cronaca-aggredito-titolare-pizzeria-bari/"><h2>Bari, aggredito il titolare di una pizzeria nel quartiere San Pasquale</h2></a><p>BARI - Aggredito il titolare di una pizzeria al quartiere San Pasquale. Ancora poco chiara la dinamica dei fatti,&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/cronaca-aggredito-titolare-pizzeria-bari/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/01/foto_volante-polizia-640x313.jpg"  alt="Bari, aggredito il titolare di una pizzeria nel quartiere San Pasquale" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Brindisi, Cronaca</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/ladri-svaligiano-villette-campagne-ostuni-indaga-polizia/"><h2>Banda di ladri svaligia villette tra Ostuni e la Valle d’Itria</h2></a><p>OSTUNI - Una banda di ladri si aggira nelle campagne tra Ostuni e la Valle d’Itria, numerosi i furti&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/ladri-svaligiano-villette-campagne-ostuni-indaga-polizia/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/11/ED327D2A-56CE-42AE-9DF5-B87D52730997-640x313.jpeg"  alt="Banda di ladri svaligia villette tra Ostuni e la Valle d’Itria" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Lecce</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/conoscenze-teatro-laboratorio-sociale-lecce/"><h2>Lecce, Conoscenze Condivise:  Il teatro come laboratorio sociale</h2></a><p>LECCE - Dal 15 al 20 novembre 2021 atteso ritorno a Koreja per Eugenio Barba. L’Odin Teatret ha una lunga&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/conoscenze-teatro-laboratorio-sociale-lecce/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/11/669E4A8E-4205-45CF-BFD4-0320BDE6F465-640x313.jpeg"  alt="Lecce, Conoscenze Condivise:  Il teatro come laboratorio sociale" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Cronaca</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/bisceglie-accoltellamento-discoteca-arrestato-25enne-cerignola/"><h2>Bisceglie, accoltellamento in discoteca. Arrestato 25enne di Cerignola</h2></a><p>BARI - Un 25enne di Cerignola è stato arrestato dai carabinieri per il tentato omicidio, aggravato dai futili motivi,&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/bisceglie-accoltellamento-discoteca-arrestato-25enne-cerignola/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/11/71827478_115165316550382_5680736569909051392_n-600x313.jpg"  alt="Bisceglie, accoltellamento in discoteca. Arrestato 25enne di Cerignola" /></div></div></div></div></div></div></div><article><div class="post-content-wrap mt-content-container"><div class="container"><div class="row"><div class="single-content col-md-8 pull-left "><div class="post-img"> <a class="lightbox" href="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329.jpg"> <noscript><img width="740" height="344" src="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329-1024x476.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329-1024x476.jpg 1024w, https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329-300x140.jpg 300w, https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329-768x357.jpg 768w, https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329.jpg 1062w" sizes="(max-width: 740px) 100vw, 740px" /></noscript><img width="740" height="344" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20740%20344%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329-1024x476.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" data-srcset="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329-1024x476.jpg 1024w, https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329-300x140.jpg 300w, https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329-768x357.jpg 768w, https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329.jpg 1062w" data-sizes="(max-width: 740px) 100vw, 740px" /> </a></div><div class="single-cat-wrap"><ul class="post-categories"><li><a href="https://www.antennasud.com/category/calcio/" rel="category tag">Calcio</a></li></ul></div><h1 class="single-title">Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0</h1><div class="after-title"><div class="pull-left"><div class="author-img pull-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/b309798f13c1af84ca930c02a76a4c0e?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b309798f13c1af84ca930c02a76a4c0e?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/b309798f13c1af84ca930c02a76a4c0e?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/b309798f13c1af84ca930c02a76a4c0e?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' /></div><div class="author-info"> <strong><a href="https://www.antennasud.com/author/giovanni-sebastio/" title="Articoli scritti da Giovanni Sebastio" rel="author">Giovanni Sebastio</a></strong> <small class="color-silver-light">Nov 14, 2021</small></div></div><div class="post-statistic pull-left"> <span class="stat-shares color-silver-light">0</span> <span class="stat-views">171</span></div><ul class="share top"><li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/serie-c-monopoli-taranto-2-0/" target="_blank"><span>Condividi Articolo</span></a></li><li class="share-twitter"><a href="https://twitter.com/home/?status=Serie+C,+Monopoli+&#8211;+Taranto.+2+&#8211;+0+https://www.antennasud.com/serie-c-monopoli-taranto-2-0/" target="_blank"><span>Condividi su Twitter</span></a></li><li class="share-more"> <a href="https://plus.google.com/share?url=https://www.antennasud.com/serie-c-monopoli-taranto-2-0/" target="_blank"><div class="google"></div></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/serie-c-monopoli-taranto-2-0/&media=https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-20-25-14-30_f9ee0578fe1cc94de7482bd41accb329.jpg" target="_blank"><div class="pinterest"></div></a><div class="share-more-wrap"><div class="share-more-icon">+</div></div></li></ul><div class="clearfix"></div></div><div class="entry-content"><p>Vince il Monopoli con una doppietta di Grandolfo, il Taranto paga le numerose assenze, oltre 2500 persone sugli spalti, circa 400 provenienti da l capoluogo ionico</p><p><iframe loading="lazy"  id="_ytid_70255"  width="740" height="416"  data-origwidth="740" data-origheight="416"  data-relstop="1" src="https://www.youtube.com/embed/CnQWBHhYFxc?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p></div><div class="tags"></div><ul class="share down"><li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.antennasud.com/serie-c-monopoli-taranto-2-0/" target="_blank"><span>Condividi Articolo</span></a></li><li class="share-twitter"><a href="http://twitter.com/home/?status=Serie+C,+Monopoli+&#8211;+Taranto.+2+&#8211;+0+https://www.antennasud.com/serie-c-monopoli-taranto-2-0/" target="_blank"><span>Condividi su Twitter</span></a></li></ul><div class="clearfix"></div><div class="entry-meta"></div><ul class="nav-single"><li class="previous pull-left"><a href="https://www.antennasud.com/lecce-drammatico-incidente-distrutta-auto-intera-famiglia-a-bordo/" rel="prev"><span class="color-silver-light">Articolo Precedente</span><div>Lecce, drammatico incidente: distrutta auto con intera famiglia a bordo (VIDEO)</div></a></li><li class="next pull-right"><a href="https://www.antennasud.com/eccellenza-gir-a-trinitapoli-barletta-1-2/" rel="next"> <span class="color-silver-light">Prossimo Articolo</span><div>Eccellenza Gir. A: Trinitapoli-Barletta 1-2</div></a></li><li class="clearfix"></li></ul></div><div class="col-md-4 pull-left pull-right sidebar theiaStickySidebar"><div class="widget"><h2 class="heading"><span>Potrebbe interessarti anche:</span></h4><div class="crp_related_widget  "><ul><li><a href="https://www.antennasud.com/serie-c-girone-c-paganese-fidelis-andria-0-1/"     class="crp_link post-76635"><figure><noscript><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/11/20211114_212903-999x582.jpg" class="crp_thumb crp_featured" alt="Serie C girone C: Paganese-Fidelis Andria 0-1" title="Serie C girone C: Paganese-Fidelis Andria 0-1" /></noscript><img loading="lazy"  width="350" height="204"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20204%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/11/20211114_212903-999x582.jpg" class="lazyload crp_thumb crp_featured" alt="Serie C girone C: Paganese-Fidelis Andria 0-1" title="Serie C girone C: Paganese-Fidelis Andria 0-1" /></figure><span class="crp_title">Serie C girone C: Paganese-Fidelis Andria 0-1</span></a></li><li><a href="https://www.antennasud.com/serie-d-brindisi-casarano-2-2/"     class="crp_link post-76614"><figure><noscript><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-19-44-15-24_f9ee0578fe1cc94de7482bd41accb329.jpg" class="crp_thumb crp_featured" alt="Serie D, Brindisi - Altamura  2 - 2" title="Serie D, Brindisi - Altamura  2 - 2" /></noscript><img loading="lazy"  width="350" height="204"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20204%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-19-44-15-24_f9ee0578fe1cc94de7482bd41accb329.jpg" class="lazyload crp_thumb crp_featured" alt="Serie D, Brindisi - Altamura  2 - 2" title="Serie D, Brindisi - Altamura  2 - 2" /></figure><span class="crp_title">Serie D, Brindisi - Altamura 2 - 2</span></a></li><li><a href="https://www.antennasud.com/taranto-rimosso-ultimo-pezzo-del-mercato-galleggiante/"     class="crp_link post-76567"><figure><noscript><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-13-35-14-79_f9ee0578fe1cc94de7482bd41accb329.jpg" class="crp_thumb crp_featured" alt="Taranto, rimosso ultimo pezzo del mercato galleggiante" title="Taranto, rimosso ultimo pezzo del mercato galleggiante" /></noscript><img loading="lazy"  width="350" height="204"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20204%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_2021-11-14-13-35-14-79_f9ee0578fe1cc94de7482bd41accb329.jpg" class="lazyload crp_thumb crp_featured" alt="Taranto, rimosso ultimo pezzo del mercato galleggiante" title="Taranto, rimosso ultimo pezzo del mercato galleggiante" /></figure><span class="crp_title">Taranto, rimosso ultimo pezzo del mercato galleggiante</span></a></li><li><a href="https://www.antennasud.com/presentato-libro-brest-taranto/"     class="crp_link post-76517"><figure><noscript><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_20211114_081321.jpg" class="crp_thumb crp_featured" alt="&quot;Taranto Brest&quot;, presentato il libro documento" title="&quot;Taranto Brest&quot;, presentato il libro documento" /></noscript><img loading="lazy"  width="350" height="204"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20204%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/11/Screenshot_20211114_081321.jpg" class="lazyload crp_thumb crp_featured" alt="&quot;Taranto Brest&quot;, presentato il libro documento" title="&quot;Taranto Brest&quot;, presentato il libro documento" /></figure><span class="crp_title">"Taranto Brest", presentato il libro documento</span></a></li></ul><div class="crp_clear"></div></div><div class="clear"></div></div></div></div></div></div></article><div class="footer-wrap"><div class="footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-3 footer-logo"> <noscript><img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Serie C, Monopoli &#8211; Taranto. 2 &#8211; 0" /></div><div class="col-md-4 footer-about"><h2>Contatti</h2><p>Canale 85 S.r.l. - Via Per Grottaglie Km 2 - Francavilla Fontana (BR) - P.IVA 11622971007</p><p>Contatti: <a class="mail" href="mailto:info@antennasud.com" target="_top">info@antennasud.com</a></p></div><div class="col-md-5 footer-social"><h2>Social</h2><ul class="social"><li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li></ul><p><a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a> <a href="https://www.antennasud.com/codice%20etico%20canale%2085.pdf">Codice Etico</a></p></div></div> <a href="#" class="footer-scroll-to-top-link"></a></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-md-6 footer-copyright"><p>DOMENICO DISTANTE EDITORE © Copyright © 2020 Canale 85 S.r.l. <br /> Tutti i video, immagini, testi e foto sono di proprietà di Canale 85 S.r.l. sono quindi vietati l'uso e la riproduzione di questi, anche in maniera parziale, in assenza di autorizzazione scritta di Canale 85 s.r.l. <br /> Testata Antenna Sud 13: Registrazione Tribunale 
Bari reg. stampa n. 618/1980 del 09/05/1980
Testata Antenna Sud 85: Registrazione Tribunale Brindisi reg. stampa n. 1/16 del 31/03/2016
Testata Antenna Sud 90: Registrazione Tribunale Brindisi reg. stampa n. 2/2019</p></div><div class="col-md-6"><ul id="menu-header-3" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li></ul></div></div></div></div></div></div></div> <a href="#" class="footer-scroll-to-top"></a><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito web utilizza i cookie per migliorare l'esperienza dell'utente. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la Normativa sui Cookie. <br /> <a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript">var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lfu1w4aAAAAAKitNRWdRrhOubB5WwD6L8_VqCTB',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lfu1w4aAAAAAKitNRWdRrhOubB5WwD6L8_VqCTB') !== -1)
					wp_recaptchaLoadCallback();
			} );</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=it" async defer></script>  <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.antennasud.com/as/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script><script type='text/javascript' id='mt-effects-js-before'>var $rtl = false;
var $autoplay = true;</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/html5shiv.js' id='tophot_html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/respond.js' id='tophot_respondmin-js'></script> <![endif]--> <script defer src="https://www.antennasud.com/as/wp-content/cache/autoptimize/js/autoptimize_e260222072d55c15c882d66452d2edcf.js"></script></body></html>