    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        
        <style type="text/css">
            .wp_post_author_widget .wp-post-author-meta .awpa-display-name a:hover,
            body .entry-content .wp-post-author-wrap .awpa-display-name a:hover {
                color: #af0000            }

            .wp-post-author-meta .wp-post-author-meta-more-posts a.awpa-more-posts:hover {
                color: #af0000;
                border-color: #af0000            }

                    </style>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Matera, Polizia in piazza per Giornata contro violenza sulle donne</title>
	<meta name="description" content="Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne" />
	<link rel="canonical" href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Matera, Polizia in piazza per Giornata contro violenza sulle donne" />
	<meta property="og:description" content="Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne" />
	<meta property="og:url" content="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/" />
	<meta property="og:site_name" content="Antenna Sud" />
	<meta property="article:publisher" content="https://www.facebook.com/antennasudcanale14/" />
	<meta property="article:published_time" content="2022-11-25T12:56:29+00:00" />
	<meta property="og:image" content="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="559" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Francesco Cutro" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@antennasud" />
	<meta name="twitter:site" content="@antennasud" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Francesco Cutro" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/#article","isPartOf":{"@id":"https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/"},"author":{"name":"Francesco Cutro","@id":"https://www.antennasud.com/#/schema/person/6e10540960883c81a114570a7cf2919e"},"headline":"Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne","datePublished":"2022-11-25T12:56:29+00:00","dateModified":"2022-11-25T12:56:29+00:00","mainEntityOfPage":{"@id":"https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/"},"wordCount":491,"publisher":{"@id":"https://www.antennasud.com/#organization"},"image":{"@id":"https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/#primaryimage"},"thumbnailUrl":"https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre.jpg","keywords":["Basilicata"],"articleSection":["Attualità","Cronaca","Matera"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/","url":"https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/","name":"Matera, Polizia in piazza per Giornata contro violenza sulle donne","isPartOf":{"@id":"https://www.antennasud.com/#website"},"primaryImageOfPage":{"@id":"https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/#primaryimage"},"image":{"@id":"https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/#primaryimage"},"thumbnailUrl":"https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre.jpg","datePublished":"2022-11-25T12:56:29+00:00","dateModified":"2022-11-25T12:56:29+00:00","description":"Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne","breadcrumb":{"@id":"https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/#primaryimage","url":"https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre.jpg","contentUrl":"https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre.jpg","width":1024,"height":559},{"@type":"BreadcrumbList","@id":"https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.antennasud.com/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://www.antennasud.com/blog/"},{"@type":"ListItem","position":3,"name":"Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne"}]},{"@type":"WebSite","@id":"https://www.antennasud.com/#website","url":"https://www.antennasud.com/","name":"Antenna Sud","description":"News","publisher":{"@id":"https://www.antennasud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.antennasud.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.antennasud.com/#organization","name":"Antenna Sud","url":"https://www.antennasud.com/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.antennasud.com/#/schema/logo/image/","url":"https://www.antennasud.com/media/2022/08/cropped-LOGO_ANTENNA_SUD_ROSSO_FORATO.png","contentUrl":"https://www.antennasud.com/media/2022/08/cropped-LOGO_ANTENNA_SUD_ROSSO_FORATO.png","width":2876,"height":461,"caption":"Antenna Sud"},"image":{"@id":"https://www.antennasud.com/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/antennasudcanale14/","https://twitter.com/antennasud"]},{"@type":"Person","@id":"https://www.antennasud.com/#/schema/person/6e10540960883c81a114570a7cf2919e","name":"Francesco Cutro","url":"https://www.antennasud.com/author/francesco-cutro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antennasud.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css' href='https://www.antennasud.com/wp-content/plugins/blockspare/assets/fontawesome/css/all.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css' href='https://www.antennasud.com/wp-content/plugins/blockspare/dist/style-blocks.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.antennasud.com/wp-content/plugins/blockspare/assets/slick/css/slick.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css' href='https://www.antennasud.com/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1660803185' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css' href='https://www.antennasud.com/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css' href='https://www.antennasud.com/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1660803190' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css' href='https://www.antennasud.com/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-blocks-fontawesome-front-css' href='https://www.antennasud.com/wp-content/plugins/wp-post-author/assets/fontawesome/css/all.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-frontend-block-style-css-css' href='https://www.antennasud.com/wp-content/plugins/wp-post-author/assets/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.antennasud.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.antennasud.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-styles-css' href='https://www.antennasud.com/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-styles-css' href='https://www.antennasud.com/wp-content/plugins/wp-post-author/assets/css/react-date-range/styles.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-default-css' href='https://www.antennasud.com/wp-content/plugins/wp-post-author/assets/css/react-date-range/default.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css' href='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-style-css' href='https://www.antennasud.com/wp-content/themes/newsever-pro/style.css?ver=6.1.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsever_pro_child-css' href='https://www.antennasud.com/wp-content/themes/newsever-pro-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' id='cookie-law-info-js-extra'>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</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/cookie-law-info/lite/frontend/js/script.min.js?ver=3.0.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/blockspare/assets/js/countup/waypoints.min.js?ver=6.1.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/blockspare/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.1.1' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/autop.min.js?ver=43197d709df445ccf849' id='wp-autop-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/blob.min.js?ver=a078f260190acf405764' id='wp-blob-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=eb2cdc8cd7a7975d49d9' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/deprecated.min.js?ver=6c963cb9494ba26b77eb' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/dom.min.js?ver=133a042fbbef48f38107' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/escape-html.min.js?ver=03e27a7b6ae14f7afaa6' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/element.min.js?ver=47162ff4492c7ec4956b' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=20c2b06ecf04afb14fee' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-24 18:21:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Backtick":["Accento grave"],"Period":["Punto"],"Comma":["Virgola"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/keycodes.min.js?ver=6e0aadc0106bd8aadc89' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/priority-queue.min.js?ver=99e325da95c5a35c7dc2' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/compose.min.js?ver=37228270687b2a94e518' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/redux-routine.min.js?ver=c9ea6c0df793258797e6' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/data.min.js?ver=d8cf5b24f99c64ae47d6' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/html-entities.min.js?ver=36a4a255da7dd2e1bf8e' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/shortcode.min.js?ver=7539044b04e6bca57f2e' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-24 18:21:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%1$s Block. Row %2$d":["Blocco %1$s. Riga %2$d"],"Design":["Design"],"%s Block":["Blocco %s"],"%1$s Block. %2$s":["Blocco %1$s. %2$s"],"%1$s Block. Column %2$d":["Blocco %1$s. Colonna %2$d"],"%1$s Block. Column %2$d. %3$s":["Blocco %1$s. Colonna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Blocco %1$s . Riga %2$d. %3$s"],"Reusable blocks":["Blocchi riutilizzabili"],"Embeds":["Incorporamenti"],"Text":["Testo"],"Widgets":["Widget"],"Theme":["Tema"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/blocks.min.js?ver=69022aed79bfd45b3b1d' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-24 18:21:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'it_IT', {"months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"week":{"dow":1},"longDateFormat":{"LT":"G:i","LTS":null,"L":null,"LL":"j F Y","LLL":"j F Y G:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/date.min.js?ver=ce7daf24092d87ff18be' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"it_IT","months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s da ora","past":"%s fa"},"startOfWeek":1},"formats":{"time":"G:i","date":"j F Y","datetime":"j F Y G:i","datetimeAbbreviated":"j M Y H:i"},"timezone":{"offset":1,"string":"Europe\/Rome","abbr":"CET"}} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/primitives.min.js?ver=ae0bece54c0487c976b1' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-24 18:21:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%s applied.":["%s applicato."],"%s removed.":["%s eliminato."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/rich-text.min.js?ver=c704284bebe26cf1dd51' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/warning.min.js?ver=4acee5fc2fd9a24cefc2' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/components.min.js?ver=4b876f1ff2e5c93b8fb1' id='wp-components-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/url.min.js?ver=bb0ef862199bcae73aa7' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-24 18:21:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/api-fetch.min.js?ver=bc0029ca2c943aec5311' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.antennasud.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "2c58e86324" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.antennasud.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=b696c16720133edfc065' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/notices.min.js?ver=9c1575b7a31659f45a45' id='wp-notices-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/style-engine.min.js?ver=10341d6e6decffab850e' id='wp-style-engine-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/token-list.min.js?ver=f2cf0bb3ae80de227e43' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/wordcount.min.js?ver=feb9569307aec24292f2' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/block-editor.min.js?ver=0c7c9b9a74ceb717d6eb' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-24 18:21:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Global Styles":["Stili globali"],"Widget types":["Tipi di widget:"],"Menu Item":["Elemento del menu"],"Comment":["Commento"],"Widget areas":["Area widget"],"Site":["Sito"],"Post Type":["Post Type"],"Taxonomy":["Tassonomia"],"Menu Location":["Posizione menu"],"Menu":["Menu"],"User":["Utente"],"Base":["Base"],"Widgets":["Widget"],"Site Title":["Titolo del sito"],"Themes":["Temi"],"(no title)":["(senza titolo)"],"Media":["Media"],"Plugins":["Plugin"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/core-data.min.js?ver=d8d458b31912f858bcdf' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-24 18:21:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%s: Sorry, you are not allowed to upload this file type.":["%s: Non hai i permessi per caricare questo tipo di file."],"Select or Upload Media":["Seleziona o carica media"],"Error while uploading file %s to the media library.":["Errore durante il caricamento del file %s nella libreria dei media."],"%s: This file is empty.":["%s: Questo file \u00e8 vuoto."],"%s: Sorry, this file type is not supported here.":["%s: questo tipo di file non \u00e8 supportato."],"%s: This file exceeds the maximum upload size for this site.":["%s: questo file supera la dimensione massima di caricamento per questo sito."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/media-utils.min.js?ver=17f6455b0630582352a4' id='wp-media-utils-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/preferences-persistence.min.js?ver=c5543628aa7ff5bd5be4' id='wp-preferences-persistence-js'></script>
<script type='text/javascript' id='wp-preferences-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-24 18:21:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Preference activated - %s":["Preferenza attivata - %s"],"Preference deactivated - %s":["Preferenza disattivata - %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/preferences.js"}} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/preferences.min.js?ver=5e6c91c252c0e040f379' id='wp-preferences-js'></script>
<script type='text/javascript' id='wp-preferences-js-after'>
( function() {
				var serverData = false;
				var userId = "0";
				var persistenceLayer = wp.preferencesPersistence.__unstableCreatePersistenceLayer( serverData, userId );
				var preferencesStore = wp.preferences.store;
				wp.data.dispatch( preferencesStore ).setPersistenceLayer( persistenceLayer );
			} ) ();
</script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-24 18:21:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Create Reusable block":["Crea blocco riutilizzabile"],"Manage Reusable blocks":["Gestisci i blocchi riutilizzabili"],"Reusable block created.":["Blocco riutilizzabile creato."],"Untitled Reusable block":["Blocco riutilizzabile senza nome"],"Convert to regular blocks":["Converti in blocchi regolari"],"Close":["Chiudi"],"Cancel":["Annulla"],"Name":["Nome"],"Save":["Salva"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/reusable-blocks.min.js?ver=3fb4b31e589a583a362e' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-24 18:21:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Block rendered as empty.":["Il blocco \u00e8 stato reso come blocco vuoto."],"Error loading block: %s":["Errore durante il caricamento del blocco: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/server-side-render.min.js?ver=ba8027ee85d65ae23ec7' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/dist/editor.min.js?ver=c9102d37531f38da0681' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' id='render-block-script-js-extra'>
/* <![CDATA[ */
var frontend_global_data = {"base_url":"https:\/\/www.antennasud.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/wp-post-author/assets/dist/frontend.build.js?ver=6.1.1' id='render-block-script-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109329340-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.antennasud.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109329340-1", {"anonymize_ip":true});
gtag("config", "G-JS68H7TTHW");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.antennasud.com\/wp-admin\/admin-ajax.php","security":"9c09ab396d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.antennasud.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.antennasud.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/155602" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.antennasud.com/?p=155602' />
<link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fmatera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fmatera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" />        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <link rel="icon" href="https://www.antennasud.com/media/2022/11/cropped-cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.antennasud.com/media/2022/11/cropped-cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.antennasud.com/media/2022/11/cropped-cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.antennasud.com/media/2022/11/cropped-cropped-favicon-270x270.png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.antennasud.com/rsslatest.xml" />		<style type="text/css" id="wp-custom-css">
			div#respond {
    display: none;
}		</style>
		    </head>

<body class="post-template-default single single-post postid-155602 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>    <div id="af-preloader">
        <div class="spinner">
        <div class="spinnerhalf spinnerhalf--left"></div>
        <div class="spinnerhalf spinnerhalf--right"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                                            <div class="off-cancas-panel">
  							<span class="offcanvas">
  								<a href="#" class="offcanvas-nav">
  									<div class="offcanvas-menu">
  										<span class="mbtn-top"></span>
  										<span class="mbtn-mid"></span>
  										<span class="mbtn-bot"></span>
  									</div>
  								</a>
  							</span>
                        </div>
                        <div id="sidr" class="primary-background">
                            <a class="sidr-class-sidr-button-close" href="#sidr-nav">
                                <i class="fa primary-footer fa-window-close"></i>
                            </a>
                            <div id="categories-2" class="widget newsever-widget widget_categories"><h2 class="widget-title widget-title-1"><span class="header-after">Categorie</span></h2>
			<ul>
					<li class="cat-item cat-item-40"><a href="https://www.antennasud.com/category/altri-sport/">Altri Sport</a>
</li>
	<li class="cat-item cat-item-191"><a href="https://www.antennasud.com/category/ambiente/">Ambiente</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.antennasud.com/category/approfondimento/">Approfondimento</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.antennasud.com/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.antennasud.com/category/bari/">Bari</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.antennasud.com/category/basket/">Basket</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.antennasud.com/category/bat/">BAT</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.antennasud.com/category/brindisi/">Brindisi</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.antennasud.com/category/calcio/">Calcio</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.antennasud.com/category/calciomercato/">Calciomercato</a>
</li>
	<li class="cat-item cat-item-11210"><a href="https://www.antennasud.com/category/copertina-sport/">Copertina Sport</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.antennasud.com/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-1410"><a href="https://www.antennasud.com/category/cucina/">Cucina</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.antennasud.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-281"><a href="https://www.antennasud.com/category/dilettanti-eccellenza/">Dilettanti- Eccellenza</a>
</li>
	<li class="cat-item cat-item-198"><a href="https://www.antennasud.com/category/economia-lavoro/">Economia e Lavoro</a>
</li>
	<li class="cat-item cat-item-140"><a href="https://www.antennasud.com/category/editoriale/">Editoriale</a>
</li>
	<li class="cat-item cat-item-5674"><a href="https://www.antennasud.com/category/elezioni-2022/">Elezioni 2022</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.antennasud.com/category/emergenza-covid-19/">Emergenza Covid-19</a>
</li>
	<li class="cat-item cat-item-123"><a href="https://www.antennasud.com/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.antennasud.com/category/foggia/">Foggia</a>
</li>
	<li class="cat-item cat-item-333"><a href="https://www.antennasud.com/category/formazione/">Formazione</a>
</li>
	<li class="cat-item cat-item-8912"><a href="https://www.antennasud.com/category/in-evidenza/">In Evidenza</a>
</li>
	<li class="cat-item cat-item-11211"><a href="https://www.antennasud.com/category/in-evidenza-sport/">In evidenza Sport</a>
</li>
	<li class="cat-item cat-item-268"><a href="https://www.antennasud.com/category/intrattenimento/">Intrattenimento</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.antennasud.com/category/lecce/">Lecce</a>
</li>
	<li class="cat-item cat-item-2298"><a href="https://www.antennasud.com/category/matera/">Matera</a>
</li>
	<li class="cat-item cat-item-685"><a href="https://www.antennasud.com/category/meteo/">Meteo</a>
</li>
	<li class="cat-item cat-item-269"><a href="https://www.antennasud.com/category/ondemand/">On Demand</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://www.antennasud.com/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-2200"><a href="https://www.antennasud.com/category/potenza/">Potenza</a>
</li>
	<li class="cat-item cat-item-4424"><a href="https://www.antennasud.com/category/roma/">Roma</a>
</li>
	<li class="cat-item cat-item-71"><a href="https://www.antennasud.com/category/salute-e-medicina/">Salute e medicina</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.antennasud.com/category/scuola/">Scuola</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.antennasud.com/category/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-2864"><a href="https://www.antennasud.com/category/serie-a-b/">Serie A- B</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://www.antennasud.com/category/serie-c/">Serie C</a>
</li>
	<li class="cat-item cat-item-11222"><a href="https://www.antennasud.com/category/serie-d/">Serie D</a>
</li>
	<li class="cat-item cat-item-1603"><a href="https://www.antennasud.com/category/speciali/">Speciali</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://www.antennasud.com/category/spettacolo/">Spettacolo</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.antennasud.com/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.antennasud.com/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-8675"><a href="https://www.antennasud.com/category/streaming/">Streaming</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.antennasud.com/category/taranto/">Taranto</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.antennasud.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-1861"><a href="https://www.antennasud.com/category/universita/">Università</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.antennasud.com/category/world/">World</a>
</li>
			</ul>

			</div><div id="calendar-1" class="widget newsever-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Novembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.antennasud.com/2022/11/01/" aria-label="Articoli pubblicati in 1 November 2022">1</a></td><td><a href="https://www.antennasud.com/2022/11/02/" aria-label="Articoli pubblicati in 2 November 2022">2</a></td><td><a href="https://www.antennasud.com/2022/11/03/" aria-label="Articoli pubblicati in 3 November 2022">3</a></td><td><a href="https://www.antennasud.com/2022/11/04/" aria-label="Articoli pubblicati in 4 November 2022">4</a></td><td><a href="https://www.antennasud.com/2022/11/05/" aria-label="Articoli pubblicati in 5 November 2022">5</a></td><td><a href="https://www.antennasud.com/2022/11/06/" aria-label="Articoli pubblicati in 6 November 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.antennasud.com/2022/11/07/" aria-label="Articoli pubblicati in 7 November 2022">7</a></td><td><a href="https://www.antennasud.com/2022/11/08/" aria-label="Articoli pubblicati in 8 November 2022">8</a></td><td><a href="https://www.antennasud.com/2022/11/09/" aria-label="Articoli pubblicati in 9 November 2022">9</a></td><td><a href="https://www.antennasud.com/2022/11/10/" aria-label="Articoli pubblicati in 10 November 2022">10</a></td><td><a href="https://www.antennasud.com/2022/11/11/" aria-label="Articoli pubblicati in 11 November 2022">11</a></td><td><a href="https://www.antennasud.com/2022/11/12/" aria-label="Articoli pubblicati in 12 November 2022">12</a></td><td><a href="https://www.antennasud.com/2022/11/13/" aria-label="Articoli pubblicati in 13 November 2022">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.antennasud.com/2022/11/14/" aria-label="Articoli pubblicati in 14 November 2022">14</a></td><td><a href="https://www.antennasud.com/2022/11/15/" aria-label="Articoli pubblicati in 15 November 2022">15</a></td><td><a href="https://www.antennasud.com/2022/11/16/" aria-label="Articoli pubblicati in 16 November 2022">16</a></td><td><a href="https://www.antennasud.com/2022/11/17/" aria-label="Articoli pubblicati in 17 November 2022">17</a></td><td><a href="https://www.antennasud.com/2022/11/18/" aria-label="Articoli pubblicati in 18 November 2022">18</a></td><td><a href="https://www.antennasud.com/2022/11/19/" aria-label="Articoli pubblicati in 19 November 2022">19</a></td><td><a href="https://www.antennasud.com/2022/11/20/" aria-label="Articoli pubblicati in 20 November 2022">20</a></td>
	</tr>
	<tr>
		<td><a href="https://www.antennasud.com/2022/11/21/" aria-label="Articoli pubblicati in 21 November 2022">21</a></td><td><a href="https://www.antennasud.com/2022/11/22/" aria-label="Articoli pubblicati in 22 November 2022">22</a></td><td><a href="https://www.antennasud.com/2022/11/23/" aria-label="Articoli pubblicati in 23 November 2022">23</a></td><td><a href="https://www.antennasud.com/2022/11/24/" aria-label="Articoli pubblicati in 24 November 2022">24</a></td><td id="today"><a href="https://www.antennasud.com/2022/11/25/" aria-label="Articoli pubblicati in 25 November 2022">25</a></td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.antennasud.com/2022/10/">&laquo; Ott</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>                        </div>
                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        25 Novembre 2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                                                    <div class="aft-secondary-nav-wrapper">
                                        <div class="aft-small-secondary-nav">
                                            <div class="aft-secondary-navigation"><ul id="aft-secondary-menu" class="menu"><li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710"><a href="https://www.antennasud.com/category/bari/">Bari</a></li>
<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://www.antennasud.com/category/bat/">BAT</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://www.antennasud.com/category/brindisi/">Brindisi</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712"><a href="https://www.antennasud.com/category/lecce/">Lecce</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-713"><a href="https://www.antennasud.com/category/foggia/">Foggia</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711"><a href="https://www.antennasud.com/category/taranto/">Taranto</a></li>
<li id="menu-item-135023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135023"><a href="https://www.antennasud.com/category/potenza/">Potenza</a></li>
<li id="menu-item-135024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135024"><a href="https://www.antennasud.com/category/matera/">Matera</a></li>
</ul></div>                                        </div>
                                    </div>
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/antennasudcanale14/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antennasud"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="https://it.linkedin.com/company/canale-85-antenna-sud"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298"><a href="https://www.youtube.com/c/AntennaSudTv"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="https://www.instagram.com/antenna_sud/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
                              						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  data-bg"
     data-background="https://www.antennasud.com/media/2022/08/cropped-cropped-header-image-2-1.jpg">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.antennasud.com/" class="custom-logo-link" rel="home"><img width="2876" height="460" src="https://www.antennasud.com/media/2022/08/LOGO_ANTENNA_SUD_POSITIVO-2.png" class="custom-logo" alt="antennasud" decoding="async" srcset="https://www.antennasud.com/media/2022/08/LOGO_ANTENNA_SUD_POSITIVO-2.png 2876w, https://www.antennasud.com/media/2022/08/LOGO_ANTENNA_SUD_POSITIVO-2-300x48.png 300w, https://www.antennasud.com/media/2022/08/LOGO_ANTENNA_SUD_POSITIVO-2-1024x164.png 1024w, https://www.antennasud.com/media/2022/08/LOGO_ANTENNA_SUD_POSITIVO-2-768x123.png 768w, https://www.antennasud.com/media/2022/08/LOGO_ANTENNA_SUD_POSITIVO-2-1536x246.png 1536w, https://www.antennasud.com/media/2022/08/LOGO_ANTENNA_SUD_POSITIVO-2-2048x328.png 2048w" sizes="(max-width: 2876px) 100vw, 2876px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.antennasud.com/"
                                   rel="home">Antenna Sud</a>
                            </p>
                        
                                                    <p class="site-description">News</p>
                                            </div>
                </div>
            </div>

            
                <div class="col-66 float-l pad">
                                <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="" target="_blank">
                                                    </a>
                    </div>
                                

            </div>
            <!-- Trending line END -->
                            </div>
            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Esclusiva                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Ultime notizie</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.antennasud.com/serie-d-h-il-programma-della-13-giornata/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://www.antennasud.com/media/2022/11/nardo-casarano--150x150.jpg"
                                                 alt="Serie D/H: il programma della 13^ giornata">
                                                                            </span>

                                        Serie D/H: il programma della 13^ giornata                                    </a>
                                                                    <a href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-150x150.jpg"
                                                 alt="Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne">
                                                                            </span>

                                        Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne                                    </a>
                                                                    <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://www.antennasud.com/media/2022/11/europa-150x150.jpeg"
                                                 alt="Anno Europeo dei Giovani, le iniziative del Consiglio regionale lucano">
                                                                            </span>

                                        Anno Europeo dei Giovani, le iniziative del Consiglio regionale lucano                                    </a>
                                                                    <a href="https://www.antennasud.com/zona-industriale-melfi-avviato-iter-riconoscimento-area-di-crisi/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://www.antennasud.com/media/2022/11/galella-1-150x150.jpeg"
                                                 alt="Zona industriale Melfi, avviato iter riconoscimento area di crisi">
                                                                            </span>

                                        Zona industriale Melfi, avviato iter riconoscimento area di crisi                                    </a>
                                                                    <a href="https://www.antennasud.com/potenza-polizia-nelle-scuole-contro-violenza-di-genere/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-150x150.jpeg"
                                                 alt="Potenza, Polizia nelle scuole contro violenza di genere">
                                                                            </span>

                                        Potenza, Polizia nelle scuole contro violenza di genere                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.antennasud.com">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="https://www.antennasud.com/edizioni-tg">Edizioni TG</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="https://www.antennasud.com/sport">Sport</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="https://www.antennasud.com/on-demand">On Demand</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.antennasud.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                                                            <div class="custom-menu-link">

                                            <a href="https://www.antennasud.com/streaming/">
                                                <i class="fa fa-play-circle-o"
                                                   aria-hidden="true"></i>
                                                <span>streaming</span>
                                            </a>
                                        </div>

                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    <div class="af-breadcrumbs font-family-1 color-pad af-container-block-wrapper">

                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.antennasud.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.antennasud.com/category/attualita/" itemprop="item"><span itemprop="name">Attualità</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/" itemprop="item"><span itemprop="name">Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne</span></a><meta itemprop="position" content="3" /></li></ul></div>
        </div>
                </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="1024" height="559" src="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre.jpg 1024w, https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-300x164.jpg 300w, https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-768x419.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/matera/" alt="View all posts in Matera"> 
                                 Matera
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.antennasud.com/author/francesco-cutro/">
                Francesco Cutro            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                25 Novembre 2022            </span>
                                    </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-155602" class="post-155602 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-cronaca category-matera tag-basilicata">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <!-- Simple Share Buttons Adder (8.3.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap center ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Condividi su...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/"  target="_blank" ><img src="https://www.antennasud.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/&amp;text=Matera%2C%20la%20Polizia%20in%20piazza%20per%20la%20Giornata%20contro%20la%20violenza%20sulle%20donne%20"  target=&quot;_blank&quot; ><img src="https://www.antennasud.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/"  target=&quot;_blank&quot; ><img src="https://www.antennasud.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Matera,%20la%20Polizia%20in%20piazza%20per%20la%20Giornata%20contro%20la%20violenza%20sulle%20donne&#038;body=%20https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/"><img src="https://www.antennasud.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div><p style="font-weight: 400; text-align: justify;">MATERA &#8211; Questa mattina la Questura di Matera ha allestito un ufficio mobile nella centralissima Piazza Vittorio Veneto, con personale specializzato della Polizia di Stato e con la collaborazione del Servizio Politiche Sociali del Comune (presente la psicologa del Comune Caterina Rotondaro), per incontrare la gente per strada e richiamare l’attenzione sul tema della violenza contro le donne.</p>
<p><img decoding="async" class="size-full wp-image-155604 alignnone" src="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-violenza-donne.jpg" alt="" width="1024" height="560" srcset="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-violenza-donne.jpg 1024w, https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-violenza-donne-300x164.jpg 300w, https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-violenza-donne-768x420.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p style="font-weight: 400; text-align: justify;">L’iniziativa si inserisce nel progetto “Questo non è amore”, promosso dalla Direzione Centrale Anticrimine del Dipartimento della P.S. La data dell’iniziativa è stata scelta non a caso nella “Giornata Internazionale contro la violenza sulle donne”, con numerose manifestazioni, che si sono tenute in tutta Italia, volte a sensibilizzare la società sulla attuale condizione della donna e sull’importanza di tutelare le donne vittime di violenza.</p>
<p style="font-weight: 400; text-align: justify;">Donne, uomini, giovani, anziani, famiglie hanno così incontrato funzionari e agenti della Polizia di Stato, che hanno distribuito loro il nuovo opuscolo realizzato dalla Direzione Centrale Anticrimine dal titolo “Questo non è amore”, che contiene informazioni aggiornate sul fenomeno e su quanto viene fatto per combatterlo, grazie anche agli strumenti normativi a disposizione delle forze di polizia e all’esperienza maturata in merito. Anche il Questore Eliseo Nicolì ha partecipato all’evento in Piazza Vittorio Veneto, incontrando e rispondendo ai giornalisti intervenuti.</p>
<p style="font-weight: 400; text-align: justify;">Gli operatori della Polizia di Stato sono quotidianamente impegnati a mettere in campo ogni risorsa necessaria per combattere la violenza contro le donne, analizzando il fenomeno sotto tutti i punti di vista, cercando di individuarne le cause, per poter intervenire in tempo, prima che sia troppo tardi.</p>
<p style="font-weight: 400; text-align: justify;">Ponendo a confronto i dati raccolti dall’inizio dell’anno con quelli del 2021 e del 2020, in questa provincia si registra un trend in discesa dei reati di violenza in genere, ad eccezione delle violenze sessuali:</p>
<table style="border-collapse: collapse; border: none; mso-border-alt: solid windowtext .5pt; mso-yfti-tbllook: 1184; mso-padding-alt: 0cm 5.4pt 0cm 5.4pt;">
<tbody>
<tr>
<td width="208">Reati</td>
<td width="120">2020</td>
<td width="120">2021</td>
<td width="120">2022 (ad oggi)</td>
</tr>
<tr>
<td width="208">Maltrattamenti in famiglia</td>
<td width="120">92</td>
<td width="120">77</td>
<td width="120">63</td>
</tr>
<tr>
<td width="208">Atti persecutori</td>
<td width="120">98</td>
<td width="120">92</td>
<td width="120">56</td>
</tr>
<tr>
<td width="208">Violenze sessuali</td>
<td width="120">14</td>
<td width="120">14</td>
<td width="120">16</td>
</tr>
</tbody>
</table>
<p style="font-weight: 400; text-align: justify;"> Uno strumento amministrativo fondamentale che può essere impiegato dal Questore è l’ammonimento, che dà modo di incidere in modo rapido sulla pericolosità delle persone, in situazioni di violenza domestica o di atti persecutori. Con l’ammonimento, il Questore può incidere sul rischio di recidiva, evitando che quei comportamenti si ripetano e che, possano sfociare, secondo quello che si definisce “ciclo della violenza”, nella fisica soppressione della donna.</p>
<p style="font-weight: 400; text-align: justify;">In questa provincia si registra un aumento degli ammonimenti adottati ai sensi dell’art. 8 della legge n. 38/2009 (stalking); tale dato, che non va inteso necessariamente nel senso di un aumento dei casi di stalking, rispecchia una maggiore disponibilità delle donne a non tenere nascoste le violenze di cui sono vittime, rivolgendosi agli uffici di polizia. Dal 1° gennaio 2022 sono stati comminati 6 ammonimenti per stalking, a fronte dei 4 provvedimenti adottati nel 2021.</p>
<p style="font-weight: 400; text-align: justify;">Aiutiamo le donne a difendersi, ad abbandonare quelle catene che non permettono loro di liberarsi dalla spirale della violenza, rassicurandole sul fatto che non saranno mai sole. Perciò, occorre che tutti gli attori della sicurezza operino in sinergia con un incessante lavoro di squadra.</p>
            <h3 class="awpa-title"></h3>
                            <div class="wp-post-author-wrap wp-post-author-shortcode left">                    
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.antennasud.com/author/francesco-cutro/"></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.antennasud.com/author/francesco-cutro/">Francesco Cutro</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts square">
                        <a href="https://www.antennasud.com/author/francesco-cutro/" class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info round">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                            <div class="post-item-metadata entry-meta">
                    <span class="tags-links">Tags: <a href="https://www.antennasud.com/tag/basilicata/" rel="tag">Basilicata</a></span>                </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/" rel="prev"><span class="em-post-navigation">Previous</span> Anno Europeo dei Giovani, le iniziative del Consiglio regionale lucano</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                potrebbe interessarti anche                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img"">
                            <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">
                                <img width="300" height="225" src="https://www.antennasud.com/media/2022/11/europa-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/europa-300x225.jpeg 300w, https://www.antennasud.com/media/2022/11/europa-1024x768.jpeg 1024w, https://www.antennasud.com/media/2022/11/europa-768x576.jpeg 768w, https://www.antennasud.com/media/2022/11/europa-1536x1152.jpeg 1536w, https://www.antennasud.com/media/2022/11/europa.jpeg 2048w" sizes="(max-width: 300px) 100vw, 300px" />                            </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/scuola/" alt="View all posts in Scuola"> 
                                 Scuola
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">Anno Europeo dei Giovani, le iniziative del Consiglio regionale lucano</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img"">
                            <a href="https://www.antennasud.com/potenza-polizia-nelle-scuole-contro-violenza-di-genere/">
                                <img width="300" height="194" src="https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-300x194.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-300x194.jpeg 300w, https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-1024x664.jpeg 1024w, https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-768x498.jpeg 768w, https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-1536x996.jpeg 1536w, https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                            </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/potenza/" alt="View all posts in Potenza"> 
                                 Potenza
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/potenza-polizia-nelle-scuole-contro-violenza-di-genere/">Potenza, Polizia nelle scuole contro violenza di genere</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img"">
                            <a href="https://www.antennasud.com/sottopasso-pedonale-imbriani-di-barletta-da-lunedi-15-giorni-di-lavori/">
                                <img width="300" height="167" src="https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta-300x167.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta-300x167.jpg 300w, https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta-1024x571.jpg 1024w, https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta-768x428.jpg 768w, https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta-1536x856.jpg 1536w, https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta.jpg 1616w" sizes="(max-width: 300px) 100vw, 300px" />                            </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/bat/" alt="View all posts in BAT"> 
                                 BAT
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/sottopasso-pedonale-imbriani-di-barletta-da-lunedi-15-giorni-di-lavori/">Sottopasso pedonale Imbriani di Barletta, da lunedì 15 giorni di lavori</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/antonio-gargano/">
                            Antonio Gargano                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="search-1" class="widget newsever-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.antennasud.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="newsever_trending_posts_carousel-1" class="widget newsever-widget newsever_trending_posts_carousel_widget grid-layout aft-widget-background-default solid-background">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            notizie di tendenza                            </span>
                    </h4>
                            </div>
                                <div class="widget-block widget-wrapper">
                <div class="trending-posts-vertical af-widget-carousel slick-wrapper ">
                                        <div class="slick-item">
                        <div class="af-double-column list-style clearfix">
                            <div class="read-single color-pad">
                                <div class="read-img pos-rel col-4 float-l read-bg-img">
                                    <a href="https://www.antennasud.com/serie-d-h-il-programma-della-13-giornata/">
                                    <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/nardo-casarano--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                   </a>
                                    <div class="trending-post-items pos-rel col-4 float-l show-inside-image">
                                            <span class="trending-no">
                                                1                                            </span>
                                    </div>
                                </div>

                            <div class="read-details col-75 float-l pad color-tp-pad">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/calcio/" alt="View all posts in Calcio"> 
                                 Calcio
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/in-evidenza-sport/" alt="View all posts in In evidenza Sport"> 
                                 In evidenza Sport
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/serie-d/" alt="View all posts in Serie D"> 
                                 Serie D
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/serie-d-h-il-programma-della-13-giornata/">
                                            Serie D/H: il programma della 13^ giornata                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/alessandro-zanzico/">
                            Alessandro Zanzico                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </div>
                                    <div class="slick-item">
                        <div class="af-double-column list-style clearfix">
                            <div class="read-single color-pad">
                                <div class="read-img pos-rel col-4 float-l read-bg-img">
                                    <a href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/">
                                    <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                   </a>
                                    <div class="trending-post-items pos-rel col-4 float-l show-inside-image">
                                            <span class="trending-no">
                                                2                                            </span>
                                    </div>
                                </div>

                            <div class="read-details col-75 float-l pad color-tp-pad">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/matera/" alt="View all posts in Matera"> 
                                 Matera
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/">
                                            Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </div>
                                    <div class="slick-item">
                        <div class="af-double-column list-style clearfix">
                            <div class="read-single color-pad">
                                <div class="read-img pos-rel col-4 float-l read-bg-img">
                                    <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">
                                    <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/europa-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                   </a>
                                    <div class="trending-post-items pos-rel col-4 float-l show-inside-image">
                                            <span class="trending-no">
                                                3                                            </span>
                                    </div>
                                </div>

                            <div class="read-details col-75 float-l pad color-tp-pad">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/scuola/" alt="View all posts in Scuola"> 
                                 Scuola
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">
                                            Anno Europeo dei Giovani, le iniziative del Consiglio regionale lucano                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </div>
                                    <div class="slick-item">
                        <div class="af-double-column list-style clearfix">
                            <div class="read-single color-pad">
                                <div class="read-img pos-rel col-4 float-l read-bg-img">
                                    <a href="https://www.antennasud.com/zona-industriale-melfi-avviato-iter-riconoscimento-area-di-crisi/">
                                    <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/galella-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                   </a>
                                    <div class="trending-post-items pos-rel col-4 float-l show-inside-image">
                                            <span class="trending-no">
                                                4                                            </span>
                                    </div>
                                </div>

                            <div class="read-details col-75 float-l pad color-tp-pad">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/economia-lavoro/" alt="View all posts in Economia e Lavoro"> 
                                 Economia e Lavoro
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/zona-industriale-melfi-avviato-iter-riconoscimento-area-di-crisi/">
                                            Zona industriale Melfi, avviato iter riconoscimento area di crisi                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </div>
                                    <div class="slick-item">
                        <div class="af-double-column list-style clearfix">
                            <div class="read-single color-pad">
                                <div class="read-img pos-rel col-4 float-l read-bg-img">
                                    <a href="https://www.antennasud.com/potenza-polizia-nelle-scuole-contro-violenza-di-genere/">
                                    <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                   </a>
                                    <div class="trending-post-items pos-rel col-4 float-l show-inside-image">
                                            <span class="trending-no">
                                                5                                            </span>
                                    </div>
                                </div>

                            <div class="read-details col-75 float-l pad color-tp-pad">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/potenza/" alt="View all posts in Potenza"> 
                                 Potenza
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/potenza-polizia-nelle-scuole-contro-violenza-di-genere/">
                                            Potenza, Polizia nelle scuole contro violenza di genere                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </div>
                                    <div class="slick-item">
                        <div class="af-double-column list-style clearfix">
                            <div class="read-single color-pad">
                                <div class="read-img pos-rel col-4 float-l read-bg-img">
                                    <a href="https://www.antennasud.com/brindisi-sit-in-cobas-presso-la-centrale-enel-di-cerano/">
                                    <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/IMG20221125080912_01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                   </a>
                                    <div class="trending-post-items pos-rel col-4 float-l show-inside-image">
                                            <span class="trending-no">
                                                6                                            </span>
                                    </div>
                                </div>

                            <div class="read-details col-75 float-l pad color-tp-pad">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/brindisi/" alt="View all posts in Brindisi"> 
                                 Brindisi
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/economia-lavoro/" alt="View all posts in Economia e Lavoro"> 
                                 Economia e Lavoro
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/brindisi-sit-in-cobas-presso-la-centrale-enel-di-cerano/">
                                            Brindisi, sit-in Cobas presso la centrale Enel di Cerano                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/davida-cucinelli/">
                            Davide Cucinelli                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </div>
                                    <div class="slick-item">
                        <div class="af-double-column list-style clearfix">
                            <div class="read-single color-pad">
                                <div class="read-img pos-rel col-4 float-l read-bg-img">
                                    <a href="https://www.antennasud.com/sottopasso-pedonale-imbriani-di-barletta-da-lunedi-15-giorni-di-lavori/">
                                    <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                   </a>
                                    <div class="trending-post-items pos-rel col-4 float-l show-inside-image">
                                            <span class="trending-no">
                                                7                                            </span>
                                    </div>
                                </div>

                            <div class="read-details col-75 float-l pad color-tp-pad">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/bat/" alt="View all posts in BAT"> 
                                 BAT
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/sottopasso-pedonale-imbriani-di-barletta-da-lunedi-15-giorni-di-lavori/">
                                            Sottopasso pedonale Imbriani di Barletta, da lunedì 15 giorni di lavori                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/antonio-gargano/">
                            Antonio Gargano                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </div>
                            </div>
            </div>


            </div><div id="newsever_social_contacts-1" class="widget newsever-widget newsever_social_contacts_widget aft-widget-background-default solid-background">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            antennasud social                            </span>
                    </h4>
                
            </div>
                                <div class="widget-block widget-wrapper">
                <div class="social-widget-menu">
                    <div class="menu-social-menu-items-container"><ul id="menu-social-menu-items" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/antennasudcanale14/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antennasud"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="https://it.linkedin.com/company/canale-85-antenna-sud"><span class="screen-reader-text">Linkedin</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298"><a href="https://www.youtube.com/c/AntennaSudTv"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="https://www.instagram.com/antenna_sud/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                </div>
            </div>
            </div><div id="newsever_posts_carousel-1" class="widget newsever-widget newsever_posts_carousel_widget grid-layout aft-widget">                                    <div class="widget-block widget-wrapper">
            <div class="posts-carousel af-post-carousel af-widget-carousel slick-wrapper">
                    
                            <div class="slick-item">
                                <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://www.antennasud.com/serie-d-h-il-programma-della-13-giornata/">
                                            <img width="300" height="200" src="https://www.antennasud.com/media/2022/11/nardo-casarano--300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/nardo-casarano--300x200.jpg 300w, https://www.antennasud.com/media/2022/11/nardo-casarano--1024x682.jpg 1024w, https://www.antennasud.com/media/2022/11/nardo-casarano--768x512.jpg 768w, https://www.antennasud.com/media/2022/11/nardo-casarano--1536x1023.jpg 1536w, https://www.antennasud.com/media/2022/11/nardo-casarano-.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>

                                        </div>
                                        <div class="read-details color-tp-pad no-color-pad">
                                            <div class="read-categories">

                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/calcio/" alt="View all posts in Calcio"> 
                                 Calcio
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/in-evidenza-sport/" alt="View all posts in In evidenza Sport"> 
                                 In evidenza Sport
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/serie-d/" alt="View all posts in Serie D"> 
                                 Serie D
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://www.antennasud.com/serie-d-h-il-programma-della-13-giornata/">Serie D/H: il programma della 13^ giornata</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/alessandro-zanzico/">
                            Alessandro Zanzico                        </a>
                    </span>
                
        </span>
                                                    </div>
                                            
                                        </div>
                                    </div>
                            </div>

                            
                            <div class="slick-item">
                                <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/">
                                            <img width="300" height="164" src="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-300x164.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-300x164.jpg 300w, https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-768x419.jpg 768w, https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>

                                        </div>
                                        <div class="read-details color-tp-pad no-color-pad">
                                            <div class="read-categories">

                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/matera/" alt="View all posts in Matera"> 
                                 Matera
                             </a>
                        </li></ul>                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/">Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                                    </div>
                                            
                                        </div>
                                    </div>
                            </div>

                            
                            <div class="slick-item">
                                <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">
                                            <img width="300" height="225" src="https://www.antennasud.com/media/2022/11/europa-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/europa-300x225.jpeg 300w, https://www.antennasud.com/media/2022/11/europa-1024x768.jpeg 1024w, https://www.antennasud.com/media/2022/11/europa-768x576.jpeg 768w, https://www.antennasud.com/media/2022/11/europa-1536x1152.jpeg 1536w, https://www.antennasud.com/media/2022/11/europa.jpeg 2048w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>

                                        </div>
                                        <div class="read-details color-tp-pad no-color-pad">
                                            <div class="read-categories">

                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/scuola/" alt="View all posts in Scuola"> 
                                 Scuola
                             </a>
                        </li></ul>                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">Anno Europeo dei Giovani, le iniziative del Consiglio regionale lucano</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                                    </div>
                                            
                                        </div>
                                    </div>
                            </div>

                            
                            <div class="slick-item">
                                <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://www.antennasud.com/zona-industriale-melfi-avviato-iter-riconoscimento-area-di-crisi/">
                                            <img width="300" height="169" src="https://www.antennasud.com/media/2022/11/galella-1-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/galella-1-300x169.jpeg 300w, https://www.antennasud.com/media/2022/11/galella-1-1024x577.jpeg 1024w, https://www.antennasud.com/media/2022/11/galella-1-768x432.jpeg 768w, https://www.antennasud.com/media/2022/11/galella-1-1536x865.jpeg 1536w, https://www.antennasud.com/media/2022/11/galella-1.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>

                                        </div>
                                        <div class="read-details color-tp-pad no-color-pad">
                                            <div class="read-categories">

                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/economia-lavoro/" alt="View all posts in Economia e Lavoro"> 
                                 Economia e Lavoro
                             </a>
                        </li></ul>                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://www.antennasud.com/zona-industriale-melfi-avviato-iter-riconoscimento-area-di-crisi/">Zona industriale Melfi, avviato iter riconoscimento area di crisi</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                                    </div>
                                            
                                        </div>
                                    </div>
                            </div>

                            
                            <div class="slick-item">
                                <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://www.antennasud.com/potenza-polizia-nelle-scuole-contro-violenza-di-genere/">
                                            <img width="300" height="194" src="https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-300x194.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-300x194.jpeg 300w, https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-1024x664.jpeg 1024w, https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-768x498.jpeg 768w, https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-1536x996.jpeg 1536w, https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>

                                        </div>
                                        <div class="read-details color-tp-pad no-color-pad">
                                            <div class="read-categories">

                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/potenza/" alt="View all posts in Potenza"> 
                                 Potenza
                             </a>
                        </li></ul>                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://www.antennasud.com/potenza-polizia-nelle-scuole-contro-violenza-di-genere/">Potenza, Polizia nelle scuole contro violenza di genere</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                                    </div>
                                            
                                        </div>
                                    </div>
                            </div>

                            
                            <div class="slick-item">
                                <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://www.antennasud.com/brindisi-sit-in-cobas-presso-la-centrale-enel-di-cerano/">
                                            <img width="300" height="169" src="https://www.antennasud.com/media/2022/11/IMG20221125080912_01-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/IMG20221125080912_01-300x169.jpg 300w, https://www.antennasud.com/media/2022/11/IMG20221125080912_01-1024x576.jpg 1024w, https://www.antennasud.com/media/2022/11/IMG20221125080912_01-768x432.jpg 768w, https://www.antennasud.com/media/2022/11/IMG20221125080912_01-1536x864.jpg 1536w, https://www.antennasud.com/media/2022/11/IMG20221125080912_01.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>

                                        </div>
                                        <div class="read-details color-tp-pad no-color-pad">
                                            <div class="read-categories">

                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/brindisi/" alt="View all posts in Brindisi"> 
                                 Brindisi
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/economia-lavoro/" alt="View all posts in Economia e Lavoro"> 
                                 Economia e Lavoro
                             </a>
                        </li></ul>                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://www.antennasud.com/brindisi-sit-in-cobas-presso-la-centrale-enel-di-cerano/">Brindisi, sit-in Cobas presso la centrale Enel di Cerano</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/davida-cucinelli/">
                            Davide Cucinelli                        </a>
                    </span>
                
        </span>
                                                    </div>
                                            
                                        </div>
                                    </div>
                            </div>

                            
                            <div class="slick-item">
                                <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://www.antennasud.com/sottopasso-pedonale-imbriani-di-barletta-da-lunedi-15-giorni-di-lavori/">
                                            <img width="300" height="167" src="https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta-300x167.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta-300x167.jpg 300w, https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta-1024x571.jpg 1024w, https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta-768x428.jpg 768w, https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta-1536x856.jpg 1536w, https://www.antennasud.com/media/2022/11/Sottopasso-Imbriani-Barletta.jpg 1616w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>

                                        </div>
                                        <div class="read-details color-tp-pad no-color-pad">
                                            <div class="read-categories">

                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/bat/" alt="View all posts in BAT"> 
                                 BAT
                             </a>
                        </li></ul>                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://www.antennasud.com/sottopasso-pedonale-imbriani-di-barletta-da-lunedi-15-giorni-di-lavori/">Sottopasso pedonale Imbriani di Barletta, da lunedì 15 giorni di lavori</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/antonio-gargano/">
                            Antonio Gargano                        </a>
                    </span>
                
        </span>
                                                    </div>
                                            
                                        </div>
                                    </div>
                            </div>

                            
                            <div class="slick-item">
                                <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://www.antennasud.com/bari-genisi-nuova-indagine-lolita-lobosco/">
                                            <img width="300" height="168" src="https://www.antennasud.com/media/2022/11/gdndn-300x168.png" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/gdndn-300x168.png 300w, https://www.antennasud.com/media/2022/11/gdndn-768x429.png 768w, https://www.antennasud.com/media/2022/11/gdndn.png 924w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>

                                        </div>
                                        <div class="read-details color-tp-pad no-color-pad">
                                            <div class="read-categories">

                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/bari/" alt="View all posts in Bari"> 
                                 Bari
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/cultura/" alt="View all posts in Cultura"> 
                                 Cultura
                             </a>
                        </li></ul>                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://www.antennasud.com/bari-genisi-nuova-indagine-lolita-lobosco/">Cultura, Genisi e una nuova indagine per Lolita Lobosco</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/antonella-fazio/">
                            Antonella Fazio                        </a>
                    </span>
                
        </span>
                                                    </div>
                                            
                                        </div>
                                    </div>
                            </div>

                            
                            <div class="slick-item">
                                <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://www.antennasud.com/taranto-rc-auto-subagente-furbetto-condannato/">
                                            <img width="300" height="170" src="https://www.antennasud.com/media/2022/11/16492AFE-0055-495B-8838-9BCD855A855A-300x170.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/16492AFE-0055-495B-8838-9BCD855A855A-300x170.jpeg 300w, https://www.antennasud.com/media/2022/11/16492AFE-0055-495B-8838-9BCD855A855A-1024x579.jpeg 1024w, https://www.antennasud.com/media/2022/11/16492AFE-0055-495B-8838-9BCD855A855A-768x434.jpeg 768w, https://www.antennasud.com/media/2022/11/16492AFE-0055-495B-8838-9BCD855A855A-1536x868.jpeg 1536w, https://www.antennasud.com/media/2022/11/16492AFE-0055-495B-8838-9BCD855A855A-2048x1158.jpeg 2048w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>

                                        </div>
                                        <div class="read-details color-tp-pad no-color-pad">
                                            <div class="read-categories">

                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/taranto/" alt="View all posts in Taranto"> 
                                 Taranto
                             </a>
                        </li></ul>                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://www.antennasud.com/taranto-rc-auto-subagente-furbetto-condannato/">Taranto, RC Auto: subagente furbetto condannato</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/gianmarco-sansolino/">
                            Gianmarco Sansolino                        </a>
                    </span>
                
        </span>
                                                    </div>
                                            
                                        </div>
                                    </div>
                            </div>

                            
                            <div class="slick-item">
                                <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://www.antennasud.com/cerignola-con-la-viterbese-sulle-ali-dellentusiasmo-si-gioca-alle-12/">
                                            <img width="300" height="168" src="https://www.antennasud.com/media/2022/11/1c5d1e08b8584f39e217feb82b7def22-27205-oooz0000-300x168.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/1c5d1e08b8584f39e217feb82b7def22-27205-oooz0000-300x168.jpeg 300w, https://www.antennasud.com/media/2022/11/1c5d1e08b8584f39e217feb82b7def22-27205-oooz0000.jpeg 570w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>

                                        </div>
                                        <div class="read-details color-tp-pad no-color-pad">
                                            <div class="read-categories">

                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/calcio/" alt="View all posts in Calcio"> 
                                 Calcio
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/serie-c/" alt="View all posts in Serie C"> 
                                 Serie C
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://www.antennasud.com/cerignola-con-la-viterbese-sulle-ali-dellentusiasmo-si-gioca-alle-12/">Cerignola, con la Viterbese sulle ali dell&#8217;entusiasmo. Si gioca alle 12</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/antonio-specchio/">
                            Antonio Specchio                        </a>
                    </span>
                
        </span>
                                                    </div>
                                            
                                        </div>
                                    </div>
                            </div>

                                        </div>
            </div>

            </div><div id="newsever_tabbed_posts-1" class="widget newsever-widget newsever_tabbed_posts_widget aft-widget-background-default solid-background">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent">
                            <a href="#tabbed-1-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1 active">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  Ultime                            </a>
                        </li>

                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-1-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>  Popolari                            </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-1-categorised"
                                   aria-controls="Categorised" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                   <i class="fa fa-fire" aria-hidden="true"></i>  Tendenza                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="widget-block widget-wrapper">
                <div class="tab-content">
                    <div id="tabbed-1-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/serie-d-h-il-programma-della-13-giornata/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/nardo-casarano--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/calcio/" alt="View all posts in Calcio"> 
                                 Calcio
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/in-evidenza-sport/" alt="View all posts in In evidenza Sport"> 
                                 In evidenza Sport
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/serie-d/" alt="View all posts in Serie D"> 
                                 Serie D
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/serie-d-h-il-programma-della-13-giornata/">
                                            Serie D/H: il programma della 13^ giornata                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/alessandro-zanzico/">
                            Alessandro Zanzico                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/matera/" alt="View all posts in Matera"> 
                                 Matera
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/">
                                            Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/europa-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/scuola/" alt="View all posts in Scuola"> 
                                 Scuola
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">
                                            Anno Europeo dei Giovani, le iniziative del Consiglio regionale lucano                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/zona-industriale-melfi-avviato-iter-riconoscimento-area-di-crisi/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/galella-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/economia-lavoro/" alt="View all posts in Economia e Lavoro"> 
                                 Economia e Lavoro
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/zona-industriale-melfi-avviato-iter-riconoscimento-area-di-crisi/">
                                            Zona industriale Melfi, avviato iter riconoscimento area di crisi                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/potenza-polizia-nelle-scuole-contro-violenza-di-genere/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/potenza/" alt="View all posts in Potenza"> 
                                 Potenza
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/potenza-polizia-nelle-scuole-contro-violenza-di-genere/">
                                            Potenza, Polizia nelle scuole contro violenza di genere                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-1-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/musica-e-medicina-un-incontro-per-parlare-di-dipendenze-lecce/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/10/Cattura-56-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/senza-categoria/" alt="View all posts in Senza categoria"> 
                                 Senza categoria
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/musica-e-medicina-un-incontro-per-parlare-di-dipendenze-lecce/">
                                            Lecce, festival Musica e Medicina: un incontro rivolto agli studenti per parlare degli effetti delle dipendenze                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    21 Ottobre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/barbara-magnani/">
                            Barbara Magnani                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/monopoli-tre-dubbi-per-laterza-in-vista-della-juve-stabia/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/09/Laterza-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/calcio/" alt="View all posts in Calcio"> 
                                 Calcio
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/serie-c/" alt="View all posts in Serie C"> 
                                 Serie C
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/monopoli-tre-dubbi-per-laterza-in-vista-della-juve-stabia/">
                                            Monopoli, tre dubbi per Laterza in vista della Juve Stabia                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 Settembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/flavio-insalata/">
                            Flavio Insalata                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/nei-centri-per-limpiego-leccesi-bacheche-inclusive/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/09/bacheca-inclusiva-casarano-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/senza-categoria/" alt="View all posts in Senza categoria"> 
                                 Senza categoria
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/nei-centri-per-limpiego-leccesi-bacheche-inclusive/">
                                            Lecce, nei centri per l&#8217;impiego arrivano le bacheche inclusive e sui social quelle virtuali                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 Settembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/barbara-magnani/">
                            Barbara Magnani                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/fdi-meloni-apre-a-bari-lultimo-miglio-delle-politiche/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/09/meloni-a-Bari-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/bari/" alt="View all posts in Bari"> 
                                 Bari
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/fdi-meloni-apre-a-bari-lultimo-miglio-delle-politiche/">
                                            FdI, Meloni apre a Bari l&#8217;ultimo miglio delle Politiche                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 Settembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/antonio-bucci/">
                            Antonio Bucci                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/pallamano-sabato-di-big-match-per-le-due-pugliesi-di-serie-a/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/09/Ignazio-De-Giorgio-Pallamano-Conversano-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/altri-sport/" alt="View all posts in Altri Sport"> 
                                 Altri Sport
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/pallamano-sabato-di-big-match-per-le-due-pugliesi-di-serie-a/">
                                            Pallamano, sabato di big match per le due pugliesi di Serie A                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 Settembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/flavio-insalata/">
                            Flavio Insalata                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                            <div id="tabbed-1-categorised" role="tabpanel" class="tab-pane">
                            <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/serie-d-h-il-programma-della-13-giornata/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/nardo-casarano--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/calcio/" alt="View all posts in Calcio"> 
                                 Calcio
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/in-evidenza-sport/" alt="View all posts in In evidenza Sport"> 
                                 In evidenza Sport
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/serie-d/" alt="View all posts in Serie D"> 
                                 Serie D
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/serie-d-h-il-programma-della-13-giornata/">
                                            Serie D/H: il programma della 13^ giornata                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/alessandro-zanzico/">
                            Alessandro Zanzico                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/matera/" alt="View all posts in Matera"> 
                                 Matera
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/">
                                            Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/europa-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/scuola/" alt="View all posts in Scuola"> 
                                 Scuola
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">
                                            Anno Europeo dei Giovani, le iniziative del Consiglio regionale lucano                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/zona-industriale-melfi-avviato-iter-riconoscimento-area-di-crisi/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/galella-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/economia-lavoro/" alt="View all posts in Economia e Lavoro"> 
                                 Economia e Lavoro
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/zona-industriale-melfi-avviato-iter-riconoscimento-area-di-crisi/">
                                            Zona industriale Melfi, avviato iter riconoscimento area di crisi                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.antennasud.com/potenza-polizia-nelle-scuole-contro-violenza-di-genere/">
                                <img width="150" height="150" src="https://www.antennasud.com/media/2022/11/polizia-potenza-violenza-donne-25-novembre-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/potenza/" alt="View all posts in Potenza"> 
                                 Potenza
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.antennasud.com/potenza-polizia-nelle-scuole-contro-violenza-di-genere/">
                                            Potenza, Polizia nelle scuole contro violenza di genere                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                        </div>
                                    </div>
                </div>
            </div>
            </div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                potrebbe interessarti anche                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.antennasud.com/serie-d-h-il-programma-della-13-giornata/">
                                        <img width="300" height="200" src="https://www.antennasud.com/media/2022/11/nardo-casarano--300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/nardo-casarano--300x200.jpg 300w, https://www.antennasud.com/media/2022/11/nardo-casarano--1024x682.jpg 1024w, https://www.antennasud.com/media/2022/11/nardo-casarano--768x512.jpg 768w, https://www.antennasud.com/media/2022/11/nardo-casarano--1536x1023.jpg 1536w, https://www.antennasud.com/media/2022/11/nardo-casarano-.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/calcio/" alt="View all posts in Calcio"> 
                                 Calcio
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/in-evidenza-sport/" alt="View all posts in In evidenza Sport"> 
                                 In evidenza Sport
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/serie-d/" alt="View all posts in Serie D"> 
                                 Serie D
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.antennasud.com/serie-d-h-il-programma-della-13-giornata/">Serie D/H: il programma della 13^ giornata</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/alessandro-zanzico/">
                            Alessandro Zanzico                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/">
                                        <img width="300" height="164" src="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-300x164.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-300x164.jpg 300w, https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre-768x419.jpg 768w, https://www.antennasud.com/media/2022/11/matera-polizia-25-novembre.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/matera/" alt="View all posts in Matera"> 
                                 Matera
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.antennasud.com/matera-la-polizia-in-piazza-per-la-giornata-contro-la-violenza-sulle-donne/">Matera, la Polizia in piazza per la Giornata contro la violenza sulle donne</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">
                                        <img width="300" height="225" src="https://www.antennasud.com/media/2022/11/europa-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/europa-300x225.jpeg 300w, https://www.antennasud.com/media/2022/11/europa-1024x768.jpeg 1024w, https://www.antennasud.com/media/2022/11/europa-768x576.jpeg 768w, https://www.antennasud.com/media/2022/11/europa-1536x1152.jpeg 1536w, https://www.antennasud.com/media/2022/11/europa.jpeg 2048w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/scuola/" alt="View all posts in Scuola"> 
                                 Scuola
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.antennasud.com/anno-europeo-dei-giovani-le-iniziative-del-consiglio-regionale-lucano/">Anno Europeo dei Giovani, le iniziative del Consiglio regionale lucano</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.antennasud.com/zona-industriale-melfi-avviato-iter-riconoscimento-area-di-crisi/">
                                        <img width="300" height="169" src="https://www.antennasud.com/media/2022/11/galella-1-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.antennasud.com/media/2022/11/galella-1-300x169.jpeg 300w, https://www.antennasud.com/media/2022/11/galella-1-1024x577.jpeg 1024w, https://www.antennasud.com/media/2022/11/galella-1-768x432.jpeg 768w, https://www.antennasud.com/media/2022/11/galella-1-1536x865.jpeg 1536w, https://www.antennasud.com/media/2022/11/galella-1.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.antennasud.com/category/economia-lavoro/" alt="View all posts in Economia e Lavoro"> 
                                 Economia e Lavoro
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.antennasud.com/zona-industriale-melfi-avviato-iter-riconoscimento-area-di-crisi/">Zona industriale Melfi, avviato iter riconoscimento area di crisi</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 Novembre 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.antennasud.com/author/francesco-cutro/">
                            Francesco Cutro                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="nav_menu-5" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">antenna sud</span></h2><div class="menu-footer-menu-items-container"><ul id="menu-footer-menu-items" class="menu"><li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://www.antennasud.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-148230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148230"><a href="https://www.antennasud.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-148224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148224"><a href="https://www.antennasud.com/cookies-policy/">Cookies Policy</a></li>
</ul></div></div><div id="text-3" class="widget newsever-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Sedi</span></h2>			<div class="textwidget"><p>Canale 85 S.r.l.<br />
P.IVA 11622971007</p>
<p>Francavilla Fontana (BR)<br />
Via per Grottaglie Km 2</p>
<p>Bari<br />
Viale Europa, 22</p>
<p>Contatti: <a class="mail" href="mailto:info@antennasud.com" target="_top" rel="noopener">info@antennasud.com</a></p>
</div>
		</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="text-5" class="widget newsever-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">DOMENICO DISTANTE EDITORE</span></h2>			<div class="textwidget"><p>© Copyright © 2022 Canale 85 S.r.l.<br />
Tutti i video, immagini, testi e foto sono di proprietà di Canale 85 S.r.l. sono quindi vietati l&#8217;uso e la riproduzione di questi, anche in maniera parziale, in assenza di autorizzazione scritta di Canale 85 s.r.l.</p>
<p>Testata Antenna Sud 14: Registrazione Tribunale Bari reg. stampa n. 618/1980 del 09/05/1980</p>
<p>Testata Antenna Sud 92: Registrazione Tribunale Brindisi reg. stampa n. 1/16 del 31/03/2016</p>
</div>
		</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="newsever_social_contacts-4" class="widget newsever-widget newsever_social_contacts_widget aft-widget-background-default solid-background">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            ANTENNA SUD SOCIAL                            </span>
                    </h4>
                
            </div>
                                <div class="widget-block widget-wrapper">
                <div class="social-widget-menu">
                    <div class="menu-social-menu-items-container"><ul id="menu-social-menu-items-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/antennasudcanale14/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antennasud"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="https://it.linkedin.com/company/canale-85-antenna-sud"><span class="screen-reader-text">Linkedin</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298"><a href="https://www.youtube.com/c/AntennaSudTv"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="https://www.instagram.com/antenna_sud/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                </div>
            </div>
            </div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                    <div class="float-l pad color-pad col-2">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710"><a href="https://www.antennasud.com/category/bari/">Bari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://www.antennasud.com/category/bat/">BAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://www.antennasud.com/category/brindisi/">Brindisi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712"><a href="https://www.antennasud.com/category/lecce/">Lecce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-713"><a href="https://www.antennasud.com/category/foggia/">Foggia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711"><a href="https://www.antennasud.com/category/taranto/">Taranto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135023"><a href="https://www.antennasud.com/category/potenza/">Potenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135024"><a href="https://www.antennasud.com/category/matera/">Matera</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="float-l pad color-pad col-2">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/antennasudcanale14/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antennasud"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="https://it.linkedin.com/company/canale-85-antenna-sud"><span class="screen-reader-text">Linkedin</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298"><a href="https://www.youtube.com/c/AntennaSudTv"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="https://www.instagram.com/antenna_sud/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright © 2022 Canale 85 S.r.l.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style id="cky-style-inline">[data-cky-tag]{visibility:hidden;}</style><script id="ckyBannerTemplate" type="text/template">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</script>    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css' href='https://www.antennasud.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=1669131632' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px !important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px !important; width: 48px !important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px !important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.antennasud.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.antennasud.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.antennasud.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.antennasud.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.antennasud.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/blockspare/assets/slick/js/slick.js?ver=6.1.1' id='slick-js-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/blockspare/dist/block_animation.js?ver=6.1.1' id='blockspare-animation-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/blockspare/dist/block_frontend.js?ver=6.1.1' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/blockspare/dist/block_tabs.js?ver=6.1.1' id='blockspare-tabs-js'></script>
<script type='text/javascript' id='blockspare-pagination-js-js-extra'>
/* <![CDATA[ */
var blocsparePagination = {"ajaxurl":"https:\/\/www.antennasud.com\/wp-admin\/admin-ajax.php","nonce":"5318f0a380"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/blockspare/dist/block_pagination.js?ver=6.1.1' id='blockspare-pagination-js-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1669131632' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/newsever-pro/js/navigation.js?ver=20151215' id='newsever-navigation-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/newsever-pro/js/skip-link-focus-fix.js?ver=20151215' id='newsever-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/video-script.js?ver=6.1.1' id='video-scripts-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/bootstrap/js/bootstrap.min.js?ver=6.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/sidr/js/jquery.sidr.min.js?ver=6.1.1' id='sidr-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=6.1.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.1.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/marquee/jquery.marquee.js?ver=6.1.1' id='marquee-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=6.1.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/script.js?ver=6.1.1' id='newsever-script-js'></script>
<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"847977608d","ajaxurl":"https:\/\/www.antennasud.com\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/newsever-pro/assets/pagination-script.js?ver=6.1.1' id='newsever-pagination-js-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script>

</body>
</html>
