<!DOCTYPE html><html lang="it-IT" class="no-js"><head class="animated"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.antennasud.com/as/xmlrpc.php" /> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <script data-cfasync="false">window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "78b5ded053",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.0.1.3",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.antennasud.com/as/wp-content/cache/autoptimize/css/autoptimize_1b9d32a56412cf281f44b9c2c56fb31c.css" rel="stylesheet" /><title>Politica | Rifacimento e messa in sicurezza di 37 strade a Lecce</title><meta name="description" content="Lecce, un milione e 900 mila euro per rifare 37 strade. A spiegare l&#039;investimento è l&#039;assessore ai Lavori Pubblici Marco Nuzzaci" /><link rel="canonical" href="https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Politica | Rifacimento e messa in sicurezza di 37 strade a Lecce" /><meta property="og:description" content="Lecce, un milione e 900 mila euro per rifare 37 strade. A spiegare l&#039;investimento è l&#039;assessore ai Lavori Pubblici Marco Nuzzaci" /><meta property="og:url" content="https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/" /><meta property="og:site_name" content="Antenna Sud" /><meta property="article:published_time" content="2021-12-30T12:44:09+00:00" /><meta property="article:modified_time" content="2021-12-30T12:45:37+00:00" /><meta property="og:image" content="https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30.jpg" /><meta property="og:image:width" content="1181" /><meta property="og:image:height" content="606" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Paolo Franza" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.antennasud.com/#organization","name":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand.","url":"https://www.antennasud.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.antennasud.com/#logo","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","contentUrl":"https://www.antennasud.com/as/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","width":400,"height":99,"caption":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand."},"image":{"@id":"https://www.antennasud.com/#logo"}},{"@type":"WebSite","@id":"https://www.antennasud.com/#website","url":"https://www.antennasud.com/","name":"Antenna Sud","description":"News, Intrattenimento e Sport","publisher":{"@id":"https://www.antennasud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.antennasud.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/#primaryimage","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30.jpg","contentUrl":"https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30.jpg","width":1181,"height":606},{"@type":"WebPage","@id":"https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/#webpage","url":"https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/","name":"Politica | Rifacimento e messa in sicurezza di 37 strade a Lecce","isPartOf":{"@id":"https://www.antennasud.com/#website"},"primaryImageOfPage":{"@id":"https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/#primaryimage"},"datePublished":"2021-12-30T12:44:09+00:00","dateModified":"2021-12-30T12:45:37+00:00","description":"Lecce, un milione e 900 mila euro per rifare 37 strade. A spiegare l'investimento \u00e8 l'assessore ai Lavori Pubblici Marco Nuzzaci","breadcrumb":{"@id":"https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/"]}]},{"@type":"BreadcrumbList","@id":"https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.antennasud.com/"},{"@type":"ListItem","position":2,"name":"Lecce, rifacimento e messa in sicurezza di 37 strade"}]},{"@type":"Article","@id":"https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/#article","isPartOf":{"@id":"https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/#webpage"},"author":{"@id":"https://www.antennasud.com/#/schema/person/0055182722c8f4f0c8a8a5b8c83a50a8"},"headline":"Lecce, rifacimento e messa in sicurezza di 37 strade","datePublished":"2021-12-30T12:44:09+00:00","dateModified":"2021-12-30T12:45:37+00:00","mainEntityOfPage":{"@id":"https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/#webpage"},"wordCount":36,"commentCount":0,"publisher":{"@id":"https://www.antennasud.com/#organization"},"image":{"@id":"https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/#primaryimage"},"thumbnailUrl":"https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30.jpg","articleSection":["Lecce","Politica"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/#respond"]}]},{"@type":"Person","@id":"https://www.antennasud.com/#/schema/person/0055182722c8f4f0c8a8a5b8c83a50a8","name":"Paolo Franza","image":{"@type":"ImageObject","@id":"https://www.antennasud.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4d4fefcd3ee209d142b3c3e360f14345?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4d4fefcd3ee209d142b3c3e360f14345?s=96&d=mm&r=g","caption":"Paolo Franza"},"url":"https://www.antennasud.com/author/paolo-franza/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Lecce, rifacimento e messa in sicurezza di 37 strade Feed dei commenti" href="https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/feed/" /> <script data-cfasync="false">window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "78b5ded053",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.0.1.3",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script> <script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#cc292a","button_1_button_hover":"#a32122","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php"};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109329340-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.antennasud.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109329340-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/84089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/as/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/as/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://www.antennasud.com/?p=84089' /><link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Flecce-rifacimento-messa-in-sicurezza-di-37-strade%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Flecce-rifacimento-messa-in-sicurezza-di-37-strade%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.48.1" /><link rel="icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-180x180.png" /><meta name="msapplication-TileImage" content="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-270x270.png" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2236686965934489",
    enable_page_level_ads: true,
  });</script> </head><body class="post-template-default single single-post postid-84089 single-format-standard   mt-fixed-no  post-style-2 random-off"><div class="mt-smart-menu menu-background"> <span class="close pointer"></span><ul class="social"><li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li></ul><div class="menu-mobile-container"><ul id="menu-mobile" class="mobile"><li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-179"><a href="http://tophot.staging.wpengine.com">Home</a></li><li id="menu-item-79176" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79176"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li><li id="menu-item-79177" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79177"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li><li id="menu-item-79179" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79179"><a href="https://www.antennasud.com/sport/">Sport</a></li><li id="menu-item-79178" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79178"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-180"><a href="https://www.antennasud.com/streaming/">Streaming</a></li><li id="menu-item-33721" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33721"><a href="https://www.antennasud.com/contatti/">Contatti</a></li></ul></div></div><div class="mt-outer-wrap"><div class="fixed-top"><div class="container"><div class="row"><div class="col-md-12"><ul class="share"><li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/" target="_blank"><span>Share on Facebook</span></a></li><li class="share-twitter"><a href="https://twitter.com/home/?status=Lecce,+rifacimento+e+messa+in+sicurezza+di+37+strade+https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/" target="_blank"><span>Share on Twitter</span></a></li><li class="share-more"><div class="share-more-wrap"><div class="share-more-icon">+</div></div> <a href="https://plus.google.com/share?url=https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/" target="_blank"><div class="google"></div></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/&media=https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30.jpg" target="_blank"><div class="pinterest"></div></a></li></ul> <span class="top-count stat-shares">0 Condiviso</span> <span class="top-count stat-views">213 Visto</span></div></div></div></div><div class="fixed-top-menu"><div class="container"><div class="row"><div class="col-md-12"> <a class="logo"  href="https://www.antennasud.com/"> <noscript><img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Lecce, rifacimento e messa in sicurezza di 37 strade" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Lecce, rifacimento e messa in sicurezza di 37 strade" /> </a><div class="menu-header-container"><ul id="menu-header" class="fixed-menu-ul"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li><li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li><li id="menu-item-41981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li><li id="menu-item-38828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li><li id="menu-item-38709" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li><li id="menu-item-33696" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li><li id="menu-item-79188" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/">Contatti</a></li></ul></div><div class="clear"></div></div></div></div></div><div class="mt-header-mobile menu-background hide-desktop top-nav"><div class="nav-mobile pointer pull-left"><div class="mt-m-cool-button"> <span class="mt-m-cool-button-line"></span></div></div><div class="mt-mobile-logo"> <a href="https://www.antennasud.com/"> <noscript><img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Lecce, rifacimento e messa in sicurezza di 37 strade" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Lecce, rifacimento e messa in sicurezza di 37 strade" /> </a></div><div class="nav-search-wrap pull-right"> <a href="https://www.antennasud.com/as/streaming"><noscript><img src="https://www.antennasud.com/as/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Lecce, rifacimento e messa in sicurezza di 37 strade" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Lecce, rifacimento e messa in sicurezza di 37 strade" /></a></div></div><div class="mt-header-space hide-desktop"></div><div class="header-wrap  hide-mobile"><div class="header-mt-container-wrap"><div class="container mt-header-container"><div class="row"><div class="col-md-12"><div class="head container-fluid"><div class="head-logo"> <a class="logo"  href="https://www.antennasud.com/"> <noscript><img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Lecce, rifacimento e messa in sicurezza di 37 strade" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Lecce, rifacimento e messa in sicurezza di 37 strade" /> </a></div><div class="head-bookmark"> <a href="https://www.antennasud.com/as/streaming"><noscript><img class="wp-image-3804 size-full" src="https://www.antennasud.com/as/wp-content/uploads/2020/06/STREAMING.png" alt=""></noscript><img class="lazyload wp-image-3804 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2020/06/STREAMING.png" alt=""></a></div></div></div></div></div></div><div class="header-menu mt-header-container menu-background"><div class="container"><div class="row"><div class="col-md-12"><div class="top-nav  container-fluid"><div class="nav-button pointer pull-left hide-desktop"><div class="mt-m-cool-button"> <span class="mt-m-cool-button-line"></span></div></div><div class="nav pull-left"><div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/" class="intar">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/" class="intar">News&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/" class="intar">Bari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/" class="intar">BAT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/" class="intar">Brindisi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/" class="intar">Foggia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/" class="intar">Lecce</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/" class="intar">Taranto</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/" class="intar">Edizioni TG&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-regionale-antenna-sud/" class="intar">TG Regionale</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62874"><a href="https://www.antennasud.com/bari-bat-foggia-e-province/" class="intar">TG Bari, BAT, Foggia e province</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62870"><a href="https://www.antennasud.com/tg-taranto-e-provincia/" class="intar">TG Taranto e provincia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62869"><a href="https://www.antennasud.com/tg-brindisi-e-provincia/" class="intar">TG Brindisi e provincia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62868"><a href="https://www.antennasud.com/tg-lecce-e-provincia/" class="intar">TG Lecce e provincia</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/" class="intar">Sport&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/" class="intar">Serie A – B</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/" class="intar">Serie C</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/" class="intar">Dilettanti – Eccellenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/" class="intar">Basket</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/" class="intar">Altri Sport</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/" class="intar">On Demand&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a><ul class="dropdown-menu"><li class="menu-item-0 list_megamenu-1"><div class="df-block-megamenu df-block-megamenu-427-21"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-21"><input type="hidden" name="df-total-pages-427-21" value="10" class="df-total-pages-427-21"><input type="hidden" name="df-posts-per-page-427-21" value="5" class="df-posts-per-page-427-21"><input type="hidden" name="df-current-page-427-21" value="1" class="df-current-page-427-21"><input type="hidden" name="df-has-sub-cat-427-21" value="false" class="df-has-sub-cat-427-21"><div class="mega-post-wrap megamenu-grid-container-427-21"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/carisma-talent-show-antenna-sud/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/11/Cattura-6-420x320.jpg"></div></a><a href="https://www.antennasud.com/carisma-talent-show-antenna-sud/" ><h4>Carisma</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/pnrr-talk-show/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/11/Cattura-7-420x320.jpg"></div></a><a href="https://www.antennasud.com/pnrr-talk-show/" ><h4>PNRR &#8211; Talk Show</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/giovedi-puglia/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/10/Cattura-3-420x320.jpg"></div></a><a href="https://www.antennasud.com/giovedi-puglia/" ><h4>GioveDì Puglia</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/giu-la-maschera/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/10/Giu-la-maschera-Intervista-a-Stefano-Minerva-Sindaco-di-Gallipoli-del-16.10.2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/giu-la-maschera/" ><h4>Giù la maschera</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/labirinti/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2020/12/Labirinti-Le-strade-della-politica-3-settembre-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/labirinti/" ><h4>Labirinti</h4></a></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/" class="intar">Streaming</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/" class="intar">Contatti</a></li></ul></div></div><div class="nav-search-wrap pull-right"><div class="nav-search pointer"></div><div class="nav-search-input"><form method="get" id="searchform" action="https://www.antennasud.com//"> <input type="text" placeholder="Ricerca ..."  name="s" ></form></div></div></div></div><div class="hover-menu-wrap"><div class="hover-menu"><div class="row hide-mobile"></div></div></div></div></div></div></div><div class="single-top"><div><div class="poster-carousel"><div class="post-carousel"><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>BAT, Cronaca</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/carabinieri-bat-bilancio-fine-anno/"><h2>Carabinieri BAT, il bilancio di fine anno</h2></a><p>Bilancio di fine anno nella BAT per il comando provinciale dei carabinieri. Il colonnello Alessandro Andrei ha tracciato il&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/carabinieri-bat-bilancio-fine-anno/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/12/Immagine-2021-12-30-155631-640x313.jpg"  alt="Carabinieri BAT, il bilancio di fine anno" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Economia e Lavoro, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/progetto-filo-dolio-fragagnano/"><h2>&#8220;A filo d&#8217;olio&#8221;, il progetto che promuove l&#8217;olio d&#8217;oliva</h2></a><p>FRAGAGNANO - Si è svolto presso il frantoio oleario Nastasía, il percorso finalizzato alla promozione dell olio d'oliva pugliese.&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/progetto-filo-dolio-fragagnano/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/12/IMG-20211230-WA0019-640x313.jpg"  alt="&#8220;A filo d&#8217;olio&#8221;, il progetto che promuove l&#8217;olio d&#8217;oliva" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Bari</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/bari-autoemoteca-appello-avis-donare-sangue/"><h2>Bari, autoemoteca in centro, appello dell&#8217;Avis a donare il sangue</h2></a><p>BARI - L'autoemoteca dell'Avis di Bari ha effettuato una raccolta sangue nei pressi del Parco 2 giugno a Bari,&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/bari-autoemoteca-appello-avis-donare-sangue/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/12/AVIS-BARI-640x313.png"  alt="Bari, autoemoteca in centro, appello dell&#8217;Avis a donare il sangue" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Bari</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/capodanno-barese-rafforzati-controlli-anti-covid/"><h2>Capodanno, nel Barese rafforzati controlli anti Covid</h2></a><p>Bari - Le attività di controllo anti-Covid saranno rafforzate in vista della festività di Capodanno.  Lo rende noto la&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/capodanno-barese-rafforzati-controlli-anti-covid/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-640x313.png"  alt="Capodanno, nel Barese rafforzati controlli anti Covid" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-paura-per-incendio-interno-appartamento/"><h2>Taranto, paura per un incendio all&#8217;interno di un appartamento</h2></a><p>TARANTO - Sono stati vissuti momenti di paura nel centro di Taranto a causa di un incendio che si&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-paura-per-incendio-interno-appartamento/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/12/INCENDIO-APPARTAMENTO-TARANTO-640x313.png"  alt="Taranto, paura per un incendio all&#8217;interno di un appartamento" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Politica</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/regione-fratelli-italia-chiede-commissione-gestione-emergenza-covid/"><h2>Regione, Fratelli d&#8217;Italia chiede commissione su gestione emergenza covid</h2></a><p>Bari - Da Fratelli d'Italia chiedono una commissione d'inchiesta per far luce sulla gestione dell'emergenza covid in Puglia. In&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/regione-fratelli-italia-chiede-commissione-gestione-emergenza-covid/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/12/fratelli-ditalia-640x313.png"  alt="Regione, Fratelli d&#8217;Italia chiede commissione su gestione emergenza covid" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Bari, Salute e medicina</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/covid-asl-bari-potenzia-centri-tampone/"><h2>Covid, Asl Bari potenzia i centri tampone</h2></a><p>Il drive through di Japigia, nel capoluogo, sarà attivo anche nel pomeriggio ed è in grado di erogare oltre&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/covid-asl-bari-potenzia-centri-tampone/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/12/tamponi-640x313.png"  alt="Covid, Asl Bari potenzia i centri tampone" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Bari</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/bari-bilancio-2021-sindaco-decaro/"><h2>Bari, il bilancio del 2021 del sindaco Decaro</h2></a><p>BARI - Un bilancio 2021 diverso quello del sindaco di Bari, Antonio Decaro, che questa mattina ha elencato le 12&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/bari-bilancio-2021-sindaco-decaro/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/12/sdrvysf-640x313.png"  alt="Bari, il bilancio del 2021 del sindaco Decaro" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/chiusa-guardia-medica-capodanno-san-giorgio-jonico/"><h2>Notte di San Silvestro: Guardia Medica chiusa a San Giorgio Jonico</h2></a><p>SAN GIORGIO JONICO - Resterà chiusa la sede del servizio di Guardia Medica,  dalle 22.30 del 31 dicembre, sino&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/chiusa-guardia-medica-capodanno-san-giorgio-jonico/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/12/IMG-20211230-WA0018-640x313.jpg"  alt="Notte di San Silvestro: Guardia Medica chiusa a San Giorgio Jonico" /></div></div></div></div></div></div></div><article><div class="post-content-wrap mt-content-container"><div class="container"><div class="row"><div class="single-content col-md-8 pull-left "><div class="post-img"> <a class="lightbox" href="https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30.jpg"> <noscript><img width="740" height="379" src="https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30-1024x525.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30-1024x525.jpg 1024w, https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30-300x154.jpg 300w, https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30-768x394.jpg 768w, https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30.jpg 1181w" sizes="(max-width: 740px) 100vw, 740px" /></noscript><img width="740" height="379" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20740%20379%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30-1024x525.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" data-srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30-1024x525.jpg 1024w, https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30-300x154.jpg 300w, https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30-768x394.jpg 768w, https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30.jpg 1181w" data-sizes="(max-width: 740px) 100vw, 740px" /> </a></div><div class="single-cat-wrap"><ul class="post-categories"><li><a href="https://www.antennasud.com/category/lecce/" rel="category tag">Lecce</a></li><li><a href="https://www.antennasud.com/category/politica/" rel="category tag">Politica</a></li></ul></div><h1 class="single-title">Lecce, rifacimento e messa in sicurezza di 37 strade</h1><div class="after-title"><div class="pull-left"><div class="author-img pull-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/4d4fefcd3ee209d142b3c3e360f14345?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d4fefcd3ee209d142b3c3e360f14345?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/4d4fefcd3ee209d142b3c3e360f14345?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/4d4fefcd3ee209d142b3c3e360f14345?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' /></div><div class="author-info"> <strong><a href="https://www.antennasud.com/author/paolo-franza/" title="Articoli scritti da Paolo Franza" rel="author">Paolo Franza</a></strong> <small class="color-silver-light">Dic 30, 2021</small></div></div><div class="post-statistic pull-left"> <span class="stat-shares color-silver-light">0</span> <span class="stat-views">214</span></div><ul class="share top"><li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/" target="_blank"><span>Condividi Articolo</span></a></li><li class="share-twitter"><a href="https://twitter.com/home/?status=Lecce,+rifacimento+e+messa+in+sicurezza+di+37+strade+https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/" target="_blank"><span>Condividi su Twitter</span></a></li><li class="share-more"> <a href="https://plus.google.com/share?url=https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/" target="_blank"><div class="google"></div></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/&media=https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-30.jpg" target="_blank"><div class="pinterest"></div></a><div class="share-more-wrap"><div class="share-more-icon">+</div></div></li></ul><div class="clearfix"></div></div><div class="entry-content"><p>LECCE &#8211; Un milione e 900 mila euro per rifare 37 strade. A spiegare l&#8217;investimento è l&#8217;assessore ai Lavori Pubblici Marco Nuzzaci</p><div  id="_ytid_25645"  width="740" height="416"  data-origwidth="740" data-origheight="416"  data-relstop="1" data-facadesrc="https://www.youtube.com/embed/J07nfDASj5g?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__ epyt-facade epyt-is-override  no-lazyload" data-epautoplay="1" ><noscript><img class="epyt-facade-poster" loading="lazy"  alt="YouTube player"  src="https://i.ytimg.com/vi/J07nfDASj5g/maxresdefault.jpg"  /></noscript><img class="lazyload epyt-facade-poster" loading="lazy"  alt="YouTube player"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i.ytimg.com/vi/J07nfDASj5g/maxresdefault.jpg"  /><button class="epyt-facade-play" aria-label="Play"><svg data-no-lazy="1" height="100%" version="1.1" viewBox="0 0 68 48" width="100%"><path class="ytp-large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#f00"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></svg></button></div></div><div class="tags"></div><ul class="share down"><li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/" target="_blank"><span>Condividi Articolo</span></a></li><li class="share-twitter"><a href="http://twitter.com/home/?status=Lecce,+rifacimento+e+messa+in+sicurezza+di+37+strade+https://www.antennasud.com/lecce-rifacimento-messa-in-sicurezza-di-37-strade/" target="_blank"><span>Condividi su Twitter</span></a></li></ul><div class="clearfix"></div><div class="entry-meta"></div><ul class="nav-single"><li class="previous pull-left"><a href="https://www.antennasud.com/lecce-bilancio-positivo-per-il-sindaco-salvemini/" rel="prev"><span class="color-silver-light">Articolo Precedente</span><div>Lecce, &#8221;bilancio&#8221; positivo per il sindaco Salvemini</div></a></li><li class="next pull-right"><a href="https://www.antennasud.com/chiusa-guardia-medica-capodanno-san-giorgio-jonico/" rel="next"> <span class="color-silver-light">Prossimo Articolo</span><div>Notte di San Silvestro: Guardia Medica chiusa a San Giorgio Jonico</div></a></li><li class="clearfix"></li></ul></div><div class="col-md-4 pull-left pull-right sidebar theiaStickySidebar"><div class="widget"><h2 class="heading"><span>Potrebbe interessarti anche:</span></h4><div class="crp_related_widget  "><ul><li><a href="https://www.antennasud.com/capodanno-barese-rafforzati-controlli-anti-covid/"     class="crp_link post-84111"><figure><noscript><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-272x182.png" class="crp_thumb crp_featured" alt="Capodanno, nel Barese rafforzati controlli anti Covid" title="Capodanno, nel Barese rafforzati controlli anti Covid" srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-272x182.png 272w, https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-100x68.png 100w, https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-999x669.png 999w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-272x182.png 272w, https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-100x68.png 100w, https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-999x669.png 999w" /></noscript><img loading="lazy"  width="272" height="182"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%20182%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-272x182.png" class="lazyload crp_thumb crp_featured" alt="Capodanno, nel Barese rafforzati controlli anti Covid" title="Capodanno, nel Barese rafforzati controlli anti Covid" data-srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-272x182.png 272w, https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-100x68.png 100w, https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-999x669.png 999w" data-sizes="(max-width: 272px) 100vw, 272px" data-srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-272x182.png 272w, https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-100x68.png 100w, https://www.antennasud.com/as/wp-content/uploads/2021/12/prefettura-999x669.png 999w" /></figure><span class="crp_title">Capodanno, nel Barese rafforzati controlli anti Covid</span></a></li><li><a href="https://www.antennasud.com/lecce-bilancio-positivo-per-il-sindaco-salvemini/"     class="crp_link post-84083"><figure><noscript><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-29-272x182.jpg" class="crp_thumb crp_featured" alt="Lecce, &#039;&#039;bilancio&#039;&#039; positivo per il sindaco Salvemini" title="Lecce, &#039;&#039;bilancio&#039;&#039; positivo per il sindaco Salvemini" srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-29-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-29-100x68.jpg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-29-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-29-100x68.jpg 100w" /></noscript><img loading="lazy"  width="272" height="182"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%20182%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-29-272x182.jpg" class="lazyload crp_thumb crp_featured" alt="Lecce, &#039;&#039;bilancio&#039;&#039; positivo per il sindaco Salvemini" title="Lecce, &#039;&#039;bilancio&#039;&#039; positivo per il sindaco Salvemini" data-srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-29-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-29-100x68.jpg 100w" data-sizes="(max-width: 272px) 100vw, 272px" data-srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-29-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2021/12/Cattura-29-100x68.jpg 100w" /></figure><span class="crp_title">Lecce, ''bilancio'' positivo per il sindaco Salvemini</span></a></li><li><a href="https://www.antennasud.com/covid-dilaga-in-puglia-quasi-5000-nuovo-contagi/"     class="crp_link post-84070"><figure><noscript><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-272x182.jpg" class="crp_thumb crp_featured" alt="Covid dilaga in Puglia, oltre 4000 nuovi contagi" title="Covid dilaga in Puglia, oltre 4000 nuovi contagi" srcset="https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-300x200.jpg 300w, https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-100x68.jpg 100w, https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU.jpg 650w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-300x200.jpg 300w, https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-100x68.jpg 100w, https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU.jpg 650w" /></noscript><img loading="lazy"  width="272" height="182"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%20182%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-272x182.jpg" class="lazyload crp_thumb crp_featured" alt="Covid dilaga in Puglia, oltre 4000 nuovi contagi" title="Covid dilaga in Puglia, oltre 4000 nuovi contagi" data-srcset="https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-300x200.jpg 300w, https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-100x68.jpg 100w, https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU.jpg 650w" data-sizes="(max-width: 272px) 100vw, 272px" data-srcset="https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-272x182.jpg 272w, https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-300x200.jpg 300w, https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU-100x68.jpg 100w, https://www.antennasud.com/as/wp-content/uploads/2021/02/COVID-ROSSO-E-BLU.jpg 650w" /></figure><span class="crp_title">Covid dilaga in Puglia, oltre 4000 nuovi contagi</span></a></li><li><a href="https://www.antennasud.com/autospurgo-voragine-strada-recupero-autogru-vigili-del-fuoco-torachiarolo/"     class="crp_link post-84052"><figure><noscript><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/as/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-09.52.49-1-272x182.jpeg" class="crp_thumb crp_featured" alt="Torchiarolo, si apre voragine nella strada e autospurgo resta incastrato: interviene autogru" title="Torchiarolo, si apre voragine nella strada e autospurgo resta incastrato: interviene autogru" srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-09.52.49-1-272x182.jpeg 272w, https://www.antennasud.com/as/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-09.52.49-1-100x68.jpeg 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-09.52.49-1-272x182.jpeg 272w, https://www.antennasud.com/as/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-09.52.49-1-100x68.jpeg 100w" /></noscript><img loading="lazy"  width="272" height="182"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%20182%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-09.52.49-1-272x182.jpeg" class="lazyload crp_thumb crp_featured" alt="Torchiarolo, si apre voragine nella strada e autospurgo resta incastrato: interviene autogru" title="Torchiarolo, si apre voragine nella strada e autospurgo resta incastrato: interviene autogru" data-srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-09.52.49-1-272x182.jpeg 272w, https://www.antennasud.com/as/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-09.52.49-1-100x68.jpeg 100w" data-sizes="(max-width: 272px) 100vw, 272px" data-srcset="https://www.antennasud.com/as/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-09.52.49-1-272x182.jpeg 272w, https://www.antennasud.com/as/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-09.52.49-1-100x68.jpeg 100w" /></figure><span class="crp_title">Torchiarolo, si apre voragine nella strada e&hellip;</span></a></li></ul><div class="crp_clear"></div></div><div class="clear"></div></div></div></div></div></div></article><div class="footer-wrap"><div class="footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-3 footer-logo"> <noscript><img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Lecce, rifacimento e messa in sicurezza di 37 strade" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Lecce, rifacimento e messa in sicurezza di 37 strade" /></div><div class="col-md-4 footer-about"><h2>Contatti</h2><p>Canale 85 S.r.l. - Via Per Grottaglie Km 2 - Francavilla Fontana (BR) - P.IVA 11622971007</p><p>Contatti: <a class="mail" href="mailto:info@antennasud.com" target="_top">info@antennasud.com</a></p></div><div class="col-md-5 footer-social"><h2>Social</h2><ul class="social"><li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li></ul><p><a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a> <a href="https://www.antennasud.com/codice%20etico%20canale%2085.pdf">Codice Etico</a></p></div></div> <a href="#" class="footer-scroll-to-top-link"></a></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-md-6 footer-copyright"><p>DOMENICO DISTANTE EDITORE © Copyright © 2020 Canale 85 S.r.l. <br /> Tutti i video, immagini, testi e foto sono di proprietà di Canale 85 S.r.l. sono quindi vietati l'uso e la riproduzione di questi, anche in maniera parziale, in assenza di autorizzazione scritta di Canale 85 s.r.l. <br /> Testata Antenna Sud 13: Registrazione Tribunale 
Bari reg. stampa n. 618/1980 del 09/05/1980
Testata Antenna Sud 85: Registrazione Tribunale Brindisi reg. stampa n. 1/16 del 31/03/2016
Testata Antenna Sud 90: Registrazione Tribunale Brindisi reg. stampa n. 2/2019</p></div><div class="col-md-6"><ul id="menu-header-2" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/">Contatti</a></li></ul></div></div></div></div></div></div></div> <a href="#" class="footer-scroll-to-top"></a><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito web utilizza i cookie per migliorare l'esperienza dell'utente. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la Normativa sui Cookie. <br /> <a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript">var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lfu1w4aAAAAAKitNRWdRrhOubB5WwD6L8_VqCTB',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lfu1w4aAAAAAKitNRWdRrhOubB5WwD6L8_VqCTB') !== -1)
					wp_recaptchaLoadCallback();
			} );</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=it" async defer></script>  <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.antennasud.com/as/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.4'></script><script type='text/javascript' id='mt-effects-js-before'>var $rtl = false;
var $autoplay = true;</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/html5shiv.js' id='tophot_html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/respond.js' id='tophot_respondmin-js'></script> <![endif]--> <script defer src="https://www.antennasud.com/as/wp-content/cache/autoptimize/js/autoptimize_b2ae0a9ffab6350a03ab6484fb0cb651.js"></script></body></html>