<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.antennasud.com/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/wp-admin/admin-ajax.php",
                    security: "b7c04d35a6",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    not_live_on_channel: false,
                    stopMobileBuffer: true                };</script>
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Politica | Dimissioni assessore bilancio e Tributi a Grottaglie</title>
	<meta name="description" content="Si è dimessa nella giornata del 24 maggio Maria Teresa Marangi, rimettendo nelle mani del sindaco Ciro D&#039;Alò la deleghe bilancio e tributi" />
	<link rel="canonical" href="https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Politica | Dimissioni assessore bilancio e Tributi a Grottaglie" />
	<meta property="og:description" content="Si è dimessa nella giornata del 24 maggio Maria Teresa Marangi, rimettendo nelle mani del sindaco Ciro D&#039;Alò la deleghe bilancio e tributi" />
	<meta property="og:url" content="https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/" />
	<meta property="og:site_name" content="Antenna Sud" />
	<meta property="article:published_time" content="2022-05-24T15:14:30+00:00" />
	<meta property="article:modified_time" content="2022-05-24T15:21:06+00:00" />
	<meta property="og:image" content="https://www.antennasud.com/wp-content/uploads/2022/05/Maria-Teresa-Marangi-VERTICALE.jpg" />
	<meta property="og:image:width" content="610" />
	<meta property="og:image:height" content="822" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Valentina Fanigliulo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.antennasud.com/#organization","name":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand.","url":"https://www.antennasud.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.antennasud.com/#/schema/logo/image/","url":"https://admiring-shockley.141-95-154-89.plesk.page/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","contentUrl":"https://admiring-shockley.141-95-154-89.plesk.page/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","width":400,"height":99,"caption":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand."},"image":{"@id":"https://www.antennasud.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.antennasud.com/#website","url":"https://www.antennasud.com/","name":"Antenna Sud","description":"News, Intrattenimento e Sport","publisher":{"@id":"https://www.antennasud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.antennasud.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/#primaryimage","url":"https://www.antennasud.com/wp-content/uploads/2022/05/Maria-Teresa-Marangi-VERTICALE.jpg","contentUrl":"https://www.antennasud.com/wp-content/uploads/2022/05/Maria-Teresa-Marangi-VERTICALE.jpg","width":610,"height":822},{"@type":"WebPage","@id":"https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/#webpage","url":"https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/","name":"Politica | Dimissioni assessore bilancio e Tributi a Grottaglie","isPartOf":{"@id":"https://www.antennasud.com/#website"},"primaryImageOfPage":{"@id":"https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/#primaryimage"},"datePublished":"2022-05-24T15:14:30+00:00","dateModified":"2022-05-24T15:21:06+00:00","description":"Si è dimessa nella giornata del 24 maggio Maria Teresa Marangi, rimettendo nelle mani del sindaco Ciro D'Alò la deleghe bilancio e tributi","breadcrumb":{"@id":"https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.antennasud.com/"},{"@type":"ListItem","position":2,"name":"Grottaglie, dimissioni assessore bilancio e tributi"}]},{"@type":"Article","@id":"https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/#article","isPartOf":{"@id":"https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/#webpage"},"author":{"@id":"https://www.antennasud.com/#/schema/person/66b3ff08a158400bae3bc08135562747"},"headline":"Grottaglie, dimissioni assessore bilancio e tributi","datePublished":"2022-05-24T15:14:30+00:00","dateModified":"2022-05-24T15:21:06+00:00","mainEntityOfPage":{"@id":"https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/#webpage"},"wordCount":310,"commentCount":0,"publisher":{"@id":"https://www.antennasud.com/#organization"},"image":{"@id":"https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/#primaryimage"},"thumbnailUrl":"https://www.antennasud.com/wp-content/uploads/2022/05/Maria-Teresa-Marangi-VERTICALE.jpg","keywords":["dimissioni","Giunta","Grottaglie","marangi"],"articleSection":{"0":"Politica","2":"Taranto"},"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/#respond"]}]},{"@type":"Person","@id":"https://www.antennasud.com/#/schema/person/66b3ff08a158400bae3bc08135562747","name":"Valentina Fanigliulo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.antennasud.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8d2ef4696246becbca2eb82be463bd3c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8d2ef4696246becbca2eb82be463bd3c?s=96&d=mm&r=g","caption":"Valentina Fanigliulo"},"url":"https://www.antennasud.com/author/valentina-fanigliulo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Grottaglie, dimissioni assessore bilancio e tributi Feed dei commenti" href="https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antennasud.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.antennasud.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://www.antennasud.com/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.antennasud.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.antennasud.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-css'  href='https://www.antennasud.com/wp-content/themes/tophot/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/wp-admin/admin-ajax.php",
                    security: "b7c04d35a6",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "14.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    not_live_on_channel: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#cc292a","button_1_button_hover":"#a32122","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.antennasud.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109329340-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.antennasud.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109329340-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/112101" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.antennasud.com/?p=112101' />
<link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fgrottaglie-dimissioni-assessore-bilancio-e-tributi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fgrottaglie-dimissioni-assessore-bilancio-e-tributi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" />		<style type="text/css">body { background: #fff; }</style>
	<style type="text/css">
	.head-logo { padding-top: 18px }
	.head-logo { padding-bottom: 18px }

	button,
	input[type="submit"],
	input[type="button"] { background:#ffffff!important; }


	.menu-background {
	  background: #cc292b;
	  background: -moz-linear-gradient(-45deg,  #cc292b 52%, #cc292b 100%);
	  background: -webkit-linear-gradient(-45deg,  #cc292b 52%,#cc292b 100%);
	  background: linear-gradient(135deg,  #cc292b 52%,#cc292b 100%);
	  filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#cc292b', endColorstr='#cc292b',GradientType=1 );
	}
	.nav-search::before {
		background: #cc292b;
	}
	.nav-random a:after {
		background: #cc292b;
	}
.nav-random a:after {
	background: rgba(221,51,51,0);
}
.nav-button::before, .sf-menu > li::before {
	background: rgba(255,255,255,0.57);
}
	ul.sf-menu ul li.current-cat > a, div.sf-menu ul ul ul li.current-cat > a,
	ul.sf-menu ul li.current-menu-item > a, div.sf-menu ul ul ul li.current-menu-item > a,
	ul.sf-menu ul li.current_page_item > a, div.sf-menu ul ul ul li.current_page_item > a,
	ul.sf-menu ul li.current-menu-ancestor > a, div.sf-menu ul ul ul li.current-menu-ancestor > a,
	ul.sf-menu ul li a:hover, div.sf-menu ul ul li a:hover {
		 background: #727271;		}

.sf-menu ul li a {
				 background: #25272c;}
.sf-menu ul li,
.df-is-megamenu ul {
	 background: #25272c;}
		.megamenu-span h4 { background: #25272c }		.megamenu-span:hover h4 { background: #25272c }.nav-search-input input {
	background: #727271;
}
.nav-search-input::before {
	border-color: transparent transparent #727271 transparent;
}

 .footer-top p a, .footer .mail { color: #ca3627; }  .footer-top p a:hover, .footer .mail:hover { color: #ffffff; } 
 .footer .social li a:hover { color: #ca3627; } 

</style>
<link rel="icon" href="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.antennasud.com/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-270x270.png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.antennasud.com/rsslatest.xml" /><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
.sf-menu a { }
</style><style id="kirki-inline-styles"></style>

</head>
<body class="post-template-default single single-post postid-112101 single-format-standard   mt-fixed-no  post-style-2 random-off">


<div class="mt-smart-menu menu-background">
	<span class="close pointer"></span>
		<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>	<div class="menu-mobile-container"><ul id="menu-mobile" class="mobile"><li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-179"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-79176" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79176"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li id="menu-item-79177" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79177"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li id="menu-item-79179" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79179"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li id="menu-item-79178" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79178"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-180"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li id="menu-item-33721" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33721"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul></div></div>

<div class="mt-outer-wrap">

						<div class="fixed-top">
					<div class="container">
						<div class="row">
							<div class="col-md-12">

								<ul class="share">
									<li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/" target="_blank"><span>Share on Facebook</span></a></li>
																		<li class="share-twitter"><a href="https://twitter.com/home/?status=Grottaglie,+dimissioni+assessore+bilancio+e+tributi+https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/" target="_blank"><span>Share on Twitter</span></a></li>
									<li class="share-more">
										<div class="share-more-wrap"><div class="share-more-icon">+</div></div>
										<a href="https://plus.google.com/share?url=https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/" target="_blank"><div class="google"></div></a>
										<a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/&media=https://www.antennasud.com/wp-content/uploads/2022/05/Maria-Teresa-Marangi-VERTICALE.jpg" target="_blank"><div class="pinterest"></div></a>
									</li>
								</ul>
								<span class="top-count stat-shares">0 Condiviso</span>
								<span class="top-count stat-views">16 Visto</span>
															</div>
						</div>
					</div>
				</div>
		<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">

							<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo.png" alt="Grottaglie, dimissioni assessore bilancio e tributi" />
		</a>
						<div class="menu-header-container"><ul id="menu-header" class="fixed-menu-ul"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li id="menu-item-41981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li id="menu-item-38828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li id="menu-item-38709" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li id="menu-item-112045" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-112045"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li id="menu-item-79188" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>

<div class="mt-header-mobile menu-background hide-desktop top-nav">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Grottaglie, dimissioni assessore bilancio e tributi" />
		</a>
	</div>
			<div class="nav-search-wrap pull-right">
			<a href="https://www.antennasud.com/streaming"><img src="https://www.antennasud.com/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Grottaglie, dimissioni assessore bilancio e tributi" /></a>
				
			</div>
		
	</div>
<div class="mt-header-space hide-desktop"></div>
<div class="header-wrap  hide-mobile">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo.png" alt="Grottaglie, dimissioni assessore bilancio e tributi" />
		</a>
	</div>
															

							



						<div class="head-bookmark">
					<a href="https://www.antennasud.com/streaming"><img class="wp-image-3804 size-full" src="https://www.antennasud.com/wp-content/uploads/2020/06/STREAMING.png" alt=""></a>
				</div>
													</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container menu-background">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav  container-fluid">

						<div class="nav-button pointer pull-left hide-desktop">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left">
							<div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/" class="intar">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/" class="intar">News&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/" class="intar">Bari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/" class="intar">BAT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/" class="intar">Brindisi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/" class="intar">Foggia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/" class="intar">Lecce</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/" class="intar">Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/" class="intar">Edizioni TG&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-interregionale-antenna-sud/" class="intar">TG Interregionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62874"><a href="https://www.antennasud.com/bari-bat-foggia-e-province/" class="intar">TG Bari, BAT, Foggia e province</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62870"><a href="https://www.antennasud.com/tg-taranto-brindisi-lecce-e-province/" class="intar">TG Taranto, Brindisi, Lecce e province</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/sport/" class="intar">Sport&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/" class="intar">Serie A – B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/" class="intar">Serie C</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/" class="intar">Dilettanti – Eccellenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/" class="intar">Basket</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/" class="intar">Altri Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/" class="intar">On Demand&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item-0 list_megamenu-1"><div class="df-block-megamenu df-block-megamenu-427-19"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-19"><input type="hidden" name="df-total-pages-427-19" value="11" class="df-total-pages-427-19"><input type="hidden" name="df-posts-per-page-427-19" value="5" class="df-posts-per-page-427-19"><input type="hidden" name="df-current-page-427-19" value="1" class="df-current-page-427-19"><input type="hidden" name="df-has-sub-cat-427-19" value="false" class="df-has-sub-cat-427-19"><div class="mega-post-wrap megamenu-grid-container-427-19"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/meraviglie-di-puglia/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/05/Meraviglie_di_Puglia_Generica-420x320.png"></div></a><a href="https://www.antennasud.com/meraviglie-di-puglia/" ><h4>Meraviglie di Puglia</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/abcura-spazio-salute/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/05/abcura-420x320.jpg"></div></a><a href="https://www.antennasud.com/abcura-spazio-salute/" ><h4>ABCura &#8211; Spazio salute</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/una-zampa-in-piu/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/04/Una-Zampa-in-Piu-420x316.jpg"></div></a><a href="https://www.antennasud.com/una-zampa-in-piu/" ><h4>Una Zampa in Più</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/mattina-sud/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/04/Mattina-Sud-420x320.jpg"></div></a><a href="https://www.antennasud.com/mattina-sud/" ><h4>Mattina Sud</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/il-punto-lintervista/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/wp-content/uploads/2022/04/Il-Punto-LIntervista-negativo-420x292.png"></div></a><a href="https://www.antennasud.com/il-punto-lintervista/" ><h4>IL PUNTO &#8211; L&#8217;intervista</h4></a></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-112045"><a href="https://www.antennasud.com/streaming/" class="intar">Streaming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/" class="intar">Contatti</a></li>
</ul></div>						</div>
																			<div class="nav-search-wrap pull-right">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input">
									<form method="get" id="searchform" action="https://www.antennasud.com//">
										<input type="text" placeholder="Ricerca ..."  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
				<div class="hover-menu-wrap">
					<div class="hover-menu">
						<div class="row hide-mobile">
													</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="single-top">
			<div><div class="poster-carousel"><div class="post-carousel"><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/faggiano-quattro-zampe-cambiano-vita-lav-taranto/"><h2>Presentato a Faggiano &#8220;4 zampe che ti cambiano la vita&#8221;. Il nuovo progetto di Lav Taranto</h2></a><p>FAGGIANO - Una campagna di informazione organizzata da Lav Taranto, che offre la possibilità di dotare gratuitamente di microchip&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/faggiano-quattro-zampe-cambiano-vita-lav-taranto/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/05/Screenshot_20220524_155707-640x313.jpg"  alt="Presentato a Faggiano &#8220;4 zampe che ti cambiano la vita&#8221;. Il nuovo progetto di Lav Taranto" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Dilettanti- Eccellenza, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/calcio-torna-domani-sera-il-gran-gala-su-antenna-sud/"><h2>Calcio: Torna domani sera il Gran Galà su Antenna Sud</h2></a><p>BARI - Domani sera alle ore 21,00 torna l'appuntamento su Antenna Sud de "Il Gran Galà del Calcio" LND&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/calcio-torna-domani-sera-il-gran-gala-su-antenna-sud/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/05/r0_tml513972090625_19945247957_1577545128690957-640x313.jpg"  alt="Calcio: Torna domani sera il Gran Galà su Antenna Sud" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Bari</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/pnrr-carfagna-sud-piattaforma-logistica/"><h2>Pnrr, Carfagna: &#8220;Sud piattaforma logistica&#8221;</h2></a><p>Bari - Il Sud come piattaforma logistica e i fondi europei per ridurre il divario con il resto del&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/pnrr-carfagna-sud-piattaforma-logistica/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/05/pnrr-640x313.png"  alt="Pnrr, Carfagna: &#8220;Sud piattaforma logistica&#8221;" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Sport, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/passi-in-avanti-per-dionisio-taranto/"><h2>Taranto: Passi in avanti per Dionisio</h2></a><p>TARANTO - Pellegrino continua a tentennare e il Taranto avrebbe così deciso di cambiare obiettivo: in ascesa le quotazioni&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/passi-in-avanti-per-dionisio-taranto/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2021/10/maxresdefault-1-640x313.jpg"  alt="Taranto: Passi in avanti per Dionisio" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Serie C, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/serie-c-premiato-magri-premio-gentleman/"><h2>Serie C : premiato Magri &#8216;Premio Gentleman&#8217;</h2></a><p>CAMPOBASSO - Fa segnare una rete agli avversari dopo un'incomprensione che aveva portato la sua squadra a segnare un&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/serie-c-premiato-magri-premio-gentleman/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/05/Kevin-Magri-Campobasso-giocatore-gentleman-640x313.jpeg"  alt="Serie C : premiato Magri &#8216;Premio Gentleman&#8217;" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Foggia</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/one-day-one-day-il-film-che-racconta-borgo-mezzanone-foggia/"><h2>“One day One day”, il film che racconta Borgo Mezzanone</h2></a><p>Foggia (FG) - “One day One day” è il titolo del documentario realizzato dal regista Olmo Parenti che racconta&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/one-day-one-day-il-film-che-racconta-borgo-mezzanone-foggia/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/05/D3E48255-821E-4EC3-A984-22CAE0C9163C-640x313.jpeg"  alt="“One day One day”, il film che racconta Borgo Mezzanone" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Lecce</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/casa-della-carita-un-sostegno-umano-per-le-persone-in-difficolta-lecce/"><h2>Lecce. Casa della Carità, un sostegno umano per le persone in difficoltà</h2></a><p>LECCE - Sono ancora diverse le emergenze a cui i volontari della Casa della Carità di Lecce stanno facendo&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/casa-della-carita-un-sostegno-umano-per-le-persone-in-difficolta-lecce/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/05/foto-casa-carita-640x313.jpg"  alt="Lecce. Casa della Carità, un sostegno umano per le persone in difficoltà" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Dilettanti- Eccellenza</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/playoff-serie-d-bitonto-fasano-francavilla-nocerina/"><h2>Playoff Serie D: domani Bitonto-Fasano e Francavilla-Nocerina</h2></a><p>Nemmeno il tempo di archiviare la regular season, che è già tempo di pensare ai playoff. Per quanto concerne&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/playoff-serie-d-bitonto-fasano-francavilla-nocerina/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/05/Bitonto-Fasano-2-640x313.jpg"  alt="Playoff Serie D: domani Bitonto-Fasano e Francavilla-Nocerina" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-presentazione-lista-pd-a-sostegno-del-candidato-sindaco-rinaldo-melucci/"><h2>Taranto, presentazione lista PD a sostegno del candidato sindaco Rinaldo Melucci</h2></a><p>TARANTO - A Taranto presentazione della lista del Partito Democratico a sostegno della candidatura a Sindaco di Rinaldo Melucci&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-presentazione-lista-pd-a-sostegno-del-candidato-sindaco-rinaldo-melucci/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-33-640x313.jpg"  alt="Taranto, presentazione lista PD a sostegno del candidato sindaco Rinaldo Melucci" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Brindisi, Economia e Lavoro</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/brindisi-nuovo-regolamento-dehors/"><h2>Brindisi, nuovo regolamento dehors</h2></a><p>BRINDISI - Presentato il nuovo regolamento comunale per i dehors. Con il sindaco Riccardo Rossi che ha respinto le&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/brindisi-nuovo-regolamento-dehors/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/wp-content/uploads/2022/05/IMG_20220524_13024379-640x313.jpg"  alt="Brindisi, nuovo regolamento dehors" /></div></div></div></div></div></div>		</div> 
<article>

<div class="post-content-wrap mt-content-container">
  <div class="container">
    <div class="row">
      <div class="single-content col-md-8 pull-left ">

        
    			<div class="post-img">
        <a class="lightbox" href="https://www.antennasud.com/wp-content/uploads/2022/05/Maria-Teresa-Marangi-VERTICALE.jpg">
				<img width="610" height="822" src="https://www.antennasud.com/wp-content/uploads/2022/05/Maria-Teresa-Marangi-VERTICALE.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.antennasud.com/wp-content/uploads/2022/05/Maria-Teresa-Marangi-VERTICALE.jpg 610w, https://www.antennasud.com/wp-content/uploads/2022/05/Maria-Teresa-Marangi-VERTICALE-223x300.jpg 223w" sizes="(max-width: 610px) 100vw, 610px" />        </a>
			</div>
		
  
  			
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="https://www.antennasud.com/category/politica/" rel="category tag">Politica</a></li>
	<li><a href="https://www.antennasud.com/category/senza-categoria/" rel="category tag">Senza categoria</a></li>
	<li><a href="https://www.antennasud.com/category/taranto/" rel="category tag">Taranto</a></li></ul></div>

        
  <h1 class="single-title">Grottaglie, dimissioni assessore bilancio e tributi</h1>

          <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <img alt='' src='https://secure.gravatar.com/avatar/8d2ef4696246becbca2eb82be463bd3c?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d2ef4696246becbca2eb82be463bd3c?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/>      </div>
      <div class="author-info">
        <strong><a href="https://www.antennasud.com/author/valentina-fanigliulo/" title="Articoli scritti da Valentina Fanigliulo" rel="author">Valentina Fanigliulo</a></strong>
        <small class="color-silver-light">Mag 24, 2022</small>
      </div>
    </div>
    <div class="post-statistic pull-left">
      <span class="stat-shares color-silver-light">0</span>
      <span class="stat-views">17</span>
          </div>
    <ul class="share top">
      <li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/" target="_blank"><span>Condividi Articolo</span></a></li>
            <li class="share-twitter"><a href="https://twitter.com/home/?status=Grottaglie,+dimissioni+assessore+bilancio+e+tributi+https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/" target="_blank"><span>Condividi su Twitter</span></a></li>
      <li class="share-more">
        <a href="https://plus.google.com/share?url=https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/" target="_blank"><div class="google"></div></a>
        <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/&media=https://www.antennasud.com/wp-content/uploads/2022/05/Maria-Teresa-Marangi-VERTICALE.jpg" target="_blank"><div class="pinterest"></div></a>
        <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
      </li>
    </ul>
    <div class="clearfix"></div>
  </div>

                <div class="entry-content"><p style="font-weight: 400;">GROTTAGLIE- Dimessa l&#8217;assessore Maria Teresa Marangi della giunta D&#8217;alò a Grottaglie. &#8220;Nella giornata odierna ho rimesso nelle mani del Sindaco del Comune di Grottaglie, Avvocato Ciro D’Alò, le deleghe assessorili ai Beni Comuni, Fondi Comunitari, Spending Review, PNRR, Parco Delle Gravine, Patrimonio, Servizi Demografici, Servizi Finanziari (Bilancio e Tributi), Sviluppo Economico, Attività Produttive, Commercio, Industria, Fiere e Mercati e Trasporti locali&#8221;, scrive la Marangi.</p>
<p style="font-weight: 400;">&#8220;Essendo venuta a conoscenza di frizioni tra lo stesso Sindaco D’Alò e il Consigliere comunale Massimo Zimbaro, del quale sono espressione in Giunta, con questo atto ho inteso favorire un chiarimento all’interno della maggioranza, nel segno della lealtà e della trasparenza che ho sempre avuto nei confronti del Primo cittadino e dell’Amministrazione, gli stessi sentimenti che hanno guidato tutta la mia attività assessorili e, prosegue l&#8217;ex componente di giunta, sono certa che anche in questa occasione il Sindaco Ciro D’Alò saprà prendere le decisioni più opportune per lo sviluppo e la prosperità della nostra amata comunità grottagliese.</p>
<p style="font-weight: 400;">Ringrazio il Primo cittadino per le attestazioni di stima personale e di apprezzamento per il mio lavoro fin qui svolto nell’amministrazione comunale che, anche in queste ore, lo stesso Sindaco mi ha espresso, insieme ad assessori e consiglieri comunali.</p>
<p style="font-weight: 400;">Ringrazio il consigliere Massimo Zimbaro ed il gruppo di lavoro di “NOI CI SIAMO” per avermi consentito di fare questa meravigliosa esperienza che mi ha permesso di conoscere meglio la nostra comunità, di relazionarmi con tanti cittadini, associazioni e stakeholder, e soprattutto li ringrazio per i preziosi consigli ricevuti in questi mesi, particolarmente importanti per me che sono di fatto una “tecnica prestata alla politica”.</p>
<p style="font-weight: 400;">Ringrazio, inoltre gli uffici comunali per la preziosa collaborazione ricevuta in questi mesi in cui ho avuto l’opportunità di mettere al servizio della comunità la mia persona e la mia professionalità&#8221;, conclude.</p>
<p style="font-weight: 400;">
</div>
          <div class="tags"><a href="https://www.antennasud.com/tag/dimissioni/" rel="tag">dimissioni</a><a href="https://www.antennasud.com/tag/giunta/" rel="tag">Giunta</a><a href="https://www.antennasud.com/tag/grottaglie/" rel="tag">Grottaglie</a><a href="https://www.antennasud.com/tag/marangi/" rel="tag">marangi</a></div>
  <ul class="share down">
    <li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/" target="_blank"><span>Condividi Articolo</span></a></li>
        <li class="share-twitter"><a href="http://twitter.com/home/?status=Grottaglie,+dimissioni+assessore+bilancio+e+tributi+https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/" target="_blank"><span>Condividi su Twitter</span></a></li>
    <!-- <li class="share-more">
      <a href="https://plus.google.com/share?url=https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/" target="_blank"><div class="google"></div></a>
      <a href="http://pinterest.com/pin/create/button/?url=https://www.antennasud.com/grottaglie-dimissioni-assessore-bilancio-e-tributi/&media=https://www.antennasud.com/wp-content/uploads/2022/05/Maria-Teresa-Marangi-VERTICALE.jpg" target="_blank"><div class="pinterest"></div></a>
     <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
    </li> tolgo gplus e pinterest-->
  </ul>
  <div class="clearfix"></div>
  <div class="entry-meta">

    
  </div>
  
 <ul class="nav-single">
    <li class="previous pull-left"><a href="https://www.antennasud.com/faggiano-quattro-zampe-cambiano-vita-lav-taranto/" rel="prev"><span class="color-silver-light">Articolo Precedente</span><div>Presentato a Faggiano &#8220;4 zampe che ti cambiano la vita&#8221;. Il nuovo progetto di Lav Taranto</div></a></li>
    <li class="next pull-right"></li>
    <li class="clearfix"></li>
  </ul>
      </div>
      <div class="col-md-4 pull-left pull-right sidebar theiaStickySidebar">
                
    <div class="widget"><h2 class="heading"><span>Potrebbe interessarti anche:</span></h4><div class="crp_related crp_related_widget    "><ul><li><a href="https://www.antennasud.com/cultura-buongiorno-ceramica-identita-culturale-del-belpaese/"     class="crp_link post-111854"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-8-272x182.png" class="crp_thumb crp_featured" alt="Grottaglie, &quot;Buongiorno Ceramica&quot;, identità culturale del Belpaese" title="Grottaglie, &quot;Buongiorno Ceramica&quot;, identità culturale del Belpaese" srcset="https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-8-272x182.png 272w, https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-8-100x68.png 100w, https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-8-999x670.png 999w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-8-272x182.png 272w, https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-8-100x68.png 100w, https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-8-999x670.png 999w" /></figure><span class="crp_title">Grottaglie, "Buongiorno Ceramica", identità culturale del&hellip;</span></a></li><li><a href="https://www.antennasud.com/presentazione-nuove-iniziative-impresa-nidi-a-grottaglie/"     class="crp_link post-111309"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-27-272x182.jpg" class="crp_thumb crp_featured" alt="Grottaglie, Presentazione nuove iniziative d&#039;impresa" title="Grottaglie, Presentazione nuove iniziative d&#039;impresa" srcset="https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-27-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-27-100x68.jpg 100w, https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-27-999x667.jpg 999w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-27-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-27-100x68.jpg 100w, https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-27-999x667.jpg 999w" /></figure><span class="crp_title">Grottaglie, Presentazione nuove iniziative d'impresa</span></a></li><li><a href="https://www.antennasud.com/rimorchiatore-affondato-il-triste-bilancio-cinque-vittime-e-un-superstite/"     class="crp_link post-111216"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/05/rimorchiatore-272x182.jpg" class="crp_thumb crp_featured" alt="Rimorchiatore affondato, il triste bilancio: cinque vittime e un superstite" title="Rimorchiatore affondato, il triste bilancio: cinque vittime e un superstite" srcset="https://www.antennasud.com/wp-content/uploads/2022/05/rimorchiatore-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2022/05/rimorchiatore-300x200.jpg 300w, https://www.antennasud.com/wp-content/uploads/2022/05/rimorchiatore-100x68.jpg 100w, https://www.antennasud.com/wp-content/uploads/2022/05/rimorchiatore.jpg 768w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/05/rimorchiatore-272x182.jpg 272w, https://www.antennasud.com/wp-content/uploads/2022/05/rimorchiatore-300x200.jpg 300w, https://www.antennasud.com/wp-content/uploads/2022/05/rimorchiatore-100x68.jpg 100w, https://www.antennasud.com/wp-content/uploads/2022/05/rimorchiatore.jpg 768w" /></figure><span class="crp_title">Rimorchiatore affondato, il triste bilancio: cinque vittime&hellip;</span></a></li><li><a href="https://www.antennasud.com/grottaglie-leonardo-spa-pd-salvaguardare-lavoro/"     class="crp_link post-111111"><figure><img loading="lazy"  width="272" height="182"  src="https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-6-272x182.png" class="crp_thumb crp_featured" alt="Grottaglie, Leonardo Spa, PD: &quot;Salvaguardare lavoro&quot;" title="Grottaglie, Leonardo Spa, PD: &quot;Salvaguardare lavoro&quot;" srcset="https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-6-272x182.png 272w, https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-6-100x68.png 100w" sizes="(max-width: 272px) 100vw, 272px" srcset="https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-6-272x182.png 272w, https://www.antennasud.com/wp-content/uploads/2022/05/Cattura-6-100x68.png 100w" /></figure><span class="crp_title">Grottaglie, Leonardo Spa, PD: "Salvaguardare lavoro"</span></a></li></ul><div class="crp_clear"></div></div><div class="clear"></div></div>
        </div>
    </div>
  </div>
</div>

</article>

<div class="footer-wrap">
										<div class="footer">
												<div class="footer-top">
						<div class="container">
							<div class="row">
								<div class="col-md-3 footer-logo">
																												<img src="https://www.antennasud.com/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Grottaglie, dimissioni assessore bilancio e tributi" />
																	</div>
								<div class="col-md-4 footer-about">
									<h2>Contatti</h2>
									<p>Canale 85 S.r.l. - Via Per Grottaglie Km 2 - Francavilla Fontana (BR) - P.IVA 11622971007 </p>
									<p>Contatti: <a class="mail" href="mailto:info@antennasud.com" target="_top">info@antennasud.com</a></p>
								</div>
								<div class="col-md-5 footer-social">
									<h2>Social</h2>
										<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>									<p><a href="https://www.antennasud.com/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/cookies-policy/"> Cookie Policy</a>
<a href="https://www.antennasud.com/codice%20etico%20canale%2085.pdf">Codice Etico</a></p>
								</div>
							</div>
							<a href="#" class="footer-scroll-to-top-link"></a>
						</div>
					</div>
																			<div class="footer-bottom">
						<div class="container">
							<div class="row">
								<div class="col-md-6 footer-copyright">
									<p>DOMENICO DISTANTE EDITORE © Copyright © 2020 Canale 85 S.r.l.
<br />
Tutti i video, immagini, testi e foto sono di proprietà di Canale 85 S.r.l. sono quindi vietati l'uso e la riproduzione di questi, anche in maniera parziale, in assenza di autorizzazione scritta di Canale 85 s.r.l.
<br />
Testata Antenna Sud 13: Registrazione Tribunale 
Bari reg. stampa n. 618/1980 del 09/05/1980
Testata Antenna Sud 85: Registrazione Tribunale Brindisi reg. stampa n. 1/16 del 31/03/2016
Testata Antenna Sud 90: Registrazione Tribunale Brindisi reg. stampa n. 2/2019</p>
								</div>
									<div class="col-md-6">
										<ul id="menu-header-2" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-112045"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-79188"><a href="https://www.antennasud.com/contatti/">Contatti</a></li>
</ul>									</div>
								</div>
						</div>
					</div>
									</div>
		</div>
</div>
<a href="#" class="footer-scroll-to-top"></a>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito web utilizza i cookie per migliorare l'esperienza dell'utente. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la Normativa sui Cookie. <br />
<a href="https://www.antennasud.com/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/cookies-policy/"> Cookie Policy</a> <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">ACCETTA</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='mt-effects-js-before'>
var $rtl = false;
var $autoplay = true;
</script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/effects.js?ver=1.0' id='mt-effects-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/timeweather_c.js?ver=1.0' id='tophot-timeweather-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/html5shiv.js?ver=1.0' id='tophot_html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/themes/tophot/inc/js/respond.js?ver=1.0' id='tophot_respondmin-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.antennasud.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>

</body>
</html>
