<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.antennasud.com/as/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "cbc506679d",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "13.4.3",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.antennasud.com/as/wp-content/cache/autoptimize/css/autoptimize_cb0c95752f972b00e31eb5bed3559916.css" rel="stylesheet" /><link media="screen" href="https://www.antennasud.com/as/wp-content/cache/autoptimize/css/autoptimize_ec4162618081ad5e399f829f24bc6207.css" rel="stylesheet" /><title>Editoriale | Basta roghi, servono altri aerei antincendio - Antenna Sud</title>
	<meta name="description" content="La Puglia devastata dagli incendi, è stata un&#039;estate d&#039;inferno. Su tutto il territorio regionale operano solo due aerei antincendio &quot;Fire Boss&quot;, forse pochi" />
	<link rel="canonical" href="https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Editoriale | Basta roghi, servono altri aerei antincendio - Antenna Sud" />
	<meta property="og:description" content="La Puglia devastata dagli incendi, è stata un&#039;estate d&#039;inferno. Su tutto il territorio regionale operano solo due aerei antincendio &quot;Fire Boss&quot;, forse pochi" />
	<meta property="og:url" content="https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/" />
	<meta property="og:site_name" content="Antenna Sud" />
	<meta property="article:published_time" content="2021-08-16T18:08:54+00:00" />
	<meta property="og:image" content="https://www.antennasud.com/as/wp-content/uploads/2021/08/16-Agosto-2021-Editoriale-del-Direttore-Gianni-Sebastio.jpeg" />
	<meta property="og:image:width" content="480" />
	<meta property="og:image:height" content="360" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione AS 85" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.antennasud.com/#organization","name":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand.","url":"https://www.antennasud.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.antennasud.com/#logo","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","contentUrl":"https://www.antennasud.com/as/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","width":400,"height":99,"caption":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand."},"image":{"@id":"https://www.antennasud.com/#logo"}},{"@type":"WebSite","@id":"https://www.antennasud.com/#website","url":"https://www.antennasud.com/","name":"Antenna Sud","description":"News, Intrattenimento e Sport","publisher":{"@id":"https://www.antennasud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.antennasud.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/#primaryimage","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2021/08/16-Agosto-2021-Editoriale-del-Direttore-Gianni-Sebastio.jpeg","contentUrl":"https://www.antennasud.com/as/wp-content/uploads/2021/08/16-Agosto-2021-Editoriale-del-Direttore-Gianni-Sebastio.jpeg","width":480,"height":360},{"@type":"WebPage","@id":"https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/#webpage","url":"https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/","name":"Editoriale | Basta roghi, servono altri aerei antincendio - Antenna Sud","isPartOf":{"@id":"https://www.antennasud.com/#website"},"primaryImageOfPage":{"@id":"https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/#primaryimage"},"datePublished":"2021-08-16T18:08:54+00:00","dateModified":"2021-08-16T18:08:54+00:00","description":"La Puglia devastata dagli incendi, \u00e8 stata un'estate d'inferno. Su tutto il territorio regionale operano solo due aerei antincendio \"Fire Boss\", forse pochi","breadcrumb":{"@id":"https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.antennasud.com/"},{"@type":"ListItem","position":2,"name":"Editoriale | Basta roghi, servono altri aerei antincendio"}]},{"@type":"Article","@id":"https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/#article","isPartOf":{"@id":"https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/#webpage"},"author":{"@id":"https://www.antennasud.com/#/schema/person/eb692ef99c323d51a27e3dc6750cfe17"},"headline":"Editoriale | Basta roghi, servono altri aerei antincendio","datePublished":"2021-08-16T18:08:54+00:00","dateModified":"2021-08-16T18:08:54+00:00","mainEntityOfPage":{"@id":"https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/#webpage"},"wordCount":42,"commentCount":0,"publisher":{"@id":"https://www.antennasud.com/#organization"},"image":{"@id":"https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/#primaryimage"},"thumbnailUrl":"https://www.antennasud.com/as/wp-content/uploads/2021/08/16-Agosto-2021-Editoriale-del-Direttore-Gianni-Sebastio.jpeg","articleSection":["Editoriale"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/#respond"]}]},{"@type":"Person","@id":"https://www.antennasud.com/#/schema/person/eb692ef99c323d51a27e3dc6750cfe17","name":"Redazione AS 85","image":{"@type":"ImageObject","@id":"https://www.antennasud.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c75a820d46d0e49a67fc2b9cb70b5437?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c75a820d46d0e49a67fc2b9cb70b5437?s=96&d=mm&r=g","caption":"Redazione AS 85"},"url":"https://www.antennasud.com/author/redazione-as-85/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://sp-ao.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Editoriale | Basta roghi, servono altri aerei antincendio Feed dei commenti" href="https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antennasud.com\/as\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	






<link rel='stylesheet' id='tophot-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />



            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "cbc506679d",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "13.4.3",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#cc292a","button_1_button_hover":"#a32122","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php","nonce":"383c6cade3","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109329340-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.antennasud.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109329340-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/65818" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/as/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/as/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.antennasud.com/?p=65818' />
<link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Feditoriale-basta-roghi-servono-altri-aerei-antincendio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Feditoriale-basta-roghi-servono-altri-aerei-antincendio%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->

<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.38.1" />		
	

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_32,h_32/https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_192,h_192/https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_180,h_180/https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-270x270.png" />

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2236686965934489",
    enable_page_level_ads: true,
  });
</script>
	
</head>
<body class="post-template-default single single-post postid-65818 single-format-standard   mt-fixed-no  post-style-2">


<div class="mt-smart-menu menu-background">
	<span class="close pointer"></span>
		<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>	<div class="menu-header-container"><ul id="menu-header" class="mobile"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a>
<ul class="sub-menu">
	<li id="menu-item-34170" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/">Bari</a></li>
	<li id="menu-item-41980" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/">BAT</a></li>
	<li id="menu-item-34169" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/">Brindisi</a></li>
	<li id="menu-item-34168" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/">Foggia</a></li>
	<li id="menu-item-34167" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/">Lecce</a></li>
	<li id="menu-item-34166" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/">Taranto</a></li>
</ul>
</li>
<li id="menu-item-41981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a>
<ul class="sub-menu">
	<li id="menu-item-42181" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-regionale-antenna-sud/">TG Regionale</a></li>
	<li id="menu-item-62874" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62874"><a href="https://www.antennasud.com/bari-bat-foggia-e-province/">Bari, BAT, Foggia e province</a></li>
	<li id="menu-item-62870" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62870"><a href="https://www.antennasud.com/tg-taranto-e-provincia/">TG Taranto e provincia</a></li>
	<li id="menu-item-62869" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62869"><a href="https://www.antennasud.com/tg-brindisi-e-provincia/">TG Brindisi e provincia</a></li>
	<li id="menu-item-62868" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62868"><a href="https://www.antennasud.com/tg-lecce-e-provincia/">TG Lecce e provincia</a></li>
</ul>
</li>
<li id="menu-item-38828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-34060" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/">Serie A – B</a></li>
	<li id="menu-item-34066" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/">Serie C</a></li>
	<li id="menu-item-34072" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/">Dilettanti – Eccellenza</a></li>
	<li id="menu-item-38163" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/">Basket</a></li>
	<li id="menu-item-38162" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-38709" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="df-block-megamenu df-block-megamenu-427-21"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-21"><input type="hidden" name="df-total-pages-427-21" value="8" class="df-total-pages-427-21"><input type="hidden" name="df-posts-per-page-427-21" value="5" class="df-posts-per-page-427-21"><input type="hidden" name="df-current-page-427-21" value="1" class="df-current-page-427-21"><input type="hidden" name="df-has-sub-cat-427-21" value="false" class="df-has-sub-cat-427-21"><div class="mega-post-wrap megamenu-grid-container-427-21"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/puglia-by-night/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/08/puglia-by-night-420x320.jpg"></div></a><a href="https://www.antennasud.com/puglia-by-night/" ><h4>Puglia By Night</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/turista-per-gusto/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/05/TURISTA-PER-GUSTO-420x320.jpeg"></div></a><a href="https://www.antennasud.com/turista-per-gusto/" ><h4>Turista per Gusto</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/aspettando-il-calciomercato/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/05/Aspettando-il-Calciomercato-del-12-Maggio-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/aspettando-il-calciomercato/" ><h4>Aspettando &#8220;Il Calciomercato&#8221;</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/linea-diretta-br-ta-le-fg-bat-ba/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/04/LINEA-DIRETTA-FG-BAT-BA-420x320.jpeg"></div></a><a href="https://www.antennasud.com/linea-diretta-br-ta-le-fg-bat-ba/" ><h4>Linea Diretta | BR &#8211; TA &#8211; LE &#8211; FG &#8211; BAT &#8211; BA</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/puglia-verde/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/03/Puglia-Verde-prima-puntata-28-marzo-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/puglia-verde/" ><h4>Puglia Verde</h4></a></div></div></div></div></div></div></a></li>
</ul>
</li>
<li id="menu-item-33696" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
</ul></div></div>

<div class="mt-outer-wrap">

						<div class="fixed-top">
					<div class="container">
						<div class="row">
							<div class="col-md-12">

								<ul class="share">
									<li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/" target="_blank"><span>Share on Facebook</span></a></li>
																		<li class="share-twitter"><a href="https://twitter.com/home/?status=Editoriale+|+Basta+roghi,+servono+altri+aerei+antincendio+https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/" target="_blank"><span>Share on Twitter</span></a></li>
									<li class="share-more">
										<div class="share-more-wrap"><div class="share-more-icon">+</div></div>
										<a href="https://plus.google.com/share?url=https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/" target="_blank"><div class="google"></div></a>
										<a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/&media=https://www.antennasud.com/as/wp-content/uploads/2021/08/16-Agosto-2021-Editoriale-del-Direttore-Gianni-Sebastio.jpeg" target="_blank"><div class="pinterest"></div></a>
									</li>
								</ul>
								<span class="top-count stat-shares">0 Condiviso</span>
								<span class="top-count stat-views">54 Visto</span>
															</div>
						</div>
					</div>
				</div>
		<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">

							<a class="logo"  href="https://www.antennasud.com/">
			<noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Editoriale | Basta roghi, servono altri aerei antincendio" /></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Editoriale | Basta roghi, servono altri aerei antincendio" />
		</a>
						<div class="menu-header-container"><ul id="menu-header-1" class="fixed-menu-ul"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>

<div class="mt-header-mobile menu-background hide-desktop top-nav">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="https://www.antennasud.com/">
			<noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Editoriale | Basta roghi, servono altri aerei antincendio" /></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Editoriale | Basta roghi, servono altri aerei antincendio" />
		</a>
	</div>
			<div class="nav-search-wrap pull-right">
			<a href="https://www.antennasud.com/as/streaming"><noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Editoriale | Basta roghi, servono altri aerei antincendio" /></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.antennasud.com/as/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Editoriale | Basta roghi, servono altri aerei antincendio" /></a>
				
			</div>
		
	</div>
<div class="mt-header-space hide-desktop"></div>
<div class="header-wrap  hide-mobile">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="https://www.antennasud.com/">
			<noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Editoriale | Basta roghi, servono altri aerei antincendio" /></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Editoriale | Basta roghi, servono altri aerei antincendio" />
		</a>
	</div>
															

							
<div class="report-container">
        <h6>Puglia Meteo</h6>
        <div class="time">
           
            <div>Poche Nuvole</div>
        </div>
        <div class="weather-forecast">
            <noscript><img
                src="https://openweathermap.org/img/w/02n.png"
                class="weather-icon" /></noscript><img
                src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://openweathermap.org/img/w/02n.png"
                class="lazyload weather-icon" /> 33.62°C 
        </div>
        
    </div>

						<div class="head-bookmark">
					<a href="https://www.antennasud.com/as/streaming"><noscript><img class="wp-image-3804 size-full" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/uploads/2020/06/STREAMING.png" alt=""></noscript><img class="lazyload wp-image-3804 size-full" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.antennasud.com/as/wp-content/uploads/2020/06/STREAMING.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/uploads/2020/06/STREAMING.png" alt=""></a>
				</div>
													</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container menu-background">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav  container-fluid">

						<div class="nav-button pointer pull-left hide-desktop">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left">
							<div class="menu-header-container"><ul id="menu-header-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/" class="intar">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/" class="intar">News&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/" class="intar">Bari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/" class="intar">BAT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/" class="intar">Brindisi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/" class="intar">Foggia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/" class="intar">Lecce</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/" class="intar">Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/" class="intar">Edizioni TG&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-regionale-antenna-sud/" class="intar">TG Regionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62874"><a href="https://www.antennasud.com/bari-bat-foggia-e-province/" class="intar">Bari, BAT, Foggia e province</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62870"><a href="https://www.antennasud.com/tg-taranto-e-provincia/" class="intar">TG Taranto e provincia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62869"><a href="https://www.antennasud.com/tg-brindisi-e-provincia/" class="intar">TG Brindisi e provincia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62868"><a href="https://www.antennasud.com/tg-lecce-e-provincia/" class="intar">TG Lecce e provincia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/" class="intar">Sport&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/" class="intar">Serie A – B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/" class="intar">Serie C</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/" class="intar">Dilettanti – Eccellenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/" class="intar">Basket</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/" class="intar">Altri Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/" class="intar">On Demand&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item-0 list_megamenu-1"><div class="df-block-megamenu df-block-megamenu-427-21"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-21"><input type="hidden" name="df-total-pages-427-21" value="8" class="df-total-pages-427-21"><input type="hidden" name="df-posts-per-page-427-21" value="5" class="df-posts-per-page-427-21"><input type="hidden" name="df-current-page-427-21" value="1" class="df-current-page-427-21"><input type="hidden" name="df-has-sub-cat-427-21" value="false" class="df-has-sub-cat-427-21"><div class="mega-post-wrap megamenu-grid-container-427-21"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/puglia-by-night/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/08/puglia-by-night-420x320.jpg"></div></a><a href="https://www.antennasud.com/puglia-by-night/" ><h4>Puglia By Night</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/turista-per-gusto/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/05/TURISTA-PER-GUSTO-420x320.jpeg"></div></a><a href="https://www.antennasud.com/turista-per-gusto/" ><h4>Turista per Gusto</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/aspettando-il-calciomercato/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/05/Aspettando-il-Calciomercato-del-12-Maggio-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/aspettando-il-calciomercato/" ><h4>Aspettando &#8220;Il Calciomercato&#8221;</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/linea-diretta-br-ta-le-fg-bat-ba/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/04/LINEA-DIRETTA-FG-BAT-BA-420x320.jpeg"></div></a><a href="https://www.antennasud.com/linea-diretta-br-ta-le-fg-bat-ba/" ><h4>Linea Diretta | BR &#8211; TA &#8211; LE &#8211; FG &#8211; BAT &#8211; BA</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/puglia-verde/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/03/Puglia-Verde-prima-puntata-28-marzo-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/puglia-verde/" ><h4>Puglia Verde</h4></a></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/" class="intar">Streaming</a></li>
</ul></div>						</div>
													<div class="nav-random pull-right">
								
									<a href="https://www.antennasud.com/as/contatti/">Contatti</a>
								
							</div>
																			<div class="nav-search-wrap pull-right">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input">
									<form method="get" id="searchform" action="https://www.antennasud.com//">
										<input type="text" placeholder="Ricerca ..."  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
				<div class="hover-menu-wrap">
					<div class="hover-menu">
						<div class="row hide-mobile">
													</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="single-top">
			<div><div class="poster-carousel"><div class="post-carousel"><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Foggia</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/chieuti-incendio-a-ridosso-del-paese/"><h2>Chieuti | Incendio a ridosso del paese</h2></a><p>Un vasto incendio di macchia mediterranea sta interessando in più punti il territorio di Chieuti, nel nord del Foggiano.&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/chieuti-incendio-a-ridosso-del-paese/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/08/FB_IMG_1629134848493-640x313.jpg"  alt="Chieuti | Incendio a ridosso del paese" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/grottaglie-anche-oggi-fiamme-nella-pineta-frantella/"><h2>Grottaglie | Anche oggi fiamme nella pineta &#8220;Frantella&#8221;</h2></a><p>Nel primo pomeriggio di oggi nella Pineta Frantella sono tornate le fiamme. Per il secondo giorno consecutivo i Vigili&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/grottaglie-anche-oggi-fiamme-nella-pineta-frantella/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/08/IMG-20210815-WA0092-640x313.jpg"  alt="Grottaglie | Anche oggi fiamme nella pineta &#8220;Frantella&#8221;" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Brindisi</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/fasano-madonna-in-puglia-festeggia-il-compleanno/"><h2>Fasano | Madonna in puglia festeggia il compleanno</h2></a><p>Ancora una volta, la popstar Madonna ha scelto la Puglia per festeggiare il suo compleanno. L’artista statunitense, ma di&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/fasano-madonna-in-puglia-festeggia-il-compleanno/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/08/madonna-ok-640x313.jpg"  alt="Fasano | Madonna in puglia festeggia il compleanno" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Bari</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/turismo-ad-agosto-puglia-da-sold-out/"><h2>Turismo | Ad agosto Puglia da sold out</h2></a><p>Numeri pari a quelli del 2019 per l'estate pugliese 2021. Vola il settore del turismo con strutture sold out&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/turismo-ad-agosto-puglia-da-sold-out/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/08/16-agosto-2021-Turismo-ad-agosto-Puglia-da-sold-out-480x313.jpeg"  alt="Turismo | Ad agosto Puglia da sold out" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Bari</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/bari-ambulanze-118-a-rischio-stop/"><h2>Bari | Ambulanze 118 a rischio stop</h2></a><p>Potrebbe essere sospeso il sevizio di alcune ambulanze del 118 del Barese a causa dei ritardi nell'internalizzazione in Sanitàservice.&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/bari-ambulanze-118-a-rischio-stop/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/08/16-agosto-2021-Ambulanze-118-a-rischio-stop-480x313.jpeg"  alt="Bari | Ambulanze 118 a rischio stop" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Bari</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/attualita-alga-tossica-allarme-nel-nord-barese/"><h2>Attualità | Alga tossica, allarme nel Nord Barese</h2></a><p>L'alga tossica sarebbe arrivata sulla costa non di Bari. Siamo andanti a controllare https://youtu.be/1bI-wcFQayc</p><a class="poster-large-link" href="https://www.antennasud.com/attualita-alga-tossica-allarme-nel-nord-barese/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/08/16-agosto-2021-Alga-tossica-allarme-nel-Nord-Barese-640x313.jpeg"  alt="Attualità | Alga tossica, allarme nel Nord Barese" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Bari</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/bari-vaccinazioni-12-18-anni-grande-affluenza-hub-fiera/"><h2>Bari | Vaccinazioni 12-18 anni, grande affluenza hub Fiera</h2></a><p>Ottimi riscontri nel primo giorno di campagna vaccinale aperta agli under 18. https://youtu.be/8PRnMXOD10Y</p><a class="poster-large-link" href="https://www.antennasud.com/bari-vaccinazioni-12-18-anni-grande-affluenza-hub-fiera/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/08/16-agosto-2021-Bari-vaccinazioni-12-18-anni-grande-affluenza-hub-Fiera-480x313.jpeg"  alt="Bari | Vaccinazioni 12-18 anni, grande affluenza hub Fiera" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Brindisi, Cronaca</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/ostuni-br-precipita-dal-sesto-piano-di-un-hotel-mistero-sulla-morte-di-un-turista/"><h2>Ostuni (BR) | Precipita dal sesto piano di un hotel: mistero sulla morte di un turista</h2></a><p>E’ mistero sulla morte di un turista tedesco precipitato dal sesto piano dell’hotel di Ostuni in cui trascorreva le&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/ostuni-br-precipita-dal-sesto-piano-di-un-hotel-mistero-sulla-morte-di-un-turista/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/08/16-Agosto-2021-Ostuni-BR-muore-cadendo-dal-sesto-piano-dellhotel-640x313.jpeg"  alt="Ostuni (BR) | Precipita dal sesto piano di un hotel: mistero sulla morte di un turista" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/martina-franca-ponte-sp-58-a-che-punto-i-lavori/"><h2>Martina Franca | Ponte SP 58, a che punto i lavori?</h2></a><p>Martina Franca | Ponte SP 58, a che punto i lavori? https://m.youtube.com/watch?v=oj0sVSVtezQ</p><a class="poster-large-link" href="https://www.antennasud.com/martina-franca-ponte-sp-58-a-che-punto-i-lavori/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/08/16-Agosto-2021-Martina-Franca-TA-ponte-SP-58-a-che-punto-i-Lavori-640x313.jpeg"  alt="Martina Franca | Ponte SP 58, a che punto i lavori?" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/talsano-scontro-auto-si-ribalta/"><h2>Talsano | Scontro, auto si ribalta</h2></a><p>Talsano | Scontro, auto si ribalta https://m.youtube.com/watch?v=THnfUAYv_FQ</p><a class="poster-large-link" href="https://www.antennasud.com/talsano-scontro-auto-si-ribalta/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/08/16-Agosto-2021-Talsano-TA-scontro-Auto-si-ribalta-640x313.jpeg"  alt="Talsano | Scontro, auto si ribalta" /></div></div></div></div></div></div>		</div> 
<article>

<div class="post-content-wrap mt-content-container">
  <div class="container">
    <div class="row">
      <div class="single-content col-md-8 pull-left ">

        
    			<div class="post-img">
        <a class="lightbox" href="https://www.antennasud.com/as/wp-content/uploads/2021/08/16-Agosto-2021-Editoriale-del-Direttore-Gianni-Sebastio.jpeg">
				<!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe title="16 Agosto 2021 - Editoriale del Direttore Gianni Sebastio" width="1024" height="576" src="https://www.youtube.com/embed/dRkrm5LpCVU?width=1024&height=1024&autoplay&modestbranding=1&rel=0&origin=https%3A%2F%2Fwww.antennasud.com" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

<noscript><img class="fvp-onload" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></noscript><img class="lazyload fvp-onload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.antennasud.com/as/wp-content/plugins/featured-video-plus/img/playicon.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" />        </a>
			</div>
		
  
  			
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="https://www.antennasud.com/category/editoriale/" rel="category tag">Editoriale</a></li></ul></div>

        
  <h1 class="single-title">Editoriale | Basta roghi, servono altri aerei antincendio</h1>

          <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <noscript><img alt='' src='https://secure.gravatar.com/avatar/c75a820d46d0e49a67fc2b9cb70b5437?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c75a820d46d0e49a67fc2b9cb70b5437?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/c75a820d46d0e49a67fc2b9cb70b5437?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c75a820d46d0e49a67fc2b9cb70b5437?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />      </div>
      <div class="author-info">
        <strong><a href="https://www.antennasud.com/author/redazione-as-85/" title="Articoli scritti da Redazione AS 85" rel="author">Redazione AS 85</a></strong>
        <small class="color-silver-light">Ago 16, 2021</small>
      </div>
    </div>
    <div class="post-statistic pull-left">
      <span class="stat-shares color-silver-light">0</span>
      <span class="stat-views">55</span>
          </div>
    <ul class="share top">
      <li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/" target="_blank"><span>Condividi Articolo</span></a></li>
            <li class="share-twitter"><a href="https://twitter.com/home/?status=Editoriale+|+Basta+roghi,+servono+altri+aerei+antincendio+https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/" target="_blank"><span>Condividi su Twitter</span></a></li>
      <li class="share-more">
        <a href="https://plus.google.com/share?url=https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/" target="_blank"><div class="google"></div></a>
        <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/&media=https://www.antennasud.com/as/wp-content/uploads/2021/08/16-Agosto-2021-Editoriale-del-Direttore-Gianni-Sebastio.jpeg" target="_blank"><div class="pinterest"></div></a>
        <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
      </li>
    </ul>
    <div class="clearfix"></div>
  </div>

                <div class="entry-content"><p>La Puglia devastata dagli incendi, è stata un&#8217;estate d&#8217;inferno. Su tutto il territorio regionale operano solo due aerei antincendio &#8220;Fire Boss&#8221;, forse pochi per la grande estensione territoriale della nostra regione</p>
<p><iframe loading="lazy"  id="_ytid_16205"  width="740" height="416"  data-origwidth="740" data-origheight="416"  data-relstop="1"  src="https://www.youtube.com/embed/dRkrm5LpCVU?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
</div>
          <div class="tags"></div>
  <ul class="share down">
    <li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/" target="_blank"><span>Condividi Articolo</span></a></li>
        <li class="share-twitter"><a href="http://twitter.com/home/?status=Editoriale+|+Basta+roghi,+servono+altri+aerei+antincendio+https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/" target="_blank"><span>Condividi su Twitter</span></a></li>
    <!-- <li class="share-more">
      <a href="https://plus.google.com/share?url=https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/" target="_blank"><div class="google"></div></a>
      <a href="http://pinterest.com/pin/create/button/?url=https://www.antennasud.com/editoriale-basta-roghi-servono-altri-aerei-antincendio/&media=https://www.antennasud.com/as/wp-content/uploads/2021/08/16-Agosto-2021-Editoriale-del-Direttore-Gianni-Sebastio.jpeg" target="_blank"><div class="pinterest"></div></a>
     <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
    </li> tolgo gplus e pinterest-->
  </ul>
  <div class="clearfix"></div>
  <div class="entry-meta">

    
  </div>
  
 <ul class="nav-single">
    <li class="previous pull-left"><a href="https://www.antennasud.com/chieuti-incendio-a-ridosso-del-paese/" rel="prev"><span class="color-silver-light">Articolo Precedente</span><div>Chieuti | Incendio a ridosso del paese</div></a></li>
    <li class="next pull-right"></li>
    <li class="clearfix"></li>
  </ul>
      </div>
      <div class="col-md-4 pull-left pull-right sidebar theiaStickySidebar">
                
    <div class="widget"><h2 class="heading"><span>Potrebbe interessarti anche:</span></h4><div class="crp_related_widget  "><ul><li><a href="https://www.antennasud.com/ceglie-m-ca-torna-la-piazza-con-conte-e-altri-big/"     class="crp_link post-65489"><figure><noscript><img loading="lazy"  width="350" height="204"  src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_350,h_204/https://www.antennasud.com/as/wp-content/uploads/2021/08/12-Agosto-2021-Ceglie-Messapica-BR-Torna-La-piazza-e-pure-Conte.jpeg" class="crp_thumb crp_featured" alt="Ceglie M.ca | Torna &quot;La Piazza&quot; con Conte e altri Big" title="Ceglie M.ca | Torna &quot;La Piazza&quot; con Conte e altri Big" /></noscript><img loading="lazy"  width="350" height="204"  src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_350,h_204/https://www.antennasud.com/as/wp-content/uploads/2021/08/12-Agosto-2021-Ceglie-Messapica-BR-Torna-La-piazza-e-pure-Conte.jpeg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_350,h_204/https://www.antennasud.com/as/wp-content/uploads/2021/08/12-Agosto-2021-Ceglie-Messapica-BR-Torna-La-piazza-e-pure-Conte.jpeg" class="lazyload crp_thumb crp_featured" alt="Ceglie M.ca | Torna &quot;La Piazza&quot; con Conte e altri Big" title="Ceglie M.ca | Torna &quot;La Piazza&quot; con Conte e altri Big" /></figure><span class="crp_title">Ceglie M.ca | Torna "La Piazza" con Conte e altri Big</span></a></li><li><a href="https://www.antennasud.com/regione-medici-di-base-o-da-altri-reparti-per-i-pronto-soccorso/"     class="crp_link post-65060"><figure><noscript><img loading="lazy"  width="350" height="204"  src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_350,h_204/https://www.antennasud.com/as/wp-content/uploads/2021/08/7-Agosto-2021-Medici-di-base-o-altri-reparti-per-pronto-soccorso.jpeg" class="crp_thumb crp_featured" alt="Regione | Medici di base o da altri reparti per i Pronto Soccorso" title="Regione | Medici di base o da altri reparti per i Pronto Soccorso" /></noscript><img loading="lazy"  width="350" height="204"  src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_350,h_204/https://www.antennasud.com/as/wp-content/uploads/2021/08/7-Agosto-2021-Medici-di-base-o-altri-reparti-per-pronto-soccorso.jpeg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_350,h_204/https://www.antennasud.com/as/wp-content/uploads/2021/08/7-Agosto-2021-Medici-di-base-o-altri-reparti-per-pronto-soccorso.jpeg" class="lazyload crp_thumb crp_featured" alt="Regione | Medici di base o da altri reparti per i Pronto Soccorso" title="Regione | Medici di base o da altri reparti per i Pronto Soccorso" /></figure><span class="crp_title">Regione | Medici di base o da altri reparti per i&hellip;</span></a></li><li><a href="https://www.antennasud.com/confagricoltura-puglia-leader-nel-comparto-ma-non-basta/"     class="crp_link post-62935"><figure><noscript><img loading="lazy"  width="350" height="204"  src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_350,h_204/https://www.antennasud.com/as/wp-content/uploads/2021/07/16-luglio-2021-Confagricoltura-Puglia-leader-ma-non-basta.jpeg" class="crp_thumb crp_featured" alt="Confagricoltura | &quot;Puglia leader nel comparto ma non basta&quot;" title="Confagricoltura | &quot;Puglia leader nel comparto ma non basta&quot;" /></noscript><img loading="lazy"  width="350" height="204"  src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_350,h_204/https://www.antennasud.com/as/wp-content/uploads/2021/07/16-luglio-2021-Confagricoltura-Puglia-leader-ma-non-basta.jpeg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_350,h_204/https://www.antennasud.com/as/wp-content/uploads/2021/07/16-luglio-2021-Confagricoltura-Puglia-leader-ma-non-basta.jpeg" class="lazyload crp_thumb crp_featured" alt="Confagricoltura | &quot;Puglia leader nel comparto ma non basta&quot;" title="Confagricoltura | &quot;Puglia leader nel comparto ma non basta&quot;" /></figure><span class="crp_title">Confagricoltura | "Puglia leader nel comparto ma non basta"</span></a></li><li><a href="https://www.antennasud.com/gallipoli-altri-15-vigili-per-il-controllo-del-territorio/"     class="crp_link post-62527"><figure><noscript><img loading="lazy"  width="350" height="204"  src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_350,h_204/https://www.antennasud.com/as/wp-content/uploads/2021/07/13-Luglio-2021-Gallipoli-LE-altri-15-Vigili-per-il-controllo-del-territorio.jpeg" class="crp_thumb crp_featured" alt="Gallipoli | Altri 15 vigili per il controllo del territorio" title="Gallipoli | Altri 15 vigili per il controllo del territorio" /></noscript><img loading="lazy"  width="350" height="204"  src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_350,h_204/https://www.antennasud.com/as/wp-content/uploads/2021/07/13-Luglio-2021-Gallipoli-LE-altri-15-Vigili-per-il-controllo-del-territorio.jpeg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_350,h_204/https://www.antennasud.com/as/wp-content/uploads/2021/07/13-Luglio-2021-Gallipoli-LE-altri-15-Vigili-per-il-controllo-del-territorio.jpeg" class="lazyload crp_thumb crp_featured" alt="Gallipoli | Altri 15 vigili per il controllo del territorio" title="Gallipoli | Altri 15 vigili per il controllo del territorio" /></figure><span class="crp_title">Gallipoli | Altri 15 vigili per il controllo del territorio</span></a></li></ul><div class="crp_clear"></div></div><div class="clear"></div></div>
        </div>
    </div>
  </div>
</div>

</article>

<div class="footer-wrap">
										<div class="footer">
												<div class="footer-top">
						<div class="container">
							<div class="row">
								<div class="col-md-3 footer-logo">
																												<noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Editoriale | Basta roghi, servono altri aerei antincendio" /></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Editoriale | Basta roghi, servono altri aerei antincendio" />
																	</div>
								<div class="col-md-4 footer-about">
									<h2>Contatti</h2>
									<p>Canale 85 S.r.l. - Via Per Grottaglie Km 2 - Francavilla Fontana (BR) - P.IVA 11622971007 </p>
									<p>Contatti: <a class="mail" href="mailto:info@antennasud.com" target="_top">info@antennasud.com</a></p>
								</div>
								<div class="col-md-5 footer-social">
									<h2>Social</h2>
										<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>									<p><a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a>
<a href="https://www.antennasud.com/codice%20etico%20canale%2085.pdf">Codice Etico</a></p>
								</div>
							</div>
							<a href="#" class="footer-scroll-to-top-link"></a>
						</div>
					</div>
																			<div class="footer-bottom">
						<div class="container">
							<div class="row">
								<div class="col-md-6 footer-copyright">
									<p>DOMENICO DISTANTE EDITORE © Copyright © 2020 Canale 85 S.r.l.
<br />
Tutti i video, immagini, testi e foto sono di proprietà di Canale 85 S.r.l. sono quindi vietati l'uso e la riproduzione di questi, anche in maniera parziale, in assenza di autorizzazione scritta di Canale 85 s.r.l.
<br />
Testata Antenna Sud 13: Registrazione Tribunale 
Bari reg. stampa n. 618/1980 del 09/05/1980
Testata Antenna Sud 85: Registrazione Tribunale Brindisi reg. stampa n. 1/16 del 31/03/2016
Testata Antenna Sud 90: Registrazione Tribunale Brindisi reg. stampa n. 2/2019</p>
								</div>
									<div class="col-md-6">
										<ul id="menu-header-3" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
</ul>									</div>
								</div>
						</div>
					</div>
									</div>
		</div>
</div>
<a href="#" class="footer-scroll-to-top"></a>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito web utilizza i cookie per migliorare l'esperienza dell'utente. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la Normativa sui Cookie. <br />
<a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lfu1w4aAAAAAKitNRWdRrhOubB5WwD6L8_VqCTB',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lfu1w4aAAAAAKitNRWdRrhOubB5WwD6L8_VqCTB') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=it" async defer></script>
<!-- END recaptcha -->
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.antennasud.com/as/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.1'></script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript' id='mt-effects-js-before'>
var $rtl = false;
var $autoplay = true;
</script>


<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/html5shiv.js' id='tophot_html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/respond.js' id='tophot_respondmin-js'></script>
<![endif]-->



<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


<script defer src="https://www.antennasud.com/as/wp-content/cache/autoptimize/js/autoptimize_023bfe11ca7ade0afcb278d5a502ed59.js"></script></body>
</html>
