<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.antennasud.com/as/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "5d99581349",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "13.4.1.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cultura | Alessandro Piva: &quot;Bari, la mia capitale umana&quot; - Antenna Sud</title>
	<meta name="description" content="Il regista Alessandro Piva spiega la genesi del suo corto per Bari Capitale della Cultura 2022" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cultura | Alessandro Piva: &quot;Bari, la mia capitale umana&quot; - Antenna Sud" />
	<meta property="og:description" content="Il regista Alessandro Piva spiega la genesi del suo corto per Bari Capitale della Cultura 2022" />
	<meta property="og:url" content="https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/" />
	<meta property="og:site_name" content="Antenna Sud" />
	<meta property="article:published_time" content="2021-01-15T16:04:58+00:00" />
	<meta property="og:image" content="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-Alessandro-Piva-Bari-la-mia-capitale-umana.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione AS 13">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.antennasud.com/#organization","name":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand.","url":"https://www.antennasud.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.antennasud.com/#logo","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","width":400,"height":99,"caption":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand."},"image":{"@id":"https://www.antennasud.com/#logo"}},{"@type":"WebSite","@id":"https://www.antennasud.com/#website","url":"https://www.antennasud.com/","name":"Antenna Sud","description":"News, Intrattenimento e Sport","publisher":{"@id":"https://www.antennasud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.antennasud.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/#primaryimage","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-Alessandro-Piva-Bari-la-mia-capitale-umana.jpeg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/#webpage","url":"https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/","name":"Cultura | Alessandro Piva: \"Bari, la mia capitale umana\" - Antenna Sud","isPartOf":{"@id":"https://www.antennasud.com/#website"},"primaryImageOfPage":{"@id":"https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/#primaryimage"},"datePublished":"2021-01-15T16:04:58+00:00","dateModified":"2021-01-15T16:04:58+00:00","description":"Il regista Alessandro Piva spiega la genesi del suo corto per Bari Capitale della Cultura 2022","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/"]}]},{"@type":"Article","@id":"https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/#article","isPartOf":{"@id":"https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/#webpage"},"author":{"@id":"https://www.antennasud.com/#/schema/person/b6275e72adda9dd1a75c8c65f4bce857"},"headline":"Cultura | Alessandro Piva: &#8220;Bari, la mia capitale umana&#8221;","datePublished":"2021-01-15T16:04:58+00:00","dateModified":"2021-01-15T16:04:58+00:00","mainEntityOfPage":{"@id":"https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.antennasud.com/#organization"},"image":{"@id":"https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/#primaryimage"},"articleSection":"Bari,Cultura","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/#respond"]}]},{"@type":"Person","@id":"https://www.antennasud.com/#/schema/person/b6275e72adda9dd1a75c8c65f4bce857","name":"Redazione AS 13","image":{"@type":"ImageObject","@id":"https://www.antennasud.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=96&d=mm&r=g","caption":"Redazione AS 13"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Cultura | Alessandro Piva: &#8220;Bari, la mia capitale umana&#8221; Feed dei commenti" href="https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antennasud.com\/as\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.antennasud.com/as/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.antennasud.com/as/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.antennasud.com/as/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.antennasud.com/as/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.antennasud.com/as/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-css'  href='https://www.antennasud.com/as/wp-content/themes/tophot/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tophot-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.antennasud.com/as/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "5d99581349",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "13.4.1.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#cc292a","button_1_button_hover":"#a32122","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php","nonce":"89652d0a76","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109329340-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-109329340-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/45809" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/as/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/as/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.antennasud.com/?p=45809' />
<link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fcultura-alessandro-piva-bari-la-mia-capitale-umana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fcultura-alessandro-piva-bari-la-mia-capitale-umana%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" />		<style type="text/css">body { background: #fff; }</style>
	<style type="text/css">
	.head-logo { padding-top: 18px }
	.head-logo { padding-bottom: 18px }

	button,
	input[type="submit"],
	input[type="button"] { background:#ffffff!important; }


	.menu-background {
	  background: #cc292b;
	  background: -moz-linear-gradient(-45deg,  #cc292b 52%, #cc292b 100%);
	  background: -webkit-linear-gradient(-45deg,  #cc292b 52%,#cc292b 100%);
	  background: linear-gradient(135deg,  #cc292b 52%,#cc292b 100%);
	  filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#cc292b', endColorstr='#cc292b',GradientType=1 );
	}
	.nav-search::before {
		background: #cc292b;
	}
	.nav-random a:after {
		background: #cc292b;
	}
.nav-random a:after {
	background: rgba(221,51,51,0);
}
.nav-button::before, .sf-menu > li::before {
	background: rgba(255,255,255,0.57);
}
	ul.sf-menu ul li.current-cat > a, div.sf-menu ul ul ul li.current-cat > a,
	ul.sf-menu ul li.current-menu-item > a, div.sf-menu ul ul ul li.current-menu-item > a,
	ul.sf-menu ul li.current_page_item > a, div.sf-menu ul ul ul li.current_page_item > a,
	ul.sf-menu ul li.current-menu-ancestor > a, div.sf-menu ul ul ul li.current-menu-ancestor > a,
	ul.sf-menu ul li a:hover, div.sf-menu ul ul li a:hover {
		 background: #727271;		}

.sf-menu ul li a {
				 background: #25272c;}
.sf-menu ul li,
.df-is-megamenu ul {
	 background: #25272c;}
		.megamenu-span h4 { background: #25272c }		.megamenu-span:hover h4 { background: #25272c }.nav-search-input input {
	background: #727271;
}
.nav-search-input::before {
	border-color: transparent transparent #727271 transparent;
}

 .footer-top p a, .footer .mail { color: #ca3627; }  .footer-top p a:hover, .footer .mail:hover { color: #ffffff; } 
 .footer .social li a:hover { color: #ca3627; } 

</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<link rel="icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
.sf-menu a { }
</style><style id="kirki-inline-styles"></style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2236686965934489",
    enable_page_level_ads: true,
  });
</script>
	
</head>
<body class="post-template-default single single-post postid-45809 single-format-video   mt-fixed-no  post-style-2">


<div class="mt-smart-menu menu-background">
	<span class="close pointer"></span>
		<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>	<div class="menu-header-container"><ul id="menu-header" class="mobile"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a>
<ul class="sub-menu">
	<li id="menu-item-34170" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/">Bari</a></li>
	<li id="menu-item-41980" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/">BAT</a></li>
	<li id="menu-item-34169" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/">Brindisi</a></li>
	<li id="menu-item-34168" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/">Foggia</a></li>
	<li id="menu-item-34167" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/">Lecce</a></li>
	<li id="menu-item-34166" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/">Taranto</a></li>
</ul>
</li>
<li id="menu-item-41981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni locali</a>
<ul class="sub-menu">
	<li id="menu-item-42181" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-regionale-brindisi-taranto-lecce/">TG Regionale | BR – TA – LE</a></li>
	<li id="menu-item-42182" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42182"><a href="https://www.antennasud.com/tg-bari-bat-foggia/">TG Regionale | BA – BAT – FG</a></li>
</ul>
</li>
<li id="menu-item-38828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-34060" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/">Serie A – B</a></li>
	<li id="menu-item-34066" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/">Serie C</a></li>
	<li id="menu-item-34072" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/">Dilettanti – Eccellenza</a></li>
	<li id="menu-item-38163" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/">Basket</a></li>
	<li id="menu-item-38162" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-38709" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="df-block-megamenu df-block-megamenu-427-18"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-18"><input type="hidden" name="df-total-pages-427-18" value="6" class="df-total-pages-427-18"><input type="hidden" name="df-posts-per-page-427-18" value="5" class="df-posts-per-page-427-18"><input type="hidden" name="df-current-page-427-18" value="1" class="df-current-page-427-18"><input type="hidden" name="df-has-sub-cat-427-18" value="false" class="df-has-sub-cat-427-18"><div class="mega-post-wrap megamenu-grid-container-427-18"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/casa-di-alina/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/01/Casa-di-Alina-8-Gennaio-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/casa-di-alina/" ><h4>Casa di Alina</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/labirinti/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2018/03/Labirinti-Le-Strade-della-Politica-4-gennaio-2019-420x320.jpeg"></div></a><a href="https://www.antennasud.com/labirinti/" ><h4>Labirinti</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/gira-la-puglia/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2020/12/GIRA-LA-PUGLIA-420x320.jpeg"></div></a><a href="https://www.antennasud.com/gira-la-puglia/" ><h4>Gira la Puglia</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/passione-biancazzurra/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2020/12/PASSIONE-BIANCAZZURRA-420x320.jpeg"></div></a><a href="https://www.antennasud.com/passione-biancazzurra/" ><h4>Passione Biancazzurra</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/rossoblu-85/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2020/12/Rossoblu-85-del-24-Novembre-2020-420x320.jpeg"></div></a><a href="https://www.antennasud.com/rossoblu-85/" ><h4>Rossoblu 85</h4></a></div></div></div></div></div></div></a></li>
</ul>
</li>
<li id="menu-item-33696" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
</ul></div></div>

<div class="mt-outer-wrap">

						<div class="fixed-top">
					<div class="container">
						<div class="row">
							<div class="col-md-12">

								<ul class="share">
									<li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/" target="_blank"><span>Share on Facebook</span></a></li>
																		<li class="share-twitter"><a href="https://twitter.com/home/?status=Cultura+|+Alessandro+Piva:+&#8220;Bari,+la+mia+capitale+umana&#8221;+https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/" target="_blank"><span>Share on Twitter</span></a></li>
									<li class="share-more">
										<div class="share-more-wrap"><div class="share-more-icon">+</div></div>
										<a href="https://plus.google.com/share?url=https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/" target="_blank"><div class="google"></div></a>
										<a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/&media=https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-Alessandro-Piva-Bari-la-mia-capitale-umana.jpeg" target="_blank"><div class="pinterest"></div></a>
									</li>
								</ul>
								<span class="top-count stat-shares">0 Condiviso</span>
								<span class="top-count stat-views">139 Visto</span>
															</div>
						</div>
					</div>
				</div>
		<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">

							<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Cultura | Alessandro Piva: &#8220;Bari, la mia capitale umana&#8221;" />
		</a>
						<div class="menu-header-container"><ul id="menu-header-1" class="fixed-menu-ul"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni locali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>

<div class="mt-header-mobile menu-background hide-desktop top-nav">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Cultura | Alessandro Piva: &#8220;Bari, la mia capitale umana&#8221;" />
		</a>
	</div>
			<div class="nav-search-wrap pull-right">
			<a href="https://www.antennasud.com/as/streaming"><img src="https://www.antennasud.com/as/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Cultura | Alessandro Piva: &#8220;Bari, la mia capitale umana&#8221;" /></a>
				
			</div>
		
	</div>
<div class="mt-header-space hide-desktop"></div>
<div class="header-wrap  hide-mobile">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="https://www.antennasud.com/">
			<img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Cultura | Alessandro Piva: &#8220;Bari, la mia capitale umana&#8221;" />
		</a>
	</div>
															

							
<div class="report-container">
        <h6>Puglia Meteo</h6>
        <div class="time">
           
            <div>Cielo Coperto</div>
        </div>
        <div class="weather-forecast">
            <img
                src="https://openweathermap.org/img/w/04n.png"
                class="weather-icon" /> 6.67°C 
        </div>
        
    </div>

						<div class="head-bookmark">
					<a href="https://www.antennasud.com/as/streaming"><img class="wp-image-3804 size-full" src="https://www.antennasud.com/as/wp-content/uploads/2020/06/STREAMING.png" alt=""></a>
				</div>
													</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container menu-background">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav  container-fluid">

						<div class="nav-button pointer pull-left hide-desktop">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left">
							<div class="menu-header-container"><ul id="menu-header-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/" class="intar">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/" class="intar">News&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/" class="intar">Bari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/" class="intar">BAT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/" class="intar">Brindisi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/" class="intar">Foggia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/" class="intar">Lecce</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/" class="intar">Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/" class="intar">Edizioni locali&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-regionale-brindisi-taranto-lecce/" class="intar">TG Regionale | BR – TA – LE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42182"><a href="https://www.antennasud.com/tg-bari-bat-foggia/" class="intar">TG Regionale | BA – BAT – FG</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/" class="intar">Sport&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/" class="intar">Serie A – B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/" class="intar">Serie C</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/" class="intar">Dilettanti – Eccellenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/" class="intar">Basket</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/" class="intar">Altri Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/" class="intar">On Demand&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item-0 list_megamenu-1"><div class="df-block-megamenu df-block-megamenu-427-18"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-18"><input type="hidden" name="df-total-pages-427-18" value="6" class="df-total-pages-427-18"><input type="hidden" name="df-posts-per-page-427-18" value="5" class="df-posts-per-page-427-18"><input type="hidden" name="df-current-page-427-18" value="1" class="df-current-page-427-18"><input type="hidden" name="df-has-sub-cat-427-18" value="false" class="df-has-sub-cat-427-18"><div class="mega-post-wrap megamenu-grid-container-427-18"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/casa-di-alina/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/01/Casa-di-Alina-8-Gennaio-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/casa-di-alina/" ><h4>Casa di Alina</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/labirinti/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2018/03/Labirinti-Le-Strade-della-Politica-4-gennaio-2019-420x320.jpeg"></div></a><a href="https://www.antennasud.com/labirinti/" ><h4>Labirinti</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/gira-la-puglia/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2020/12/GIRA-LA-PUGLIA-420x320.jpeg"></div></a><a href="https://www.antennasud.com/gira-la-puglia/" ><h4>Gira la Puglia</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/passione-biancazzurra/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2020/12/PASSIONE-BIANCAZZURRA-420x320.jpeg"></div></a><a href="https://www.antennasud.com/passione-biancazzurra/" ><h4>Passione Biancazzurra</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/rossoblu-85/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2020/12/Rossoblu-85-del-24-Novembre-2020-420x320.jpeg"></div></a><a href="https://www.antennasud.com/rossoblu-85/" ><h4>Rossoblu 85</h4></a></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/" class="intar">Streaming</a></li>
</ul></div>						</div>
													<div class="nav-random pull-right">
								
									<a href="https://www.antennasud.com/as/contatti/">Contatti</a>
								
							</div>
																			<div class="nav-search-wrap pull-right">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input">
									<form method="get" id="searchform" action="https://www.antennasud.com//">
										<input type="text" placeholder="Ricerca ..."  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
				<div class="hover-menu-wrap">
					<div class="hover-menu">
						<div class="row hide-mobile">
													</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="single-top">
			<div><div class="poster-carousel"><div class="post-carousel"><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Foggia</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/orta-nova-la-protesta-dei-ristoratori/"><h2>Orta Nova | La protesta dei ristoratori</h2></a><p>Le chiavi dei propri ristoranti lasciate su un tavolino davanti al municipio: così una cinquantina di ristoratori hanno protestato&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/orta-nova-la-protesta-dei-ristoratori/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-Orta-Nova-la-protesta-dei-ristoratori-640x313.jpeg"  alt="Orta Nova | La protesta dei ristoratori" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Ambiente, Brindisi</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/erchie-impianto-compostaggio-pronto/"><h2>Erchie | Impianto compostaggio pronto?</h2></a><p>Comitato no al compostaggio di Erchie chiede risposte sugli esposti presentanti contro l'impianto. https://youtu.be/Fq9_o09Elus</p><a class="poster-large-link" href="https://www.antennasud.com/erchie-impianto-compostaggio-pronto/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-Gennaio-2021-Erchie-BR-impianto-compostaggio-pronto-640x313.jpeg"  alt="Erchie | Impianto compostaggio pronto?" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Brindisi, Scuola e Istruzione</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/brindisi-donati-32-termoscanner/"><h2>Brindisi | Donati 32 termoscanner</h2></a><p>Donati dalla provincia di Brindisi trentadue termoscanner alle scuole superiori del territorio brindisino. https://youtu.be/Ua3ufyzNdoA</p><a class="poster-large-link" href="https://www.antennasud.com/brindisi-donati-32-termoscanner/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-Gennaio-2021-Brindisi-Donati-32-termoscanner-640x313.jpeg"  alt="Brindisi | Donati 32 termoscanner" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Lavoro, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-asili-sit-in-lavoratrici-pulizia/"><h2>Taranto | Asili, sit-in lavoratrici pulizia</h2></a><p>A Taranto questa mattina sit-in delle lavoratrici dell’appalto per la pulizia negli asili nido https://www.youtube.com/watch?v=VIDG8n_bBjM</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-asili-sit-in-lavoratrici-pulizia/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-Gennaio-2021-Taranto-Asili-sit-in-lavoratrici-pulizia-640x313.jpeg"  alt="Taranto | Asili, sit-in lavoratrici pulizia" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Lavoro, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-cis-progetto-pilota-a-sostegno-delle-imprese/"><h2>Taranto | CIS, progetto pilota a sostegno delle imprese</h2></a><p>Nell’ambito del CIS di Taranto nasce un progetto pilota a sostegno delle imprese https://www.youtube.com/watch?v=Tok0S9pmBuc</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-cis-progetto-pilota-a-sostegno-delle-imprese/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/01/Turco-da-Taranto-progetto-pilota-a-sostegno-delle-imprese-640x313.jpeg"  alt="Taranto | CIS, progetto pilota a sostegno delle imprese" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Foggia</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/foggia-degrado-di-via-almirante-il-tar-dispone-opere-immediate/"><h2>Foggia, degrado di Via Almirante | Il TAR dispone opere immediate</h2></a><p>I residenti di Via Almirante, a Foggia, vivono da anni al buio e tra fango e immondizia, nonostante il&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/foggia-degrado-di-via-almirante-il-tar-dispone-opere-immediate/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-Foggia-degrado-Via-Almirante-640x313.jpeg"  alt="Foggia, degrado di Via Almirante | Il TAR dispone opere immediate" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Attualità, Brindisi</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/francavilla-f-na-un-nuovo-volto-per-il-quartiere-san-lorenzo/"><h2>Francavilla F.na | Un nuovo &#8220;volto&#8221; per il quartiere San Lorenzo</h2></a><p>“Il progetto di rigenerazione urbana del Quartiere San Lorenzo vede finalmente la luce. E' un esempio di lungimiranza ed&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/francavilla-f-na-un-nuovo-volto-per-il-quartiere-san-lorenzo/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/01/nicola-lonoce-478x313.jpg"  alt="Francavilla F.na | Un nuovo &#8220;volto&#8221; per il quartiere San Lorenzo" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Scuola e Istruzione, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/gli-studenti-realizzano-mascherine-ispirate-alla-magna-grecia/"><h2>Taranto | Gli studenti realizzano mascherine ispirate alla &#8220;Magna Grecia&#8221;</h2></a><p>Grazie ad un'idea dell'Istituto "Liside" di Taranto, gli studenti hanno realizzato elaborati grafici con i simboli della "Magna Grecia"&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/gli-studenti-realizzano-mascherine-ispirate-alla-magna-grecia/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-Gennaio-2021-Istituto-Liside-Concorso-grafico-640x313.jpeg"  alt="Taranto | Gli studenti realizzano mascherine ispirate alla &#8220;Magna Grecia&#8221;" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Altri sport, Sport, Volley</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/volley-riprendono-la-b1-la-b2-e-la-c-anche-in-puglia/"><h2>Volley | Riprendono la B1, la B2 e la C anche in Puglia</h2></a><p>Non solo serie A1 e A2, a breve ripartiranno anche la serie B1 e B2 maschile e femminile e&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/volley-riprendono-la-b1-la-b2-e-la-c-anche-in-puglia/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-Volley-riprendono-la-B1-la-B2-e-la-C-640x313.jpeg"  alt="Volley | Riprendono la B1, la B2 e la C anche in Puglia" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Serie C, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/bisceglie-prima-il-bari-poi-la-casertana/"><h2>Bisceglie | Prima il Bari poi la Casertana</h2></a><p>Il Bisceglie si prepara a due sfide: quella contro il Bari di domenica e quella di mercoledì a Caserta.&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/bisceglie-prima-il-bari-poi-la-casertana/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-A.S.-Bisceglie-prima-il-Bari-poi-la-Casertana-640x313.jpeg"  alt="Bisceglie | Prima il Bari poi la Casertana" /></div></div></div></div></div></div>		</div> 
<article>

<div class="post-content-wrap mt-content-container">
  <div class="container">
    <div class="row">
      <div class="single-content col-md-8 pull-left ">

        
  			
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="https://www.antennasud.com/category/bari/" rel="category tag">Bari</a></li>
	<li><a href="https://www.antennasud.com/category/cultura/" rel="category tag">Cultura</a></li></ul></div>

        
  <h1 class="single-title">Cultura | Alessandro Piva: &#8220;Bari, la mia capitale umana&#8221;</h1>

          <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <img alt='' src='https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/>      </div>
      <div class="author-info">
        <strong><a href="https://www.antennasud.com/author/redazione-as-13/" title="Articoli scritti da Redazione AS 13" rel="author">Redazione AS 13</a></strong>
        <small class="color-silver-light">Gen 15, 2021</small>
      </div>
    </div>
    <div class="post-statistic pull-left">
      <span class="stat-shares color-silver-light">0</span>
      <span class="stat-views">140</span>
          </div>
    <ul class="share top">
      <li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/" target="_blank"><span>Condividi Articolo</span></a></li>
            <li class="share-twitter"><a href="https://twitter.com/home/?status=Cultura+|+Alessandro+Piva:+&#8220;Bari,+la+mia+capitale+umana&#8221;+https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/" target="_blank"><span>Condividi su Twitter</span></a></li>
      <li class="share-more">
        <a href="https://plus.google.com/share?url=https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/" target="_blank"><div class="google"></div></a>
        <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/&media=https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-Alessandro-Piva-Bari-la-mia-capitale-umana.jpeg" target="_blank"><div class="pinterest"></div></a>
        <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
      </li>
    </ul>
    <div class="clearfix"></div>
  </div>

                <div class="entry-content"><p>Il regista Alessandro Piva spiega la genesi del suo corto per Bari Capitale della Cultura 2022</p>
<p>&nbsp;</p>
<p><iframe  id="_ytid_38376"  width="740" height="416"  data-origwidth="740" data-origheight="416"  data-relstop="1"  src="https://www.youtube.com/embed/ZSaf-6ltl-Q?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
</div>
          <div class="tags"></div>
  <ul class="share down">
    <li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/" target="_blank"><span>Condividi Articolo</span></a></li>
        <li class="share-twitter"><a href="http://twitter.com/home/?status=Cultura+|+Alessandro+Piva:+&#8220;Bari,+la+mia+capitale+umana&#8221;+https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/" target="_blank"><span>Condividi su Twitter</span></a></li>
    <!-- <li class="share-more">
      <a href="https://plus.google.com/share?url=https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/" target="_blank"><div class="google"></div></a>
      <a href="http://pinterest.com/pin/create/button/?url=https://www.antennasud.com/cultura-alessandro-piva-bari-la-mia-capitale-umana/&media=https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-Alessandro-Piva-Bari-la-mia-capitale-umana.jpeg" target="_blank"><div class="pinterest"></div></a>
     <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
    </li> tolgo gplus e pinterest-->
  </ul>
  <div class="clearfix"></div>
  <div class="entry-meta">

    
  </div>
  
 <ul class="nav-single">
    <li class="previous pull-left"><a href="https://www.antennasud.com/brindisi-donati-32-termoscanner/" rel="prev"><span class="color-silver-light">Articolo Precedente</span><div>Brindisi | Donati 32 termoscanner</div></a></li>
    <li class="next pull-right"><a href="https://www.antennasud.com/erchie-impianto-compostaggio-pronto/" rel="next"> <span class="color-silver-light">Prossimo Articolo</span><div>Erchie | Impianto compostaggio pronto?</div></a></li>
    <li class="clearfix"></li>
  </ul>
      </div>
      <div class="col-md-4 pull-left pull-right sidebar theiaStickySidebar">
                
    <div class="widget"><h2 class="heading"><span>Potrebbe interessarti anche:</span></h4><div class="crp_related_widget  "><ul><li><a href="https://www.antennasud.com/orta-nova-la-protesta-dei-ristoratori/"     class="crp_link post-45814"><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-Orta-Nova-la-protesta-dei-ristoratori.jpeg" class="crp_thumb crp_featured" alt="Orta Nova | La protesta dei ristoratori" title="Orta Nova | La protesta dei ristoratori" /><span class="crp_title">Orta Nova | La protesta dei ristoratori</span></a></li><li><a href="https://www.antennasud.com/volley-riprendono-la-b1-la-b2-e-la-c-anche-in-puglia/"     class="crp_link post-45771"><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-Volley-riprendono-la-B1-la-B2-e-la-C.jpeg" class="crp_thumb crp_featured" alt="Volley | Riprendono la B1, la B2 e la C anche in Puglia" title="Volley | Riprendono la B1, la B2 e la C anche in Puglia" /><span class="crp_title">Volley | Riprendono la B1, la B2 e la C anche in Puglia</span></a></li><li><a href="https://www.antennasud.com/bisceglie-prima-il-bari-poi-la-casertana/"     class="crp_link post-45766"><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-A.S.-Bisceglie-prima-il-Bari-poi-la-Casertana.jpeg" class="crp_thumb crp_featured" alt="Bisceglie | Prima il Bari poi la Casertana" title="Bisceglie | Prima il Bari poi la Casertana" /><span class="crp_title">Bisceglie | Prima il Bari poi la Casertana</span></a></li><li><a href="https://www.antennasud.com/monopoli-la-squadra-anti-catanzaro/"     class="crp_link post-45756"><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-S.S.-Monopoli-1966-la-squadra-Anti-Catanzaro.jpeg" class="crp_thumb crp_featured" alt="Monopoli | La squadra &quot;anti Catanzaro&quot;" title="Monopoli | La squadra &quot;anti Catanzaro&quot;" /><span class="crp_title">Monopoli | La squadra "anti Catanzaro"</span></a></li><li><a href="https://www.antennasud.com/s-s-c-bari-buon-compleanno-113-anni/"     class="crp_link post-45751"><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/01/15-gennaio-2021-S.S.C.-Bari-buon-compleanno-113-anni.jpeg" class="crp_thumb crp_featured" alt="S.S.C. Bari | Buon compleanno: 113 anni" title="S.S.C. Bari | Buon compleanno: 113 anni" /><span class="crp_title">S.S.C. Bari | Buon compleanno: 113 anni</span></a></li></ul><div class="crp_clear"></div></div><div class="clear"></div></div>
        </div>
    </div>
  </div>
</div>

</article>

<div class="footer-wrap">
										<div class="footer">
												<div class="footer-top">
						<div class="container">
							<div class="row">
								<div class="col-md-3 footer-logo">
																												<img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Cultura | Alessandro Piva: &#8220;Bari, la mia capitale umana&#8221;" />
																	</div>
								<div class="col-md-4 footer-about">
									<h2>Contatti</h2>
									<p>Canale 85 S.r.l. - Via Per Grottaglie Km 2 - Francavilla Fontana (BR) - P.IVA 11622971007 </p>
									<p>Contatti: <a class="mail" href="mailto:info@antennasud.com" target="_top">info@antennasud.com</a></p>
								</div>
								<div class="col-md-5 footer-social">
									<h2>Social</h2>
										<ul class="social"> <li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li>	</ul>									<p><a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a>
<a href="http://www.canale85.it/codice%20etico%20canale%2085.pdf">Codice Etico</a></p>
								</div>
							</div>
							<a href="#" class="footer-scroll-to-top-link"></a>
						</div>
					</div>
																			<div class="footer-bottom">
						<div class="container">
							<div class="row">
								<div class="col-md-6 footer-copyright">
									<p>DOMENICO DISTANTE EDITORE © Copyright © 2020 Canale 85 S.r.l.
<br />
Tutti i video, immagini, testi e foto sono di proprietà di Canale 85 S.r.l. sono quindi vietati l'uso e la riproduzione di questi, anche in maniera parziale, in assenza di autorizzazione scritta di Canale 85 s.r.l.
<br />
Testata Antenna Sud 13: Registrazione Tribunale 
Bari reg. stampa n. 618/1980 del 09/05/1980
Testata Antenna Sud 85: Registrazione Tribunale Brindisi reg. stampa n. 1/16 del 31/03/2016
Testata Antenna Sud 90: Registrazione Tribunale Brindisi reg. stampa n. 2/2019</p>
								</div>
									<div class="col-md-6">
										<ul id="menu-header-3" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni locali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li>
</ul>									</div>
								</div>
						</div>
					</div>
									</div>
		</div>
</div>
<a href="#" class="footer-scroll-to-top"></a>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito web utilizza i cookie per migliorare l'esperienza dell'utente. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la Normativa sui Cookie. <br />
<a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lfu1w4aAAAAAKitNRWdRrhOubB5WwD6L8_VqCTB',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lfu1w4aAAAAAKitNRWdRrhOubB5WwD6L8_VqCTB') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=it" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' id='mt-effects-js-before'>
var $rtl = false;
var $autoplay = true;
</script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/effects.js?ver=1.0' id='mt-effects-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/timeweather_c.js?ver=1.0' id='tophot-timeweather-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/html5shiv.js?ver=1.0' id='tophot_html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/respond.js?ver=1.0' id='tophot_respondmin-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

</body>
</html>
