<!DOCTYPE html><html lang="it-IT" class="no-js"><head class="animated"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.antennasud.com/as/xmlrpc.php" /> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <script data-cfasync="false">window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "3dc4306391",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "13.4.3",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.antennasud.com/as/wp-content/cache/autoptimize/css/autoptimize_b8335f9bd6956a4fe002074796d98c49.css" rel="stylesheet" /><title>Bari | Mobilab, allevatori e qualità dei prodotti - Antenna Sud</title><meta name="description" content="Mobilab, a Bari un laboratorio mobile per gli allevatori e garantire la qualità dei prodotti dell&#039;allevamento" /><link rel="canonical" href="https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Bari | Mobilab, allevatori e qualità dei prodotti - Antenna Sud" /><meta property="og:description" content="Mobilab, a Bari un laboratorio mobile per gli allevatori e garantire la qualità dei prodotti dell&#039;allevamento" /><meta property="og:url" content="https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/" /><meta property="og:site_name" content="Antenna Sud" /><meta property="article:published_time" content="2021-10-08T16:00:27+00:00" /><meta property="og:image" content="https://www.antennasud.com/as/wp-content/uploads/2021/10/8-ottobre-2021-Mobilab-allevatori-e-qualita-dei-prodotti.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione AS 13" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.antennasud.com/#organization","name":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand.","url":"https://www.antennasud.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.antennasud.com/#logo","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","contentUrl":"https://www.antennasud.com/as/wp-content/uploads/2020/12/testata_sito_as_2021-1.png","width":400,"height":99,"caption":"Antenna Sud: Quotidiano di informazione del Gruppo Editoriale Distante. News ora per ora, Streamind, On Demand."},"image":{"@id":"https://www.antennasud.com/#logo"}},{"@type":"WebSite","@id":"https://www.antennasud.com/#website","url":"https://www.antennasud.com/","name":"Antenna Sud","description":"News, Intrattenimento e Sport","publisher":{"@id":"https://www.antennasud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.antennasud.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/#primaryimage","inLanguage":"it-IT","url":"https://www.antennasud.com/as/wp-content/uploads/2021/10/8-ottobre-2021-Mobilab-allevatori-e-qualita-dei-prodotti.jpeg","contentUrl":"https://www.antennasud.com/as/wp-content/uploads/2021/10/8-ottobre-2021-Mobilab-allevatori-e-qualita-dei-prodotti.jpeg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/#webpage","url":"https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/","name":"Bari | Mobilab, allevatori e qualit\u00e0 dei prodotti - Antenna Sud","isPartOf":{"@id":"https://www.antennasud.com/#website"},"primaryImageOfPage":{"@id":"https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/#primaryimage"},"datePublished":"2021-10-08T16:00:27+00:00","dateModified":"2021-10-08T16:00:27+00:00","description":"Mobilab, a Bari un laboratorio mobile per gli allevatori e garantire la qualit\u00e0 dei prodotti dell'allevamento","breadcrumb":{"@id":"https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.antennasud.com/"},{"@type":"ListItem","position":2,"name":"Bari | Mobilab, allevatori e qualit\u00e0 dei prodotti"}]},{"@type":"Article","@id":"https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/#article","isPartOf":{"@id":"https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/#webpage"},"author":{"@id":"https://www.antennasud.com/#/schema/person/b6275e72adda9dd1a75c8c65f4bce857"},"headline":"Bari | Mobilab, allevatori e qualit\u00e0 dei prodotti","datePublished":"2021-10-08T16:00:27+00:00","dateModified":"2021-10-08T16:00:27+00:00","mainEntityOfPage":{"@id":"https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/#webpage"},"wordCount":30,"commentCount":0,"publisher":{"@id":"https://www.antennasud.com/#organization"},"image":{"@id":"https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/#primaryimage"},"thumbnailUrl":"https://www.antennasud.com/as/wp-content/uploads/2021/10/8-ottobre-2021-Mobilab-allevatori-e-qualita-dei-prodotti.jpeg","articleSection":["Bari","Cronaca"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/#respond"]}]},{"@type":"Person","@id":"https://www.antennasud.com/#/schema/person/b6275e72adda9dd1a75c8c65f4bce857","name":"Redazione AS 13","image":{"@type":"ImageObject","@id":"https://www.antennasud.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=96&d=mm&r=g","caption":"Redazione AS 13"},"url":"https://www.antennasud.com/author/redazione-as-13/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed" href="https://www.antennasud.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Feed dei commenti" href="https://www.antennasud.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Antenna Sud &raquo; Bari | Mobilab, allevatori e qualità dei prodotti Feed dei commenti" href="https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/feed/" /> <script data-cfasync="false">window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://www.antennasud.com/as/wp-admin/admin-ajax.php",
                    security: "3dc4306391",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://www.antennasud.com/as/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "13.4.3",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: false,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script> <script type='text/javascript' src='https://www.antennasud.com/as/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#cc292a","button_1_button_hover":"#a32122","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='fvp-frontend-js-extra'>var fvpdata = {"ajaxurl":"https:\/\/www.antennasud.com\/as\/wp-admin\/admin-ajax.php","nonce":"2e3c344482","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109329340-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.antennasud.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109329340-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.antennasud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antennasud.com/wp-json/wp/v2/posts/70393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antennasud.com/as/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antennasud.com/as/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.antennasud.com/?p=70393' /><link rel="alternate" type="application/json+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fbari-mobilab-allevatori-e-qualita-dei-prodotti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.antennasud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antennasud.com%2Fbari-mobilab-allevatori-e-qualita-dei-prodotti%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.42.0" /><link rel="icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-180x180.png" /><meta name="msapplication-TileImage" content="https://www.antennasud.com/as/wp-content/uploads/2020/08/cropped-logo_antenna_sud_rosso-270x270.png" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2236686965934489",
    enable_page_level_ads: true,
  });</script> </head><body class="post-template-default single single-post postid-70393 single-format-video   mt-fixed-no  post-style-2"><div class="mt-smart-menu menu-background"> <span class="close pointer"></span><ul class="social"><li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li></ul><div class="menu-header-container"><ul id="menu-header" class="mobile"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li><li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a><ul class="sub-menu"><li id="menu-item-34170" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/">Bari</a></li><li id="menu-item-41980" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/">BAT</a></li><li id="menu-item-34169" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/">Brindisi</a></li><li id="menu-item-34168" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/">Foggia</a></li><li id="menu-item-34167" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/">Lecce</a></li><li id="menu-item-34166" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/">Taranto</a></li></ul></li><li id="menu-item-41981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a><ul class="sub-menu"><li id="menu-item-42181" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-regionale-antenna-sud/">TG Regionale</a></li><li id="menu-item-62874" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62874"><a href="https://www.antennasud.com/bari-bat-foggia-e-province/">Bari, BAT, Foggia e province</a></li><li id="menu-item-62870" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62870"><a href="https://www.antennasud.com/tg-taranto-e-provincia/">TG Taranto e provincia</a></li><li id="menu-item-62869" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62869"><a href="https://www.antennasud.com/tg-brindisi-e-provincia/">TG Brindisi e provincia</a></li><li id="menu-item-62868" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62868"><a href="https://www.antennasud.com/tg-lecce-e-provincia/">TG Lecce e provincia</a></li></ul></li><li id="menu-item-38828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a><ul class="sub-menu"><li id="menu-item-34060" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/">Serie A – B</a></li><li id="menu-item-34066" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/">Serie C</a></li><li id="menu-item-34072" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/">Dilettanti – Eccellenza</a></li><li id="menu-item-38163" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/">Basket</a></li><li id="menu-item-38162" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/">Altri Sport</a></li></ul></li><li id="menu-item-38709" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a><div class="df-block-megamenu df-block-megamenu-427-21"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-21"><input type="hidden" name="df-total-pages-427-21" value="9" class="df-total-pages-427-21"><input type="hidden" name="df-posts-per-page-427-21" value="5" class="df-posts-per-page-427-21"><input type="hidden" name="df-current-page-427-21" value="1" class="df-current-page-427-21"><input type="hidden" name="df-has-sub-cat-427-21" value="false" class="df-has-sub-cat-427-21"><div class="mega-post-wrap megamenu-grid-container-427-21"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/online/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/09/Online-Connessi-o-disconnessi-del-23-settembre-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/online/" ><h4>Online</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/verso-le-elezioni-antenna-sud-13/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/09/VERSO-LE-ELEZIONI-1-420x320.jpeg"></div></a><a href="https://www.antennasud.com/verso-le-elezioni-antenna-sud-13/" ><h4>Verso le Elezioni &#8211; Antenna Sud 13</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/verso-le-elezioni-antenna-sud-85/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/09/VERSO-LE-ELEZIONI-420x320.jpeg"></div></a><a href="https://www.antennasud.com/verso-le-elezioni-antenna-sud-85/" ><h4>Verso le Elezioni &#8211; Antenna Sud 85</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/lintervista-della-settimana/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2019/10/Lintervista-della-Settimana-420x320.jpeg"></div></a><a href="https://www.antennasud.com/lintervista-della-settimana/" ><h4>L&#8217;intervista della Settimana</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/puglia-by-night/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/08/puglia-by-night-420x320.jpg"></div></a><a href="https://www.antennasud.com/puglia-by-night/" ><h4>Puglia By Night</h4></a></div></div></div></div></div></div></a></li></ul></li><li id="menu-item-33696" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li></ul></div></div><div class="mt-outer-wrap"><div class="fixed-top"><div class="container"><div class="row"><div class="col-md-12"><ul class="share"><li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/" target="_blank"><span>Share on Facebook</span></a></li><li class="share-twitter"><a href="https://twitter.com/home/?status=Bari+|+Mobilab,+allevatori+e+qualità+dei+prodotti+https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/" target="_blank"><span>Share on Twitter</span></a></li><li class="share-more"><div class="share-more-wrap"><div class="share-more-icon">+</div></div> <a href="https://plus.google.com/share?url=https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/" target="_blank"><div class="google"></div></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/&media=https://www.antennasud.com/as/wp-content/uploads/2021/10/8-ottobre-2021-Mobilab-allevatori-e-qualita-dei-prodotti.jpeg" target="_blank"><div class="pinterest"></div></a></li></ul> <span class="top-count stat-shares">0 Condiviso</span> <span class="top-count stat-views">182 Visto</span></div></div></div></div><div class="fixed-top-menu"><div class="container"><div class="row"><div class="col-md-12"> <a class="logo"  href="https://www.antennasud.com/"> <noscript><img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Bari | Mobilab, allevatori e qualità dei prodotti" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Bari | Mobilab, allevatori e qualità dei prodotti" /> </a><div class="menu-header-container"><ul id="menu-header-1" class="fixed-menu-ul"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li></ul></div><div class="clear"></div></div></div></div></div><div class="mt-header-mobile menu-background hide-desktop top-nav"><div class="nav-mobile pointer pull-left"><div class="mt-m-cool-button"> <span class="mt-m-cool-button-line"></span></div></div><div class="mt-mobile-logo"> <a href="https://www.antennasud.com/"> <noscript><img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Bari | Mobilab, allevatori e qualità dei prodotti" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Bari | Mobilab, allevatori e qualità dei prodotti" /> </a></div><div class="nav-search-wrap pull-right"> <a href="https://www.antennasud.com/as/streaming"><noscript><img src="https://www.antennasud.com/as/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Bari | Mobilab, allevatori e qualità dei prodotti" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2020/07/SIMBOLO_STREAMING_bia_mobile.png" alt="Bari | Mobilab, allevatori e qualità dei prodotti" /></a></div></div><div class="mt-header-space hide-desktop"></div><div class="header-wrap  hide-mobile"><div class="header-mt-container-wrap"><div class="container mt-header-container"><div class="row"><div class="col-md-12"><div class="head container-fluid"><div class="head-logo"> <a class="logo"  href="https://www.antennasud.com/"> <noscript><img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Bari | Mobilab, allevatori e qualità dei prodotti" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo.png" alt="Bari | Mobilab, allevatori e qualità dei prodotti" /> </a></div><div class="head-bookmark"> <a href="https://www.antennasud.com/as/streaming"><noscript><img class="wp-image-3804 size-full" src="https://www.antennasud.com/as/wp-content/uploads/2020/06/STREAMING.png" alt=""></noscript><img class="lazyload wp-image-3804 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2020/06/STREAMING.png" alt=""></a></div></div></div></div></div></div><div class="header-menu mt-header-container menu-background"><div class="container"><div class="row"><div class="col-md-12"><div class="top-nav  container-fluid"><div class="nav-button pointer pull-left hide-desktop"><div class="mt-m-cool-button"> <span class="mt-m-cool-button-line"></span></div></div><div class="nav pull-left"><div class="menu-header-container"><ul id="menu-header-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/" class="intar">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/" class="intar">News&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34170"><a href="https://www.antennasud.com/bari/" class="intar">Bari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-41980"><a href="https://www.antennasud.com/bat/" class="intar">BAT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34169"><a href="https://www.antennasud.com/brindisi/" class="intar">Brindisi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34168"><a href="https://www.antennasud.com/foggia/" class="intar">Foggia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34167"><a href="https://www.antennasud.com/lecce/" class="intar">Lecce</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34166"><a href="https://www.antennasud.com/taranto/" class="intar">Taranto</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/" class="intar">Edizioni TG&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-42181"><a href="https://www.antennasud.com/tg-regionale-antenna-sud/" class="intar">TG Regionale</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62874"><a href="https://www.antennasud.com/bari-bat-foggia-e-province/" class="intar">Bari, BAT, Foggia e province</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62870"><a href="https://www.antennasud.com/tg-taranto-e-provincia/" class="intar">TG Taranto e provincia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62869"><a href="https://www.antennasud.com/tg-brindisi-e-provincia/" class="intar">TG Brindisi e provincia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu menu-item-62868"><a href="https://www.antennasud.com/tg-lecce-e-provincia/" class="intar">TG Lecce e provincia</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/" class="intar">Sport&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34060"><a href="https://www.antennasud.com/serie-a-b/" class="intar">Serie A – B</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34066"><a href="https://www.antennasud.com/serie-c/" class="intar">Serie C</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-34072"><a href="https://www.antennasud.com/dilettanti-eccellenza/" class="intar">Dilettanti – Eccellenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38163"><a href="https://www.antennasud.com/basket/" class="intar">Basket</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-38162"><a href="https://www.antennasud.com/altri-sport/" class="intar">Altri Sport</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/" class="intar">On Demand&nbsp;<span class="caret megamenu- depth-0 child-1"></span></a><ul class="dropdown-menu"><li class="menu-item-0 list_megamenu-1"><div class="df-block-megamenu df-block-megamenu-427-21"><div class="row"><div class="df-block-inner-megamenu df-block-inner-megamenu-427-21"><input type="hidden" name="df-total-pages-427-21" value="9" class="df-total-pages-427-21"><input type="hidden" name="df-posts-per-page-427-21" value="5" class="df-posts-per-page-427-21"><input type="hidden" name="df-current-page-427-21" value="1" class="df-current-page-427-21"><input type="hidden" name="df-has-sub-cat-427-21" value="false" class="df-has-sub-cat-427-21"><div class="mega-post-wrap megamenu-grid-container-427-21"><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/online/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/09/Online-Connessi-o-disconnessi-del-23-settembre-2021-420x320.jpeg"></div></a><a href="https://www.antennasud.com/online/" ><h4>Online</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/verso-le-elezioni-antenna-sud-13/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/09/VERSO-LE-ELEZIONI-1-420x320.jpeg"></div></a><a href="https://www.antennasud.com/verso-le-elezioni-antenna-sud-13/" ><h4>Verso le Elezioni &#8211; Antenna Sud 13</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/verso-le-elezioni-antenna-sud-85/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/09/VERSO-LE-ELEZIONI-420x320.jpeg"></div></a><a href="https://www.antennasud.com/verso-le-elezioni-antenna-sud-85/" ><h4>Verso le Elezioni &#8211; Antenna Sud 85</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/lintervista-della-settimana/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2019/10/Lintervista-della-Settimana-420x320.jpeg"></div></a><a href="https://www.antennasud.com/lintervista-della-settimana/" ><h4>L&#8217;intervista della Settimana</h4></a></div></div><div class="megamenu-span mega-5"><div class="mega-post-in"><a href="https://www.antennasud.com/puglia-by-night/" ><div class="lazyload mt-post-image"  data-bg="https://www.antennasud.com/as/wp-content/uploads/2021/08/puglia-by-night-420x320.jpg"></div></a><a href="https://www.antennasud.com/puglia-by-night/" ><h4>Puglia By Night</h4></a></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/" class="intar">Streaming</a></li></ul></div></div><div class="nav-random pull-right"> <a href="https://www.antennasud.com/as/contatti/">Contatti</a></div><div class="nav-search-wrap pull-right"><div class="nav-search pointer"></div><div class="nav-search-input"><form method="get" id="searchform" action="https://www.antennasud.com//"> <input type="text" placeholder="Ricerca ..."  name="s" ></form></div></div></div></div><div class="hover-menu-wrap"><div class="hover-menu"><div class="row hide-mobile"></div></div></div></div></div></div></div><div class="single-top"><div><div class="poster-carousel"><div class="post-carousel"><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Amministrative 2021, Politica</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/i-risultati-delle-amministrative-2021-in-puglia/"><h2>I risultati delle Amministrative 2021 in Puglia</h2></a><p>Amministrative 2021 | I sindaci eletti ed i comuni al ballottaggio dei principali comuni della Puglia &nbsp; TRIGGIANO TREPUZZI&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/i-risultati-delle-amministrative-2021-in-puglia/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/10/PANNELLO_QUADRATO_AMMINISTRATIVE_PUGLIA-640x313.png"  alt="I risultati delle Amministrative 2021 in Puglia" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Serie C, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/avellino-virtus-francavilla-in-diretta-su-antenna-sud/"><h2>Avellino &#8211; Virtus Francavilla in diretta su Antenna Sud</h2></a><p>Il Gruppo Distante continua a seguire il calcio pugliese da protagonista. Sabato, 9 ottobre, Avellino – Virtus Francavilla gara valida&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/avellino-virtus-francavilla-in-diretta-su-antenna-sud/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/10/DIRETTA_avellino_virtus-640x313.png"  alt="Avellino &#8211; Virtus Francavilla in diretta su Antenna Sud" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Basket, Brindisi</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/basket-new-basket-brindisi-distante-vice-presidente/"><h2>Basket | New Basket Brindisi, Distante Vice Presidente</h2></a><p>I soci della New Basket Brindisi Spa, riuniti questo pomeriggio in assemblea ordinaria presso lo studio del notaio Braccio,&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/basket-new-basket-brindisi-distante-vice-presidente/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/10/IMG-20211008-WA0071-640x313.jpg"  alt="Basket | New Basket Brindisi, Distante Vice Presidente" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-auto-si-ribalta-allingresso-della-citta/"><h2>Taranto | Auto si ribalta all&#8217;ingresso della città</h2></a><p>Incidente staradale nel tardo pomeriggio di oggi all'ingresso di Taranto. Una Fiat 500 X si è ribaltata allo che&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-auto-si-ribalta-allingresso-della-citta/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/10/Screenshot_2021-10-08-17-39-58-49_6012fa4d4ddec268fc5c7112cbb265e7-640x313.jpg"  alt="Taranto | Auto si ribalta all&#8217;ingresso della città" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Economia, Lecce</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/lecce-camera-di-commercio-il-made-in-salento-verso-mosca/"><h2>Lecce| Camera di commercio: il Made in salento verso Mosca</h2></a><p>Camera di commercio: il Made in salento verso Mosca https://youtu.be/ucYjMMjol5E</p><a class="poster-large-link" href="https://www.antennasud.com/lecce-camera-di-commercio-il-made-in-salento-verso-mosca/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/10/08-Ottobre-2021-Lecce-Made-in-Salento-alla-conquista-di-Mosca-il-libro-640x313.jpeg"  alt="Lecce| Camera di commercio: il Made in salento verso Mosca" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Economia, Lecce</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/lecce-sottosegretario-tabacci-ecco-come-funziona-il-pnrr/"><h2>Lecce| Sottosegretario Tabacci:” Ecco come funziona il Pnrr”</h2></a><p>Sottosegretario Tabacci:” Ecco come funziona il Pnrr” https://youtu.be/j0JQv8xMCiU</p><a class="poster-large-link" href="https://www.antennasud.com/lecce-sottosegretario-tabacci-ecco-come-funziona-il-pnrr/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/10/08-Ottobre-2021-Lecce-tabacci-parla-del-pnrr-640x313.jpeg"  alt="Lecce| Sottosegretario Tabacci:” Ecco come funziona il Pnrr”" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Amministrative 2021, Lecce</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/carmiano-verso-lelezione-del-sindaco-ma-i-cittadini-hanno-le-idee-chiare-nno-le-idee-chiare/"><h2>Carmiano| Verso l’elezione del Sindaco: ma i cittadini hanno le idee chiare?</h2></a><p>&nbsp; Carmiano Verso l’elezione del Sindaco: ma i cittadini hanno le idee chiare? https://youtu.be/HW5aIzWqzxM &nbsp;</p><a class="poster-large-link" href="https://www.antennasud.com/carmiano-verso-lelezione-del-sindaco-ma-i-cittadini-hanno-le-idee-chiare-nno-le-idee-chiare/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/10/08-Ottobre-2021-Carmiano-LE-la-voce-dei-cittadini-sul-voto-640x313.jpeg"  alt="Carmiano| Verso l’elezione del Sindaco: ma i cittadini hanno le idee chiare?" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Economia, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/bcc-san-marzano-aderisce-ad-feduf/"><h2>BCC San Marzano aderisce ad Feduf</h2></a><p>La BCC San Marzano aderisce ad Feduf https://youtu.be/P04cx7zUQAI</p><a class="poster-large-link" href="https://www.antennasud.com/bcc-san-marzano-aderisce-ad-feduf/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/10/08-Ottobre-2021-Bcc-San-Marzano-aderisce-alla-Feduf-640x313.jpeg"  alt="BCC San Marzano aderisce ad Feduf" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Giudiziaria, Regione</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/puglia-corte-dei-conti-parifica-il-rendiconto-della-regione-emiliano-parametri-in-costante-miglioramento/"><h2>Puglia | Corte dei Conti parifica il rendiconto della Regione. Emiliano: &#8220;Parametri in costante miglioramento&#8221;</h2></a><p>Giudizio di parificazione del rendiconto della Puglia. Da migliorare gestione fondi in agricoltura e spesa farmaceutica. Servizio di Ilaria&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/puglia-corte-dei-conti-parifica-il-rendiconto-della-regione-emiliano-parametri-in-costante-miglioramento/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/10/8-ottobre-2021-la-Corte-dei-Conti-parifica-i-conti-della-Regione-Puglia-640x313.jpeg"  alt="Puglia | Corte dei Conti parifica il rendiconto della Regione. Emiliano: &#8220;Parametri in costante miglioramento&#8221;" /></div></div></div><div class="poster large  video"><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Agricoltura, Taranto</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/taranto-riparte-dallagricoltura/"><h2>Taranto riparte dall&#8217;agricoltura</h2></a><p>Taranto riparte dall'agricoltura https://youtu.be/7oPf2iFN-qk &nbsp; &nbsp;</p><a class="poster-large-link" href="https://www.antennasud.com/taranto-riparte-dallagricoltura/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/10/08-Ottobre-2021-Taranto-riparte-dallAgricoltura-640x313.jpeg"  alt="Taranto riparte dall&#8217;agricoltura" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Calcio, Sport</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/il-weekend-calcistico-sul-gruppo-editoriale-distante-il-programma-di-dirette-e-differite/"><h2>Il weekend calcistico sul gruppo Editoriale Distante: il programma di dirette e differite</h2></a><p>DIRETTE GRUPPO EDITORIALE DISTANTE (9-10 ott.) Una due-giorni ricca di appuntamenti sulle emittenti del gruppo Editoriale Distante. Si parte&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/il-weekend-calcistico-sul-gruppo-editoriale-distante-il-programma-di-dirette-e-differite/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/09/15-Settembre-2021-Coppa-Italia-Serie-C-Fidelis-Andria-Virtus-Francavilla-2-1-640x313.jpeg"  alt="Il weekend calcistico sul gruppo Editoriale Distante: il programma di dirette e differite" /></div></div></div><div class="poster large "><div class="poster-image"><div class="poster-large-content"><div class="poster-large-cat"><span>Cronaca, Lecce</span></div><div class="poster-large-content-in"><a href="https://www.antennasud.com/leverano-liquami-sversati-illegalmente-due-denunce-video/"><h2>Leverano | Liquami sversati illegalmente: due denunce. [VIDEO]</h2></a><p>A Leverano i carabinieri del nucleo forestale di Lecce hanno beccato un autocarro adibito ad autospurgo intento a sversare&hellip;</p><a class="poster-large-link" href="https://www.antennasud.com/leverano-liquami-sversati-illegalmente-due-denunce-video/"><div><span>Read More</span></div></a></div></div><div class="mt-post-image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="https://www.antennasud.com/as/wp-content/uploads/2021/10/Smaltimento-abusivo-reflui-640x313.jpg"  alt="Leverano | Liquami sversati illegalmente: due denunce. [VIDEO]" /></div></div></div></div></div></div></div><article><div class="post-content-wrap mt-content-container"><div class="container"><div class="row"><div class="single-content col-md-8 pull-left "><div class="single-cat-wrap"><ul class="post-categories"><li><a href="https://www.antennasud.com/category/bari/" rel="category tag">Bari</a></li><li><a href="https://www.antennasud.com/category/cronaca/" rel="category tag">Cronaca</a></li></ul></div><h1 class="single-title">Bari | Mobilab, allevatori e qualità dei prodotti</h1><div class="after-title"><div class="pull-left"><div class="author-img pull-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/950ea914b0e633d1aa9c611a33de6cc0?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' /></div><div class="author-info"> <strong><a href="https://www.antennasud.com/author/redazione-as-13/" title="Articoli scritti da Redazione AS 13" rel="author">Redazione AS 13</a></strong> <small class="color-silver-light">Ott 08, 2021</small></div></div><div class="post-statistic pull-left"> <span class="stat-shares color-silver-light">0</span> <span class="stat-views">183</span></div><ul class="share top"><li class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/" target="_blank"><span>Condividi Articolo</span></a></li><li class="share-twitter"><a href="https://twitter.com/home/?status=Bari+|+Mobilab,+allevatori+e+qualità+dei+prodotti+https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/" target="_blank"><span>Condividi su Twitter</span></a></li><li class="share-more"> <a href="https://plus.google.com/share?url=https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/" target="_blank"><div class="google"></div></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/&media=https://www.antennasud.com/as/wp-content/uploads/2021/10/8-ottobre-2021-Mobilab-allevatori-e-qualita-dei-prodotti.jpeg" target="_blank"><div class="pinterest"></div></a><div class="share-more-wrap"><div class="share-more-icon">+</div></div></li></ul><div class="clearfix"></div></div><div class="entry-content"><p>Un laboratorio mobile per gli allevatori e garantire la qualità dei prodotti dell&#8217;allevamento.</p><p>Servizio di Ilaria Delvino</p><p><iframe loading="lazy"  id="_ytid_71154"  width="740" height="416"  data-origwidth="740" data-origheight="416"  data-relstop="1"  src="https://www.youtube.com/embed/8Gc1PZf8xdE?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p></div><div class="tags"></div><ul class="share down"><li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/" target="_blank"><span>Condividi Articolo</span></a></li><li class="share-twitter"><a href="http://twitter.com/home/?status=Bari+|+Mobilab,+allevatori+e+qualità+dei+prodotti+https://www.antennasud.com/bari-mobilab-allevatori-e-qualita-dei-prodotti/" target="_blank"><span>Condividi su Twitter</span></a></li></ul><div class="clearfix"></div><div class="entry-meta"></div><ul class="nav-single"><li class="previous pull-left"><a href="https://www.antennasud.com/bcc-san-marzano-aderisce-ad-feduf/" rel="prev"><span class="color-silver-light">Articolo Precedente</span><div>BCC San Marzano aderisce ad Feduf</div></a></li><li class="next pull-right"><a href="https://www.antennasud.com/carmiano-verso-lelezione-del-sindaco-ma-i-cittadini-hanno-le-idee-chiare-nno-le-idee-chiare/" rel="next"> <span class="color-silver-light">Prossimo Articolo</span><div>Carmiano| Verso l’elezione del Sindaco: ma i cittadini hanno le idee chiare?</div></a></li><li class="clearfix"></li></ul></div><div class="col-md-4 pull-left pull-right sidebar theiaStickySidebar"><div class="widget"><h2 class="heading"><span>Potrebbe interessarti anche:</span></h4><div class="crp_related_widget  "><ul><li><a href="https://www.antennasud.com/puglia-corte-dei-conti-parifica-il-rendiconto-della-regione-emiliano-parametri-in-costante-miglioramento/"     class="crp_link post-70383"><figure><noscript><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/10/8-ottobre-2021-la-Corte-dei-Conti-parifica-i-conti-della-Regione-Puglia.jpeg" class="crp_thumb crp_featured" alt="Puglia | Corte dei Conti parifica il rendiconto della Regione. Emiliano: &quot;Parametri in costante miglioramento&quot;" title="Puglia | Corte dei Conti parifica il rendiconto della Regione. Emiliano: &quot;Parametri in costante miglioramento&quot;" /></noscript><img loading="lazy"  width="350" height="204"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20204%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/10/8-ottobre-2021-la-Corte-dei-Conti-parifica-i-conti-della-Regione-Puglia.jpeg" class="lazyload crp_thumb crp_featured" alt="Puglia | Corte dei Conti parifica il rendiconto della Regione. Emiliano: &quot;Parametri in costante miglioramento&quot;" title="Puglia | Corte dei Conti parifica il rendiconto della Regione. Emiliano: &quot;Parametri in costante miglioramento&quot;" /></figure><span class="crp_title">Puglia | Corte dei Conti parifica il rendiconto&hellip;</span></a></li><li><a href="https://www.antennasud.com/bari-denaro-in-cambio-di-farmaci-oncologici-sequestrati-beni-a-medico/"     class="crp_link post-70326"><figure><noscript><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/10/8-ottobre-2021-Bari-denaro-in-cambio-di-farmaci-oncologici-sequestrati-beni-a-medico.jpeg" class="crp_thumb crp_featured" alt="Bari | Denaro in cambio di farmaci oncologici, sequestrati beni a medico" title="Bari | Denaro in cambio di farmaci oncologici, sequestrati beni a medico" /></noscript><img loading="lazy"  width="350" height="204"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20204%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/10/8-ottobre-2021-Bari-denaro-in-cambio-di-farmaci-oncologici-sequestrati-beni-a-medico.jpeg" class="lazyload crp_thumb crp_featured" alt="Bari | Denaro in cambio di farmaci oncologici, sequestrati beni a medico" title="Bari | Denaro in cambio di farmaci oncologici, sequestrati beni a medico" /></figure><span class="crp_title">Bari | Denaro in cambio di farmaci oncologici,&hellip;</span></a></li><li><a href="https://www.antennasud.com/bari-gazzetta-mezzogiorno-ok-tribunale-ecologica-sara-nuovo-editore/"     class="crp_link post-70301"><figure><noscript><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2020/06/gazzetta-foto.jpg" class="crp_thumb crp_featured" alt="Bari | Gazzetta Mezzogiorno: ok Tribunale, Ecologica sarà nuovo editore" title="Bari | Gazzetta Mezzogiorno: ok Tribunale, Ecologica sarà nuovo editore" /></noscript><img loading="lazy"  width="350" height="204"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20204%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2020/06/gazzetta-foto.jpg" class="lazyload crp_thumb crp_featured" alt="Bari | Gazzetta Mezzogiorno: ok Tribunale, Ecologica sarà nuovo editore" title="Bari | Gazzetta Mezzogiorno: ok Tribunale, Ecologica sarà nuovo editore" /></figure><span class="crp_title">Bari | Gazzetta Mezzogiorno: ok Tribunale, Ecologica&hellip;</span></a></li><li><a href="https://www.antennasud.com/bari-cse-flp-riaprire-pneumologia-al-policlinico/"     class="crp_link post-70273"><figure><noscript><img loading="lazy"  width="350" height="204"  src="https://www.antennasud.com/as/wp-content/uploads/2021/10/7-ottobre-2021-Policlinico-CSE-FLP-Riaprire-pneumolgia.jpeg" class="crp_thumb crp_featured" alt="Bari | Cse-Flp: &quot;Riaprire pneumologia al Policlinico&quot;" title="Bari | Cse-Flp: &quot;Riaprire pneumologia al Policlinico&quot;" /></noscript><img loading="lazy"  width="350" height="204"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20204%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/uploads/2021/10/7-ottobre-2021-Policlinico-CSE-FLP-Riaprire-pneumolgia.jpeg" class="lazyload crp_thumb crp_featured" alt="Bari | Cse-Flp: &quot;Riaprire pneumologia al Policlinico&quot;" title="Bari | Cse-Flp: &quot;Riaprire pneumologia al Policlinico&quot;" /></figure><span class="crp_title">Bari | Cse-Flp: "Riaprire pneumologia al Policlinico"</span></a></li></ul><div class="crp_clear"></div></div><div class="clear"></div></div></div></div></div></div></article><div class="footer-wrap"><div class="footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-3 footer-logo"> <noscript><img src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Bari | Mobilab, allevatori e qualità dei prodotti" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.antennasud.com/as/wp-content/themes/tophot/inc/img/logo-footer.png" alt="Bari | Mobilab, allevatori e qualità dei prodotti" /></div><div class="col-md-4 footer-about"><h2>Contatti</h2><p>Canale 85 S.r.l. - Via Per Grottaglie Km 2 - Francavilla Fontana (BR) - P.IVA 11622971007</p><p>Contatti: <a class="mail" href="mailto:info@antennasud.com" target="_top">info@antennasud.com</a></p></div><div class="col-md-5 footer-social"><h2>Social</h2><ul class="social"><li><a  href="https://twitter.com/antennasud"><i class="ic-twitter"></i></a></li><li><a  href="https://www.facebook.com/284062213716" ><i class="ic-facebook"></i></a></li><li><a  href="https://instagram.com/antenna_sud" ><i class="ic-instagram"></i></a></li><li><a  href="https://www.youtube.com/c/AntennaSudTv"><i class="ic-youtube-play"></i></a></li></ul><p><a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a> <a href="https://www.antennasud.com/codice%20etico%20canale%2085.pdf">Codice Etico</a></p></div></div> <a href="#" class="footer-scroll-to-top-link"></a></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-md-6 footer-copyright"><p>DOMENICO DISTANTE EDITORE © Copyright © 2020 Canale 85 S.r.l. <br /> Tutti i video, immagini, testi e foto sono di proprietà di Canale 85 S.r.l. sono quindi vietati l'uso e la riproduzione di questi, anche in maniera parziale, in assenza di autorizzazione scritta di Canale 85 s.r.l. <br /> Testata Antenna Sud 13: Registrazione Tribunale 
Bari reg. stampa n. 618/1980 del 09/05/1980
Testata Antenna Sud 85: Registrazione Tribunale Brindisi reg. stampa n. 1/16 del 31/03/2016
Testata Antenna Sud 90: Registrazione Tribunale Brindisi reg. stampa n. 2/2019</p></div><div class="col-md-6"><ul id="menu-header-3" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-7"><a href="https://www.antennasud.com/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-42554"><a href="https://www.antennasud.com/ultime-notizie/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-41981"><a href="https://www.antennasud.com/edizioni-locali/">Edizioni TG</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-38828"><a href="https://www.antennasud.com/as/sport/">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem df-is-megamenu dropdown menu-item-38709"><a href="https://www.antennasud.com/on-demand/">On Demand</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-33696"><a href="https://www.antennasud.com/streaming/">Streaming</a></li></ul></div></div></div></div></div></div></div> <a href="#" class="footer-scroll-to-top"></a><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito web utilizza i cookie per migliorare l'esperienza dell'utente. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la Normativa sui Cookie. <br /> <a href="https://www.antennasud.com/as/privacy_policy/"> Privacy Policy</a> <a href="https://www.antennasud.com/as/cookies-policy/"> Cookie Policy</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript">var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lfu1w4aAAAAAKitNRWdRrhOubB5WwD6L8_VqCTB',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lfu1w4aAAAAAKitNRWdRrhOubB5WwD6L8_VqCTB') !== -1)
					wp_recaptchaLoadCallback();
			} );</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=it" async defer></script>  <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.antennasud.com/as/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script><script type='text/javascript' id='mt-effects-js-before'>var $rtl = false;
var $autoplay = true;</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/html5shiv.js' id='tophot_html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.antennasud.com/as/wp-content/themes/tophot/inc/js/respond.js' id='tophot_respondmin-js'></script> <![endif]--> <script defer src="https://www.antennasud.com/as/wp-content/cache/autoptimize/js/autoptimize_d9f4fd073031f3ea43d6f46f1ff4fcff.js"></script></body></html>